Hirdetés

2018. december 11., kedd

Hozzászólások

(#1001) Equitem


Equitem
(kvázi-tag)

Közben meglett a típus (Shuttle HOT-661V 3.1) és a megfelelő BIOS; egy P2-es gépnél hogy álljak neki frissíteni? nincs oprendszer a vinyón, még tök üres.. Elrontani nem akarom a gépet, inkább megkérdezném tőletek. Van egy olyan verzió, ami egy EXE és van egy ZIP amiben van egy BIN és egy AWD776.EXE fájl... Mit kezdjek ezekkel? :D

(#1002) Lajkó


Lajkó
(őstag)

Sziasztok.
Érdeklődni szeretnék nincs-e valamilyen 'szálybarágós' leírás a tarsolyotokban a GIGABYTE GA-MA78GM-S2H rev: 1.1-es lap biosfrissítéséről. Sajnos az online variáció nem áll helyt kapcsolat híján. Kifagy olvasási, és egyéb hibákra hivatkozva az Office telepítés is, ezért valamilyen dos-os alapon kellene megoldani szerintem, de sajna ahhoz nem értek. Megtaláltam a hozzá való biost it. Flopi mehajtót szerzek, de utánna mit és hogyan, és merre tovább ???

szerk.: amúgy egy srác rakott rá mor másik boist, de nmme rev. 1.1-est, lehet hogy ezért állnak le a telepítések ?

[ Szerkesztve ]

(#1003) Dj Dekko! válasza Lajkó (#1002) üzenetére


Dj Dekko!
(őstag)

Nem kell se kis lemez, se meghajtó hozzá! ez paraszt vakítás.
Dos ból csináltam mind össze az a rendszer file kell a pendriverra ami elindítja a bootot, és a *adott flash program. Utána csak a parancssort kell neki megadni. pl awdflash 0901.Bin /F
(/F régebbi flashelésnél lehet segítség mikor az alaplap nem akarja vissza rakni a régebbi biost arra hivatkozva hogy elavult ez a parancs megoldja).
Érdemes körbe nézni. Neten sok helyen fent vannak az ilyen file cuccok. és nem kell akkor flopyse. :K

(#1004) SaSa84


SaSa84
(újonc)

Szasztok van 1 amilo pro 3405_ös laptopom érdemes ezen a gépen biost frissiteni

(#1005) Daemon09 válasza SaSa84 (#1004) üzenetére


Daemon09
(őstag)

Minek frissítenéd, ha nincs vele gond. Amugy meg nem ártasz neki, ha megteszed.

(#1006) kornel8585


kornel8585
(tag)

Sziasztok.Asus P5B lapom van biost szeretnék frissíteni,de nincs floppy meghajtóm.vki leírná a frissítés lépéseit?hálás lennék.üdv

(#1007) Daemon09 válasza kornel8585 (#1006) üzenetére


Daemon09
(őstag)

Helló!
Windows alatt lehet frissíreni asus update-val, vagy ha nincs floppy-d, akkor pendrive-ról vagy cd-ről is tudud.

(#1008) Lajkó válasza Dj Dekko! (#1003) üzenetére


Lajkó
(őstag)

Sikerült frissíteni, igaz flopyról, de azért köszi.
Bár nem is az volt a baja a gépnek. Memória XD :B

(#1009) Lajkó


Lajkó
(őstag)

Új téma!
MSI K9N Sli Platinum online apdate. Mit kezdjek ezzel a problémával ? Illetve letöltöttem a biosát, hogy frissítsem flashprogival, de nem tudom melyik az a progi. Állítólag az alaplap telepítő lemezén rajta van, de melyik az? Feltelepítettem a utilitys-ből az összeset, de nem tudtam egyikkel sem kezdeni ilyesmit.

mod: Lehet ezt flopyról frissíteni, ha igen, akkor hogyan?

[ Szerkesztve ]

(#1010) cocka


cocka
(PH! addikt)

Sziasztok!

Megpróbálkoztam a bios frissítéssel.

Az alaplap verziója: ASUS A7N8X Rev 2.00
A BIOS verziója: 10/06/2003 ACPI BIOS Rev 1007

Ezt próbáltam volna frissíteni egy 2004-es Rev 1010-es verzióra, de nem megy. Az ASUS update 3 szervere közül egyik se talál frissítést, így hát leszedtem a honlapról a 1010-est, de se floppyról, se ASUS update-tel windózból nem tudom felírni.

A floppys AWDFLASH valami olyasmit ír ki, hogy program chip failed meg hogy nvidia nforce chipset only (de hiszen az nem? akkor mit nyivákol?) vagy valami ilyesmi. Ja meg hogy írásvédett a flash és gyanítom ezért nem tudta felírni az új eepromot.

A windózos ASUS update meg túljut a törlésen és a felíráson, de mikor a verify eeprom jönne, akkor dob egy hibaüzenetet és nem hajlandó továbbcsinálni. Eredmény: mintha nem is írt volna fel semmit.

A kérdés már csak az, hogy kinek sikerült ezt bármiféle hardveres bűvészkedés nélkül megoldani? Ha nem muszáj nem akarnék jumperekkel bohóckodni, ráadásul ehhez a részéhez már nem is nagyon értek.

Hogy a BIOS frissítésre mi szükség van, az egy jóval hosszabb sztori, majd egy másik (vinyós) topicban megemlítem. :)

(#1011) morpheuss12


morpheuss12
(tag)

Hali mindenkinek.
Olyan problémám van,hogy szereztem 1 acer 5315-típusú notit de nem indul el és be sem kapcsol. Bios frissités utáni hiba azt tudom .Ha lenne vkinek bill kombináció vagy vmi recovery cucc megoszthatná velem.Előre is köszi a segítséget.

Mindenki kíméljen meg a fikázós hsz-től , nem vagyok kívácsi rájuk.

(#1012) maxlanders válasza morpheuss12 (#1011) üzenetére


maxlanders
(tag)

Az cumi. Ha nem lehet kiszeparálni a chipet, akkor kompletten kell elküldeni szakértőnek.
Halott biosra én nem tudok billentyű kombinációt. Cmos törlés volt már?

(#1013) nyunyu


nyunyu
(PH! félisten)

Tudtok valami pesti szakit/boltot/szervizt, ahol azonnalra vallalnak BIOS IC egetest?
Sikerult tegnap elszurnom egy ipari PC-t, es holnap reggelre duborognie kene...

notebookdoktor.hu potom 24000-ert vallalnak 2 napra, Mikronika holnapra 400-ert (Igen 2 nullaval kevesebb...), biosiras.hu-s srac meg nem veszi fel a telefonjat :(

[ Szerkesztve ]

Hello IT! Have you tried turning it off and on again?

(#1014) nyunyu válasza nyunyu (#1013) üzenetére


nyunyu
(PH! félisten)

Megoldva, Mikronika vegul bevallalta mara is, ugyhogy azonnal kocsiba be, nehogy szaki hazamenjen, fel ora varakozas utan kesz, helyszinen ipariPC osszerak, jee, mukodik.

Vegul 580 pezot fizettem erte. :R

Hello IT! Have you tried turning it off and on again?

(#1015) Rucov


Rucov
(újonc)

Sziasztok!
Egy kis segítség kellene.
Haveromnak van egy Gigabyte GA-7N400V-L SocketA alaplapja és volt benne 2 darab 128MB-os DDR 333Mhz memória. Raktunk még hozzá egy 512MB DDR 400Mhz memót.
A Bios a 3 memót 333MHz-re be is állítja, de így a Windows elég lassan jön be. Az alaplapon F2-es bios van és felakartam rakni a legujabb F10-es bios-t. A Gigabyte @Bios nevü programjával probáltam és amikor kiválasztom az új bios-t ezt írja a progi: Bios Partnumber(AWARD) is not correct. ez mitől lehet?
Ezt az alaplapot nem lehet biosfrissíteni a @Bios-al? (akkor miért van benne az alaplap kézikönyvébe?)

A floppy-s vagy pendrive-os biosfrissítést hogy kell csinálni?

A segítséget előre is köszönöm.

(#1016) mr_ricsi válasza Rucov (#1015) üzenetére


mr_ricsi
(PH! nagyúr)

"Bios Partnumber(AWARD) is not correct. ez mitől lehet?"
Nem az alaplapodban lévő biosnak az újabb verzióját akarod beégetni.

Sokkal kellemesebb úgy hibát keresni, ha tudod, hogy másban kell!

(#1017) kjany


kjany
(tag)

Sziasztok !

A problémám a következő:
Adott egy régebbi MSI KT4AV-L alaplap, egy éve elszállt a táp, azóta win.XP telepitése előtt a következő felirat jelenik meg:
„ A rendszer problémát talált, és a windows számítógép károsodásának érdekében leállt. Ha először látja ezt a képernyőt, akkor indítsa újra a számítógépet. Ha ismét megjelenik, kövesse az alábbi lépéseket. A rendszerben található ACPI BIOS nem teljesen felel meg, az ACPI előírásnak, A frissített BIOS beszerzéséhez látogassa meg a … webhelyet. Ha nem sikerül beszereznie, szöveges telepítési módban, ki tudja kapcsolni az ACPI módot. Ehhez meg kell nyomnia az F7 billentyüt, amikor a rendszer a tárolóillesztők telepítését kéri. A rendszer nem ad értesítést az F7 gomb megnyomásáról, egyszerüen kikapcsolja az ACPI-t, és ön folytathatja a telepítést.

Ha F7 –el kikapcsolom a biosban az acpi-t akkor feltelepül, de akkor meg a gép nem kapcsol ki automatikusan, nyomni kell a powert, mint a régi AT cuccoknál.
Ez idáig igazából nem zavart, de mostmár egyre több furcsaságot csinál a gép, lassulgat, fagyogat. Már többször ujratelepitettem az op.rendszert, maradt a probléma, már minden hardver ki lett cserélve (kivéve CPU) hátha valami okozza, de félek, hogy ez az alaplap bűne lesz.

BIOS az 5.4 –es van fönt, ennél frissebb nem létezik még a neten sem. Kérdés hogy fölül tudom –e irni ugyanazzal a verzióval, vagy egy régebbivel. Én próbáltam megfejteni a User Manual alapján, hogyan kéne csináljam, de tul láma vagyok hozzá.
(Az én ASUS lapom alt-F2 megoldása itt nem müködik)

A leirás szerint igy kéne frissitenem:
[I]4. Extract the BIOS-archive that you have downloaded by double clicking to c:\test

5. Boot your system from a Win98 or WinME boot-floppy.
How to make boot floppy in case your don’t have it ready:
For Win9X, You can type [C:\ format a:/s] from the DOS prompt.
For WinMe, You can make a boot floppy from control panel--> add/remove program-->make boot floppy. Remove autoexec.bat & config.sys file if there's any.
For Win2000, there's no way to make boot floppy, so you have to either use Win9X or WinME boot floppy.
For WinXP, you can make a DOS boot disk. Go to Your Computer, right click drive A:, select Format, select copy system files.

7. When you get the A:\ prompt, type the following sequence:
C: <enter>
cd\test <enter>
C:\test> amifl827 BIOS file
(to save or not to save old BIOS is the user’s decision)

8. Reboot your system when prompted[/I]
Ha valaki érthetően elmondaná lépésről lépésre mit, hogyan azt nagyon megköszönném !

Tudom, hogy hiányos az angol tudásom, de itt többről van szó, főleg a 7. pontban vannak összevisszaságok a számomra.

[ Szerkesztve ]

(#1018) forest_ns


forest_ns
(tag)

Helo!

Szeretnék biost frissíteni egy Amiko Pa2548-as laptopon, de elötte gondoltam ajánlatos enne megkérdezni, érdemes e vesződnöm vele? Milyen plusszal járna (a mostani nagyon alap; Phoenix 1.0E-4921-000F), mit kellene hozzá tennem (pl. melyik BIOS-t töltsem le), mekkora a veszélye annak, hogy helyrehozhatatlan hiba következik be (ide sorolnám azt is ha a szervíz tudja csak megoldani nem ki összegért esetleg).

(#1019) cocka válasza forest_ns (#1018) üzenetére


cocka
(PH! addikt)

Ha nincs probléma, akkor nem kell nyakra-főre BIOS-t frissítgetni.

Én pl. azért írtam ide még kb. pár hete, mert az új vinyó egy idő után folyton kifagyasztotta a gépet. Rájöttem mi a hiba oka, orvosolva lett, BIOS maradt a régi.

(#1020) zsolt1129 válasza forest_ns (#1018) üzenetére


zsolt1129
(PH! addikt)

Ha a gép megfelelően üzemel,és nincsen inkompatibilitási probléma akkor nem kell frissitened a Biost.

(#1021) forest_ns


forest_ns
(tag)

Probléma nincs, de már írták ebben a fórumban, hogy ártani nem árt. Meg a kérdéseim közt az is szerepelt, mi újat adhat egy új BIOS (ha pl. a SATA-t le tudom tiltani, már kecsegtető az esetleges úratelepítésnél), és ennek függvényében el tudnám dönteni magam is, kell-e avagy nem :)
Mindemellett talán nem árt ha egyszer feleslegesen csinálom, és nem kapkodni kell majd amikor tényleg probléma adódik és elengedhetetlen a frissítés. De ehhez nem ártana tudni, hogy álljak neki :))
A tanácsot mindenesetre köszönöm, hogy nem szükséges így frissíteni!

(#1022) darál0w


darál0w
(Jómunkásember)

hali.
vettem egy asus M3A lapot,beletettem egy 5000+x2 amd-t,8600gt vga és 2 giga A-data ram.
a gép elindul,de a biosba nemtok belépni.nem reagál a del-re.és 15 mp után ujraindul.
EZ flash 2 bejön alt f2-re.
szal szerintem frissíteni kell a biost.
leírná nekem vki hogyan csináljam?!:)

Aki viszkető seggel fekszik, az büdös ujjal ébred... :]

(#1023) darál0w


darál0w
(Jómunkásember)

hali.
vettem egy asus M3A lapot, amibe belepakoltam egy 5000+x2-es amd-t,egy 8600gt vga-t,2 giga ramot.
bekapcsolom a gépet,beindul,de biosba nemtok belépni és 15 mp után kikapcsol. viszont ez flashbe beenged.felraktam a legujabb biost.10.01.és ugyan ez a helyzet.mi lehet a probléma?

Aki viszkető seggel fekszik, az büdös ujjal ébred... :]

(#1024) heno68


heno68
(tag)

Sziasztok

Lenne egy olyan kérdésem, hogy lehetséges e az, hogy egy IBM Desktop PC - ben amiben csak 400Mhz - ig fogadja el az alaplap a procit, egy BIOS frissítéssel ez kitolódhat 600 Mhz - ig ? Természetesen azonos fsb - s procira gondolok... :F

Üdv

Heno

(#1025) Jorus válasza heno68 (#1024) üzenetére


Jorus
(PH! nagyúr)

Ha írtak hozzá megfelelő BIOS-t.

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

(#1026) heno68 válasza Jorus (#1025) üzenetére


heno68
(tag)

Remélem írtak.. És köszi...

Heno

(#1027) tupacamaru válasza heno68 (#1024) üzenetére


tupacamaru
(PH! kedvence)

Szerintem inkább az alaplap manuáljában kellene kutakodni. Ezeken nem jumper-rel vagy DIP-kapcsolóval lehetett CPU paramétereket állítani? :F Ki kellene deríteni az alaplap tipusát. :B ;)

Hello, a nevem Inigo Montoya! Megölted apámat, készülj a halálra!!!.................... De figyelmeztetlek, letollak titeket mint a szaros gatyát. by Terry Collins................ Na mi lesz??? Ijessz!!!................... Ide hallgass Csita, meg ne rázd a pofonfát!

(#1028) heno68 válasza tupacamaru (#1027) üzenetére


heno68
(tag)

Lehet, hogy igazad van... Csak mondom hátha lehet bios frissítéssel...

Heno

(#1029) wutuka válasza darál0w (#1023) üzenetére


wutuka
(fanatikus tag)

Üdv!

Milyen típusú ramod van?Azért kérdezem,mert nekem is volt ASUS M3A lapom,X25000+ Black Editionom és Samsung ramokkal ugyanezeket csinálta...
Kingstonnal már nem.Sajnos az ASUS nagyon megválogatja,hogy melyik rammal hajlandó menni...

Lionel Messi : The Best !

(#1030) rootkiller


rootkiller
(őstag)

MSI 865PE Neo2 deszkán akarok BIOS-t frissíteni. Segítsetek lécc.
téháiksz

Wilson Pro.Staff 97 v11

(#1031) VaZso válasza rootkiller (#1030) üzenetére


VaZso
(senior tag)

Kérdezem: ez az alaplapod?
(Van még más altípus is, ahogy nézem...)

Ha igen, innen letöltheted a legújabbat, 2004-10-07 dátummal.
...de kétlem, hogy ez megoldás lenne a problémádra, ha azelőtt nem volt vele gond...

Ha nem tudsz konkrétabbat a típusról, esetleg a boot során, a "memóriaszámláláskor" alul kiírt sor alapján lehet keresgélni, bár lehet, hogy ez a sor AMI-ál nincs ott.

[ Szerkesztve ]

(#1032) rootkiller válasza VaZso (#1031) üzenetére


rootkiller
(őstag)

Ez az alaplap, pontos típusa a 865PE Neo2-LS, mert 10/100as LAN van. Állítólag másnak is csinált ilyet a vista.

Egyébként az 1.7es BIOS van fenn.

[ Szerkesztve ]

Wilson Pro.Staff 97 v11

(#1033) rootkiller válasza VaZso (#1031) üzenetére


rootkiller
(őstag)

Szerintem menni fog, mert kijött múlt hónap végén a vista kompatibilis live update. :R

Wilson Pro.Staff 97 v11

(#1034) rootkiller válasza rootkiller (#1033) üzenetére


rootkiller
(őstag)

BIOS friss. Minden ok, illetve mégse, mivel azzal a gyenge kis 15% oc-val is kiakad. :W

[ Szerkesztve ]

Wilson Pro.Staff 97 v11

(#1035) darál0w válasza wutuka (#1029) üzenetére


darál0w
(Jómunkásember)

A-data 800mhz,de pakoltam bele geil ultrát is.de nem ment.én procimmal se,én vga-mal se.szal vmi laphiba.visszaküldtem gariba.kapok másikat holnap :)

Aki viszkető seggel fekszik, az büdös ujjal ébred... :]

(#1036) N95 8Gb


N95 8Gb
(kvázi-tag)

Sziasztok!

Ne kövezzetek meg, ha nem találtam meg a megfelelő hsz.-t! Asus P4S8X-X lapom van. Cmos reset, elemcsere, vga csere megvolt. Ventik pörögnek, led ződ, cd-ről floppyról próbáltam bios flasht, de No Lucky! :F

http://hardverapro.hu/aprok/keres.php?suser=N95+8Gb&sival=&sctyid=&scmpid=&ssell=

(#1037) mr_ricsi válasza N95 8Gb (#1036) üzenetére


mr_ricsi
(PH! nagyúr)

Jó helyre írtál, de mi a probléma? Miért kellett egyáltalán VGA-t cserélni?

Sokkal kellemesebb úgy hibát keresni, ha tudod, hogy másban kell!

(#1038) darál0w válasza N95 8Gb (#1036) üzenetére


darál0w
(Jómunkásember)

mi a probléma?:D
biost akarsz frissíteni?vagy vmid nem megy?

[ Szerkesztve ]

Aki viszkető seggel fekszik, az büdös ujjal ébred... :]

(#1039) N95 8Gb válasza mr_ricsi (#1037) üzenetére


N95 8Gb
(kvázi-tag)

Gondoltam meghalt a végéa, azért nincs kép. Valószínüleg az volt a baj, hogy mikor összepakoltam a cuccot, első bekapcsoláskor bejött a BIOS és felkínálta a CPU órajel kiválasztását: 1700Mhz or 2260Mhz. 1.7-es celeRoncs szaggat(na) benne, persze, hogy a 2260-at választottam! :DDD
Azóta BIOS-ba sem lehet belépni Cmos clear, elem ki-be után sem. Most bedobtam egy üzletbe (nem a kirakaton keresztül :Y ), ahol azt mondták : volt már hasonló esetük. Elemet kivették, hogy kicseréljék, de valami közbejött és elfelejtették visszatenni egy fél napig. Na ez kellett a lapnak, hogy magához térjen! :DDD
Mondtam, hogy most várjanak 1 napot, mert kb. annyi idő kell a lapnak, hogy elfelejtse, amit tőlem kapott.

http://hardverapro.hu/aprok/keres.php?suser=N95+8Gb&sival=&sctyid=&scmpid=&ssell=

(#1040) Zsóti81


Zsóti81
(újonc)

Sziasztok!

Van egy Asus P5K Deluxe alaplapom és egy Intel E 6750 procim. A procim az első biossal ami 0202 volt 2003.7 mhz 1,224 V feszültséggel, 26 cpu hőmérsékletem volt Max. A venti 2000-2300 között forgott. Ha a gép 2660 mhz ment, akkor is a proci hőmérséklete 34-38 fok között mozott, a venti 2700 körül pörgött. A venti Intel gyári.
A rendszer gyors volt csak indításnál kellett F1 billentyűt nyomni, mert nem ismerte fel a bios a procit. A héten bios-t frissítettem az alaplapon, mert egyik nap már se kép se hang nem indult el a gép a régi biossal. Az új bios 0902. De azóta a procim hőmérséklete 2003,7 mhz és 1,224 V feszültség mellett 47-48 fok között van. A venti megint csak 2000-2150 között cirkál. A hőmérsékletet néztem biosban, Everesttel, Core temp és az alaplaphoz adott progival. Mindenhol annyi. A gépet terheltem orthos progival, ott max 2660 mhz és 100% kihasználtság mellett a proci 59 foktól jobban nem ment fel. A venti 2500 körül cirkált. A gép annyira lassú lett, hogy nem lehetet csinálni vele semmit. Csak alap dolgokat. Azóta újra tettem a xp-t és semmi változás. A gép kicsit lassabb is, mint a volt a régi biossal.
Én kicsit soknak tartom ezt a 20 fokot

Szerintettek ez a processzor hőmérséklet növekedés mitől lehet??
Válaszotok előre is köszönöm.

(#1041) mr_ricsi válasza N95 8Gb (#1039) üzenetére


mr_ricsi
(PH! nagyúr)

Erre mind nem került volna sor, ha a CMOScleart kivett elemnél csinálod meg.

Sokkal kellemesebb úgy hibát keresni, ha tudod, hogy másban kell!

(#1042) mr_ricsi válasza Zsóti81 (#1040) üzenetére


mr_ricsi
(PH! nagyúr)

"Szerintettek ez a processzor hőmérséklet növekedés mitől lehet??"
A későbbi biosban az Asus már valószínűleg javította az addig hibásan működő hőmérést.

"A héten bios-t frissítettem az alaplapon, mert egyik nap már se kép se hang nem indult el a gép a régi biossal. "
Ez alapvetően hibás gondolatmenet, mert ha nem változott semmi, akkor a gépnek évek múlva is ugyanúgy kell elindulnia. Márpedig a bios nemigen tud magától megváltozni.
A gépednek valami hibája lett, amit meg kellene keresned, elhárítanod, aztán az új biossal is jól és gyorsan fog működni.
Egyébként a nemindulás oka a hibás tápegységtől a kifogyóban lévő gombelemig sok minden lehet.

[ Szerkesztve ]

Sokkal kellemesebb úgy hibát keresni, ha tudod, hogy másban kell!

(#1043) Zsóti81


Zsóti81
(újonc)

Sziasztok!

Van egy Asus P5K Deluxe alaplapom és egy Intel E 6750 procim. A procim az első biossal ami 0202 volt 2003.7 mhz 1,224 V feszültséggel, 26 cpu hőmérsékletem volt Max. A venti 2000-2300 között forgott. Ha a gép 2660 mhz ment, akkor is a proci hőmérséklete 34-38 fok között mozott, a venti 2700 körül pörgött. A venti Intel gyári.
A rendszer gyors volt csak indításnál kellett F1 billentyűt nyomni, mert nem ismerte fel a bios a procit. A héten bios-t frissítettem az alaplapon, mert egyik nap már se kép se hang nem indult el a gép a régi biossal. Az új bios 0902. De azóta a procim hőmérséklete 2003,7 mhz és 1,224 V feszültség mellett 47-48 fok között van. A venti megint csak 2000-2150 között cirkál. A hőmérsékletet néztem biosban, Everesttel, Core temp és az alaplaphoz adott progival. Mindenhol annyi. A gépet terheltem orthos progival, ott max 2660 mhz és 100% kihasználtság mellett a proci 59 foktól jobban nem ment fel. A venti 2500 körül cirkált. A gép annyira lassú lett, hogy nem lehetet csinálni vele semmit. Csak alap dolgokat. Azóta újra tettem a xp-t és semmi változás. A gép kicsit lassabb is, mint a volt a régi biossal.
Én kicsit soknak tartom ezt a 20 fokot

Szerintettek ez a processzor hőmérséklet növekedés mitől lehet??
Válaszotok előre is köszönöm.

(#1044) Zsóti81


Zsóti81
(újonc)

Ez azt jelenti, hogy a mostani érték a jó?

(#1045) Zsóti81


Zsóti81
(újonc)

Az a baj, hogy én nem értek annyira a géphez. De hogy keresem meg a hibát? Van valami progi rá?Most jelenleg jól müködik. Bekapcsolódik és rögtön indul. Meg egy újratelepítés után olyan gyors kb mint volt. A tápnál észrevettem, hogy ha áll a gép néha olyan halk sípoló hangot adna ki. Ha megy akkor meg a venti kicsit zörög. Igaz a gép éjjel-nappal megy:-)Táp:FSP BlueStorm II. 500W Köszi a válaszod!

(#1046) mr_ricsi válasza Zsóti81 (#1044) üzenetére


mr_ricsi
(PH! nagyúr)

Intel prociknál ez általában nem tudható biztosan.

Sokkal kellemesebb úgy hibát keresni, ha tudod, hogy másban kell!

(#1047) mr_ricsi válasza Zsóti81 (#1045) üzenetére


mr_ricsi
(PH! nagyúr)

A táp sípolást kérdezd meg a megfelelő tápos topicban, hogy normális-e.
A bios-frissítés után CMOS resetet csináltál?

Sokkal kellemesebb úgy hibát keresni, ha tudod, hogy másban kell!

(#1048) Zsóti81 válasza mr_ricsi (#1047) üzenetére


Zsóti81
(újonc)

Sajnos nem csináltam:-( De holnap megcsinálom, ha muszáj.:-) Elem ki és áteszem a jumpert a 2-3ba 10 másodpercig utan vissza 1-2-be, vissza elem. Újraindítom. De előtte áramtalanítok, nehogy a működtető füst elszálljon:-D

(#1049) Zsóti81 válasza Zsóti81 (#1048) üzenetére


Zsóti81
(újonc)

Most újra mértem más progival.
Itt most a többi progival 38-39 fok a mag. De a real temp 2,70 progival 32-33 fok. Gondlom ez a mag hőmérséklet nem a tok. Amit az alaplaphoz adtak proginál most 40 fok.Előre is köszi a segítséget. Ez az érték már jobban tetszik nekem

(#1050) N95 8Gb válasza mr_ricsi (#1041) üzenetére


N95 8Gb
(kvázi-tag)

:Y :R :R :R

http://hardverapro.hu/aprok/keres.php?suser=N95+8Gb&sival=&sctyid=&scmpid=&ssell=

Copyright © 2000-2018 PROHARDVER Informatikai Kft.