Hirdetés

2018. december 19., szerda

Hozzászólások

(#951) pilu01 válasza maxlanders (#950) üzenetére


pilu01
(senior tag)

Addig jutok el hogy loadoptimized default, majd restart, a penen rajta a cucc, de bootnál nem tudom mit kell nyomni!
Az F11-re bejön hogy miről akarok bootolni, látja is a pennt de ha kiválasztom nem történik semmi, elindul az xp!
At user manualba meg nem találok erre utalást!

(#952) szacsee válasza pilu01 (#951) üzenetére


szacsee
(PH! nagyúr)

Biosban nincs valami bios protect beállítás? Esetleg jumper a lapon?
Nagyobb pendrivokkat nem mindig látja, próbáld kisebbel (256-512-es) és Fat fájlrendszerrel legyen particionálva.

(#953) pilu01 válasza szacsee (#952) üzenetére


pilu01
(senior tag)

Van ilyen a biosba:
-Flash Write Protection
This option is for BIOS protection function, selects disabled state, then it can update BIOS,
If the option is Enabled state, this is BIOS protection, then cannot flash write or flash
backup
Ez enableden van!

A biosnak egy jumpere van, itt állíthatom a következőket:

NC-Dual_Bios
1-2-User_Bios
2-3-Safe_Bios

De ha be is állítom a jumpert, melyik billel jutok be a flash biosfrissítésbe? Mik a legelterjedtebbek?

[ Szerkesztve ]

(#954) pilu01 válasza szacsee (#952) üzenetére


pilu01
(senior tag)

Kösz az irányvonalat!
A flash write protectiont kelett kikapcsolni, s így win alól felment a bios!! :R

(#955) szacsee válasza pilu01 (#953) üzenetére


szacsee
(PH! nagyúr)

Flash Write protection-t tedd Disabled-re, a jumper szerintem User biosnál legyen, de járj utána a manualban.
Nemtom, mert minden lapnak más.
Ne légy rest és nézd meg a manualt, vagy a gyártó honlapját.
Asus-nál F2, Gigánál F8, Asus-nál az F8 a boot device-t lehet kiválasztani, tehát minden gyártónál más.
Mindenesetre ne a win-ből indítsd a dos-os alkalmazást, szerintem Készíts indítólemezt, majd arról próbálkozz, de a manualt olvasd át, hogy tisztába légy vele..

Na akkor mán nem is szóltam.. :D

[ Szerkesztve ]

(#956) pilu01 válasza szacsee (#955) üzenetére


pilu01
(senior tag)

Viszont ha erre jársz lenne még egy kérdésem:
Mely opcióval lehet kikapcsolni, ha ki lehet hogy a bios számára nem megfelelő beállítás után, ujrainduljon a gép?
Mire gondolok?
Ha adok egy magasabb fsb-t, save & exit után nem indul el a boot, (mint a régebbi asus lapomnál, ami kiírta hogy failed és lépjek be a biosba és állítsak normál értéket) hanem sötét kijeltő fogad, és csak a táp ki-bekapcsolása után tudom újraindítani a gépet?

(#957) pilu01


pilu01
(senior tag)

Sőt ha xp-ből indítok újra akkor sem indul, csak a sötét képernyő fogad, itt is táp ki-be, és csak akkor indul!
Olyan mintha v.mi hőfok érzékelő túl alacsonyra lenne állítva vagy mi? :U

(#958) szacsee válasza pilu01 (#957) üzenetére


szacsee
(PH! nagyúr)

Magyarul bármikor restartolnál nem megy..
Próbáld ki egy jó minőségű kölcsöntáppal esetleg.. :U

(#959) pilu01 válasza szacsee (#958) üzenetére


pilu01
(senior tag)

Nem elég jó egy moduláris 750W-os chieftek? :Y
Hát rögtön kidobom a kukába! :K

(#960) maxlanders válasza pilu01 (#951) üzenetére


maxlanders
(tag)

De ha a pendrájvon nincs bootolásra alkalmas rendszer, akkor nem is fogod tudni elindítani attól.
Vagy tegyél rá valami boot rendszert, vagy csinálj egy boot cdt, ez talán még jobb is és előnyösebb.

(#961) pilu01 válasza maxlanders (#960) üzenetére


pilu01
(senior tag)

Köszönöm közbe megoldódott! :R

(#962) szacsee válasza pilu01 (#961) üzenetére


szacsee
(PH! nagyúr)

Restart probléma is? :F

(#963) pilu01 válasza szacsee (#962) üzenetére


pilu01
(senior tag)

Igen!

Végiolvastam az egész fórumot!
Átállítottam a CPU FAN Mode Settinget, Full on Mode-ról Auto Modra!
Már a tunning is megy úgy ahogy! :B [link] :R

(#964) Martin2004 válasza Rover623 (#854) üzenetére


Martin2004
(tag)

egy másik megoldás, hogy a hardver monitor-ban a cpu fant Ignore-ra veszed (ahol piros a szám). Én is majd szívrohamot kaptam az üzenettől :)

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#965) Henryk


Henryk
(senior tag)

Hali!

Nagyon sürgős lenne hogy valahogy helyrepofozzam a gépem BIOS-át.
leszedtem hozzá a legújabb biost, és a Qflash akármivel felnyomtam(nem windowsból)
felment szépen, kiírta hogy oké. de újraindítás után csak kibe kapcsolgat, felpörgeti a ventiket.
eredetileg az f6os verzió volt fent, most az f13asat nyomtam fel rá, de úgylátszik nem tetszik neki.
van valami módszer amivel házilag meg lehet oldani?
másik itthoni gépről írok, le tudok tölteni bármit, meg floppizni vagy ami kellhet.

(#966) Henryk válasza Henryk (#965) üzenetére


Henryk
(senior tag)

Már megoldva, jön új alaplap helyette.

(#967) Peet210


Peet210
(őstag)

Sziasztok!

BIOS frissítés miatt kérnék segítséget. Van egy Gigabyte 945PL-S3P lap benn egy E6750 proci ami nem megy max órajelen még teljes terhelés alatt sem kép.
Akkor ott azt mondták érdemes lenne BIOS-t frissíteni. Ezt töltöttem le hozzá.
Eddig tartott tudásom innen kérném segítségeteket. Mit és hogyan?
Előre is köszi.

Today's record, is tomorrow's motivation

(#968) juliabrilke válasza Peet210 (#967) üzenetére


juliabrilke
(PH! kedvence)

Próbáld ki a windowsos @bios programot frissítéshez.

leírás

(#969) Peet210 válasza juliabrilke (#968) üzenetére


Peet210
(őstag)

Köszi.
Ennek lehet vmi negatív következménye ha esetleg vmit nem jól csinálok?

Today's record, is tomorrow's motivation

(#970) sz.j válasza Peet210 (#967) üzenetére


sz.j
(PH! nagyúr)

[link]

;)

http://www.ezisazis.nhely.hu

(#971) juliabrilke válasza Peet210 (#969) üzenetére


juliabrilke
(PH! kedvence)

Csak annyi, hogy ellenállhatatlan késztetést érzel egy új alaplap beszerzésére. :DDD

(#972) Casey25


Casey25
(újonc)

Sziasztok!

Szeretném a segítségeteket kérni! Adva egy MAXDATA pro 6100x típusú laptop A probléma a biosnál van, amikor bekapcsolom a gépet, bejön a maxdata logó, utánna olyan sötét a gép mint az éjszaka! Flopy meghajtó nincs a gépben! :( Csak DVD, 4db USB, kártyaolvasó + a szokásos portok! Hogyan tudnám frissíteni a biost??? Már próbáltam az elemkivételt az alaplapból (1 napig kinn volt), semmi változás! Kivettem a dvd-t, vinyót, elem ki, elem be, nem nyert! :( A gyártó honlapjáról már letöltöttem a megfelelő biost!
Már csak a gépbe kellene valahogy bejuttatni! :) Valaki tudna nekem ebben segíteni??? :(

(#973) Peet210


Peet210
(őstag)

Okés, köszi szépen nektek a segítséget. :R

Today's record, is tomorrow's motivation

(#974) juliabrilke válasza Peet210 (#973) üzenetére


juliabrilke
(PH! kedvence)

Azért persze közel nem olyan vészes, mint ahogyan leírtuk. Ha utánaolvasol, akkor nem lehet vele probléma. A @bios program szinte mindent megcsinál helyetted. Csak a folyamatos áramellátásról gondoskodj. ;)

(#975) d@minator


d@minator
(PH! addikt)

Erre valaki?

(#976) bandi210


bandi210
(fanatikus tag)

szevasztok!!!
nos a gépem amit anyám révén kaptunk állam bácsitól(mert tanár volt és pályázaton kaptuk..)nos picit régi rajta a bios..pontosan azt írja ki everestben hogy 2001-es és az alaplap gyártójának a webélapján lenne hozzá bios csak hát péézért...nos kérdezném honnan lehet szerezni biost ha nincs otthon netem tehát az online bios keresők nem válnak be? a gép:
:Alaplap:
CPU típusa Intel Pentium 4, 1600 MHz (16 x 100)
Alaplap neve Matsonic MS9317E (4 PCI, 1 AGP, 1 ACR, 2 SDR DIMM, 2 DDR DIMM, Audio, Video, LAN)
Alaplapi lapkakészlet SiS 650
Rendszermemória 512 MB (PC3200 DDR SDRAM)
Videokártya NVIDIA GeForce FX 5500 (Microsoft Corporation) (256 MB)
Lemezes meghajtó Maxtor 4D040H2 (40 GB, 5400 RPM, Ultra-ATA/100)
Optikai meghajtó HL-DT-ST DVDRAM GSA-4167B (DVD+R9:8x, DVD-R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-RAM:5x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
Optikai meghajtó LG CD-ROM CRD-8522B (52x CD-ROM)
Lapkakészlet tulajdonságai:
Alaplapi lapkakészlet SiS 650
Memória időzítések 2.5-3-3-6 (CL-RCD-RP-RAS)
Videokártya nVIDIA GeForce FX 5500
GPU kódneve NV34B (AGP 4x 10DE / 0326, Rev A1)
GPU órajele 250 MHz (eredeti: 250 MHz)
Memória órajel 133 MHz (eredeti: 166 MHz)

na és kérdezném hogy honnan lehetne frissítést szerezni az alaplaphoz?(ja majd a proci tervbe van véve hogy 2gigára fel lesz húzva..)

By Crytec...."Szörnyű, manapság hogy hígul ez az informatikus szakma. Sokaknak már barátnőjük is van...."

(#977) zsolt1129 válasza bandi210 (#976) üzenetére


zsolt1129
(PH! addikt)

A legegyszerűbb ha töltesz le,de ha nincsen internet hozzáférésed akkor megérsz valakit.De megnézheted a lapod oldalán hogy van-e lehetőség windows alól frissiteni.
De egyébként működik a gép tökéletesen?? Ha igen akkor miért akarsz biost frissiteni?

(#978) zsolt1129 válasza d@minator (#975) üzenetére


zsolt1129
(PH! addikt)

Szerintem próbáld meg windows alól frissiteni.Az MSI lapomon én is igy csináltam és sokkal kézenfekvőbb.De frissitheted USB-ről ha ez neked szimpatikusabb.Hagyd a flopyt a francba.

(#979) bandi210


bandi210
(fanatikus tag)

a baki magában a biosban rejlik...nos hát a drága ugye 2001-es az pedig ótvar régi és nem is lehet benne tuningolni illetve ott vannak az állítási részek csak nem hagy rámenni9...szóval még valaki a gyártó oldaláról le lehet tölteni szép kis 3 vagy 5 dollárért.....szóval én valami humánusabb megoldásra gondoltam pl:ingyen...

By Crytec...."Szörnyű, manapság hogy hígul ez az informatikus szakma. Sokaknak már barátnőjük is van...."

(#980) zsolt1129 válasza bandi210 (#979) üzenetére


zsolt1129
(PH! addikt)

Minden alaplaphoz ingyen le lehet tölteni a BIOS-t.Nézz csak utána hogy jó helyen keresgélsz-e.

MOd: Tényleg igaza van.Megnéztem és lóvéért lehet letölteni.Na ilyet se mostanában láttam.

[ Szerkesztve ]

(#981) andras888


andras888
(fanatikus tag)

Üdv mindenkinek biost szeretnék frissíteni, de nem megy.
Letöltöttem az alaplaphoz való(ASrock k7v4apro) flasht bootfloppy...beírom asrflash.exe k7vnapro1.80 és tölt... error 3 File does not exist (a fájl nem él) nem tom mi a baja ha tud segíteni írjon please! :K

(#982) andras888


andras888
(fanatikus tag)

Am azért akarok frissíteni mert a ramot akartam 133Mhz-ről 400ra húzni de sehol nem találtam, de lehet rossz helyen kerestem ha v ki ebben tud segíteni akk az is jó!! :R

(#983) zsolt1129 válasza andras888 (#982) üzenetére


zsolt1129
(PH! addikt)

Próbáld meg windows alól,vagy ne flopizz hanem usb kulcsról.

(#984) bandi210


bandi210
(fanatikus tag)

hát szóval akkor nem lehet letölteni hozzá?mert én mindenhol csak pénzeset találtam....tisztára idegesítő...ja és azért kellene mert fel akartam húzni a procit 2 gigára és nem engedte...mert ott van a beállításban csak nem hagy belépni illetve állítani rajta...

By Crytec...."Szörnyű, manapság hogy hígul ez az informatikus szakma. Sokaknak már barátnőjük is van...."

(#985) Jorus válasza andras888 (#982) üzenetére


Jorus
(PH! nagyúr)

Biztos vagy benne, hogy az "új" BIOS-szal menni fog?

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

(#986) bandi210


bandi210
(fanatikus tag)

nem tudom...hát jó kérdés...de valami biztos változik....ki tudja...(igen az ötlet joo!igyunk!!!)

By Crytec...."Szörnyű, manapság hogy hígul ez az informatikus szakma. Sokaknak már barátnőjük is van...."

(#987) IST90


IST90
(újonc)

Sziasztok!

Az lenne a kerdesem hogy van egy regi gepem Cel 600 mhz, alaplap Acorp 6PMA

Egynap be kapcsoltam a gepet es ez jott ki

Bios Rom Checksum error

Detecting Floppy Drive A media...
INSERT SYSTEM DISK AND PRESS ENTER

Amugy Win XP van rajta. (De nem indul el csak a dosbol irja ezeket)

Egy kicsit utanna neztem ezek a jegyek alapjan arra jutottam hogy meghalt a Bios
(Award BootBlock Bios V1.0)
Leszedtem egy bin formatumba levo biost direkt az alaplaphoz.
Felraktam egy flopira de nem tortenik semmi csak ezt irja:
Drive media is :1,44mb
Azt szeretnem kerdezni hogy a bin fail melle nem kell-e meg valami meg pld(Exe, vagy com) vagy valami mas mert igy nem tortenik semmi
Aki csinalt mar ilyet az segitesen vagy akinek van van otlete ELORE IS Kossz

[ Szerkesztve ]

(#988) zsolt1129 válasza IST90 (#987) üzenetére


zsolt1129
(PH! addikt)

Csak a Bin fájl kell hozzá.Azt azért nézd meg hogy a megfelelő BIOS-t töltötted-e le hozzá.Ha igen akkor passz :F

(#989) tzolee21


tzolee21
(újonc)

Sziasztok!

Van egy olyan problémám, hogy gigabyte p35 ds3 lap benne q6600 proci, 2Gb ram (egyik 1066mhz, másik 800 mhz -> hülye megoldás tudom, de everest szerint szépen fut együtt 800 Mhz-en) és egy 9600 gt sonic vga (márkáját nem tudom) valamint egy 450-es chieftec táp!
A problémám az vele hogy sokszor újraindul a gép, indulásnál hosszú sípoló hangot ad mielőtt elindul az alaplapon levő ledek 2 sora a pirosig kúszik, de utána elindul!
Viszont játékokban nagyon alaulteljesít 1024*768-on is alig akarja futtatni az új játékokat, és alap beállítások melett a fent említett felbontáson 6200 pontot kap 3dmarkban, 5-10 average fps mellett!
Everest azt írja hogy a kártya pcie 1*-es sebességen fut! Lehetséges ez?

Azt mondták hogy frissítsem a biost- elősször! ehhez kérnék igazából segítséget, de további ötleteket is várok, ha valaki találkozott már hasonló hibával!
Van szünetmentes tápom! Így lehet használni a @Biost? Mert amugy nem ajánlják de vettem flopit és cd-t is ha máshogy kell! El lehet így rontani az alaplapot?
Valaki tudna adni nekem egy érthető leírást!? esetleg pm-ben msn címet vagy irc elérhetőséget is várok egy segítőkész hozzáértőtől!

Előre is köszönöm!

(#990) chopper1991


chopper1991
(újonc)

Sziasztok! Sürgős segítség kellene, a BIOS megadta magát! :(( A gépemet még 2003-ban vettem akkor az volt a csúcsgép, de azóta csak memóriát újítottam rajta de BIOS-t nem frissítettem... Most a gépem bekapcsol egy fura hang jelez és az alábbi felirat van a képernyőn: Award BootBlock BIOS v1.0
BIOS ROM checksum error
Detecting floppy drive A media...
Insert system disk... A neten utánanéztem, és azt írják hogy egy floppy-ra másoljak egy fájlt amiről bebootól a gépem, itt kellene a segítségetek hogy milyen fájlt kellene... Az alaplapom: Jetway v333u, ennek a bios-a kellene. Nagyon megköszönném annak a segítőkész embernek aki keresne nekem egy ilyen fájlt amiről a gépem a floppy segítségével bebootolna! A gépem televan a munkámhoz szükséges adatokkal, a most született kisfiam képeivel, úgyhogy nagyon félek hogy elvesznek :O :O ! Kérlek titeket hogy segítsetek nekem csak egy linkkel amin van az a fájl... Előre is NAGYON KÖSZÖNÖM NEKTEK A SEGÍTSÉGETEKET! Várom a linket... köszönöm ÜDV.:Chopper

(#991) JANOS34


JANOS34
(újonc)

GA7N400 BIOSZ FRISSITES KELLENE DE NINCS start vagyisnem indul a biosz ,
ellenorzi a tasztaturat de nem sipol , az utolso muvelet leallas elott ram frekvenciat 50 szazalekra levitte valaki ddr 1es 400 mhz, a floppin keres
tippek kellenenek , fokent megoldas

[ Szerkesztve ]

(#992) JANOS34 válasza JANOS34 (#991) üzenetére


JANOS34
(újonc)

na senki?

(#993) Béka86


Béka86
(lelkes újonc)

Hi All!
A segítségeteket szeretném kérni egy balul elsült BIOS frissítés miatt. A lap Gigabyte EP31-DS3L, frissítés után (hibaüzi nem volt) csak annyit tesz hogy: beep, felpörög, beep, leáll. Ennyi. Elvileg dual bios-os, ha jól tudom illene felismerni hogy valami nincs rendben és visszaírni a régit. Ilyet nem tesz és nem reagált elem kivételre, jumperelésre sem. Mit tudnék tenni, hogy újra működjön (Uri Geller meghívásán kívül :) )?

(#994) krypton


krypton
(senior tag)

Sziasztok!

Segítene valaki ebben a témában. Teljesen kezdő vagyok de frissítenem kell az alaplap BIOS-át. Leírnátok hogy hogyan is kell pontról pontra nem hogy elrontsak valamit. Gigabyte EP35-DS3L alaplapom van és az F6a-s BIOSt tenném fel. Segítségeteket előre is köszönöm.

krypton

(#995) DarkUBi


DarkUBi
(újonc)

Sziasztok!
A segítségeteket szeretném kérni, itt van egy Gigabyte GA-M52L-S3 rev 1.0 alaplap, amire tévedésből rev 2.0 bios lett frissítve. Namost ennek rendje és módja szerint a gép bekapcsolás után meg se makkan, csak pörögnek szépen a ventik. Hogyan tudnám visszacsinálni a dolgot? Előre is kösz a segítséget!

Ne félj, lehet ez még rosszabb is!

(#996) Equitem


Equitem
(kvázi-tag)

Sziasztok!!

Ehhez a nem éppen mai (P2) alaplaphoz kellene új BIOS, XP telepítés lefagy, ACPI error- a BIOS frisítését ajánlja...

http://kepfeltoltes.hu/081002/eee_www.kepfeltoltes.hu_.jpg

http://kepfeltoltes.hu/081002/694721282DSCF8462_www.kepfeltoltes.hu_.jpg

Típusszámot nem találtam rajt, nem is tudom hol kéne elkezdeni a keresést, az alaplap gyártóját sem tudom megállapítani :D Ha valaki tud, segítsen! :)

Előre is köszi: István

(#997) sz.j válasza DarkUBi (#995) üzenetére


sz.j
(PH! nagyúr)

Talán ez még segíthet.

http://www.ezisazis.nhely.hu

(#998) Equitem válasza Equitem (#996) üzenetére


Equitem
(kvázi-tag)

A lapon látható PCISet (=déli híd?) típusa SL37M; meg még csomó jó hosszú azonosító Ez a képen nem látható.

(#999) Aino


Aino
(lelkes újonc)

Sziasztok! Az lenne a problémám, hogy a (asus P5n-e sli) 4.01es biosomat frissítettem 1201-esre! A frissítés előtt leírtam a beállított fsb és voltage értéket. Az új biosban mindent vissza állítottam úgy ahogy a régiben volt, de a frissítés óta haldoklik a gépem :( kb 5 perc játék után megfagy a gép és a windows-ban is kifagy! Próbáltam vissza rakni a régebbit, de nem engedi az AsusUpdate! A másik fórumon azt tanácsolták hogy rakjam defaultra a biost és úgy csináljam meg a frissítést! Így is tettem, de ez se vált be mert kb 2 percenként meg fagyott a gép! Most vissza raktam a procit alapra, ha így is meghal akkor kuka :( Esetleg újra rakom az alaplap drivert hát ha az őrült meg a 3 bios frissítéstől. Tudtok vmi megoldást erre problémára, vagy egy újabb ténylegesen működő bios-t ajánlani, mert nincs kedvem/pénzem új lapot venni! A válaszokat előre is köszönöm!

(#1000) shteer válasza Aino (#999) üzenetére


shteer
(Jómunkásember)

engedi visszarakni, csak a megfelelő verziójúval kell csinálni és bekapcsolni a downgrade lehetőséget

G25 / G27 pedál adapter Fanatec kormányhoz eladó

Copyright © 2000-2018 PROHARDVER Informatikai Kft.