Hirdetés

2018. augusztus 21., kedd

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-05-28 10:59:55

PROHARDVER!



Összefoglaló kinyitása ▼

Hozzászólások

(#57001) Viktor77 válasza Dexter74 (#57000) üzenetére


Viktor77
(PH! félisten)

A Wint elöbb raktad fel mint hogy procit cseréltél? Ezek a régi cuccok hajlamosak meghülyülni. Ha 1 maggal telepítetted, akkor hiába cserélsz procit, 1 magos marad.
Egy Win újratelepítést megér.

Illetve, most nézem, csak Dual Core procikat támogat a lap, a tied viszont Core 2 Duo (nem ugyanaz).

[ Szerkesztve ]

Samsung Galaxy S7

(#57002) quailstorm válasza Dexter74 (#57000) üzenetére


quailstorm
(PH! félisten)

Eszközkezelő mit mutat? Próbáld meg eltávolítani a CPU-t, majd reboot.
Amúgy ennek a lapnak elég lenne egy Win7 is...
Intel chipset driver fenn van? [link]

MSCONFIG boot fülön is lehetne állítani a magokat. De amit fentebb olvashatsz az sajnos igaz, 1 mag meg a több magos váltás régen tuti gázos volt.

Itt olvastam még olyat, hogy eszközkezelőben a "számítógép" illesztőjét kell uniprocesszorról multiprocesszorra állítani

[ Szerkesztve ]

(#57003) Dexter74 válasza quailstorm (#57002) üzenetére


Dexter74
(lelkes újonc)

Az eszközkezelőben ezt látom:

Msconfig nem kínál alternatívát a magok tekintetében. Ott is csak 1 mag látható.

Quailstorm!
Szerinted inkább win7? Elméletileg a win 10 támogatja a régi masinákat.... Ezért döntöttem e mellett...

Viktor77!

"Illetve, most nézem, csak Dual Core procikat támogat a lap, a tied viszont Core 2 Duo (nem ugyanaz)."

Ezt úgy értsem, hogy hiába a cpu support lista nem feltétlenül jó a lapba ez a processzor?

Ha "csak" egy újratelepítés akkor még megpróbálnám, hátha.

Köszönöm a segítségeteket! :R :R

A természet igazságos. Akinek az egyik lába rövidebb, annak a másik hosszabb!

(#57004) quailstorm válasza Dexter74 (#57003) üzenetére


quailstorm
(PH! félisten)

Elvileg támogatja, de mivel a 7 közelebb van a VIstához, kevesebb bajod lenne a driverekkel.

A CPU-s dolgot meg felejtsd el, el se indulna meg vérnyogna, ha nem támogatná.

(#57005) Viktor77 válasza Dexter74 (#57003) üzenetére


Viktor77
(PH! félisten)

Nem, támogatja, én néztem be, csak ezt olvastam el elöször:
"CPU
LGA 775 Socket for Intel® Pentium® Dual-Core / Pentium® D / Pentium® 4 / Celeron® D Processors with 800 MHz FSB"

Samsung Galaxy S7

(#57006) Thomas43


Thomas43
(lelkes újonc)

Sikerült ma szereznem egy G4400-at és a lap elsőre indult is vele,mellesleg sikerült a BIOS-t frissíteni így már az i3 7100 került a lapba és az is elsőre indult és eddig tökéletesen zakatol benne

nagyon szépen köszönöm a segítséget

(#57007) alteran95


alteran95
(senior tag)

Üdv!

Lehet hogy láma vagyok, de nem találtam ezzel kapcsolatos magyar leírást, ezért inkább felteszem a kérdést.
Van egy 12 fázisú (lehet magyarul nem így kellene megfogalmazni, de mindegy) alaplapom (ASRock Z87 Extreme 6), melyben van egy 8 pines (2x4) betáplálás a processzornál, valamint egy 4 pines molex az alaplap alján, na a kérdésem az, hogy az a négy pines molex jelentené a maradék 4-et a 12-ből? A másik meg az, hogy az feltétlen szükséges az alaplap normál működéséhez, vagy csak tuning esetén érdemes bekötni, már ha egyáltalán az az amiről beszélek. Bár annyira nem vagyok hülye a témához, de ilyen lappal és megoldással még nem találkoztam, ezért inkább először kérdek és aztán cselekszem. Plusz ugye mivel elég hülyén van megoldva, hogy az alján van, ezért egy L alakú molex csatlakozót kell úgymond legyártanom az alsó tápos ház miatt, mert egyébként nem fér el a kábel, ezért ha nem muszáj, akkor inkább hagynám azt a részt bekötetlenül.

(#57008) dugo_ válasza alteran95 (#57007) üzenetére


dugo_
(PH! kedvence)

A kiegészítő molex csak SLI/CF konfig esetén kell.

A VRM 12 fázisú, ami ellátja a procit árammal:

(#57009) Klarsa


Klarsa
(fanatikus tag)

Üdv mindenkinek

Egy olyan kérdésem volna, hogy alaplapon lehet-e proci foglalatot cseréltetni? Illetve érdemes-e ebben reménykednem?

Volna egy ASUS Maximus VIII Hero alaplapom, amit önhibából sikerült majdnem tönkre tennem :W (proci sajnos nem élte túl :O ) Az alaplapon elgörbült pár csatlakozó láb, amit kis türelemmel vissza lehet igazgatni, hogy pár hónapig működőképes legyen a gép. Használni tudom a gépet így, csak nem nagyon merem megmozdítani, mert akkor ismét előjön a hiba. Ilyenkor 55-ös hibakódot ír (memory not installed), kisebb igazgatás után ismét rendbe jön.

Érdeklődnék hogy lehetséges-e foglalatot cserélni egy alaplapon (LGA-1151) :F
Örülnék ha valahogy menthető lenne az alaplapom, nem szeretnék abból is újat venni.

[ Szerkesztve ]

(#57010) IstvánLászló válasza Klarsa (#57009) üzenetére


IstvánLászló
(őstag)

A proci foglalatot cseréltetni igen lehet, Illetve érdemes-e ebben, ez a te döntésed is kell hogy legyen.
A munkadíja minimum 10k körül lehet és plusz a foglalatnak az ára, de szerintem ezt szervizben is kéne meg is kérdezned, de ez az én véleményem.

[ Szerkesztve ]

Privátot ne írjál csak ha fontos, válaszolok biztosan. Köszönöm mindenkinek türelmét idejét segítségét.

(#57011) ceia


ceia
(őstag)

Vettem egy Sound Blaster Z hangkártyát, és kéne egy olyan Skylake alaplap, amibe be tudom dugni, de úgy, hogy a vga (1050Ti) is tudjon rendesen szellőzni. Mintha az alaplapgyártók nem is gondolnának arra, hova fogjuk dugni a hangkártyát?! A legtöbb olcsóbb alaplap ilyen felépítésű, ami a pci-e csatlakozókat illeti. [link]
A vga mellé közvetlenül minek az 1x aljzat? Már minden vga két helyet foglal, vagyis kitakarja ezt az aljzatot. De a mellete lévő sem sokkal jobb. Abba ugyan bele lehet dugni a hangkártyát, de a vga ventije és közte kb. 1cm rés marad. Vagyis a vga nem fog tudni rendesen szellőzni. Tehát ehhez a laphoz vagy usb-s hangot használsz, vagy az integráltat.

Ennél [link] már valamivel jobb a helyzet, a jobb oldali 16x aljzatot használva 2-2,5cm is marad a kártya és a venti között. Nem mondanám, hogy ez elég, de talán nem fog állandóan tekerni az egyébként leállós 1050ti. Csak az a kérdés, hogy a jobb oldali 16x aljzatba is bedughatom a hangkártyát? Mehet bele az is, nem csak vga, ugye? Amúgy annak 1x kialakítású aljzata van.

Ez az alaplap megoldaná a problémát, és nekem elég is lenne a tudása, de sajnos olvastam pár rossz vásárlói véleményt az olcsó Asrockokról, hamar elromlottak és cserélni kellett. Szóval ezt meg nem tudom, meg merjem-e venni.. [link]

[ Szerkesztve ]

       it's more fun to compute

(#57012) Viktor77 válasza ceia (#57011) üzenetére


Viktor77
(PH! félisten)

Vegyél ilyet.

Samsung Galaxy S7

(#57013) dugo_ válasza ceia (#57011) üzenetére


dugo_
(PH! kedvence)

Az x16 nem vga aljzat, bármit dughatsz oda. Ez megmagyarázza azt is, hogy miért raknak egy slot távolságra pcie aljzatokat egymás mellé. Egyébként ilyen igények mellett ATX lapot kell venni és meg van oldva a kérdés.

Az 1050Ti-nek akkor sem lenne nagy melege, ha az első opció esetén leárnyékolnád.

(#57014) alteran95 válasza dugo_ (#57008) üzenetére


alteran95
(senior tag)

Na, már értem, akkor tényleg ennyire hülye vagyok hozzá :DDD
Köszönöm a gyors segítséget! :)

(#57015) quailstorm válasza dugo_ (#57013) üzenetére


quailstorm
(PH! félisten)

Gigabyte G41-nél bezzeg még fölé tudták rakni az x1-et az x16-nak, így nem bántotta a mordályméretű VGA hűtését az x1-es Sound Blaster X-Fi.
De ez a meglévő lapokat nem "javítja meg" sajna.

(#57016) VásRló


VásRló
(tag)

Jó estét :)

Szerettem volna átmásolni a win7-et újonnan vett hdd-re, ami meg is történt a minitool partition wizarddal. A vinyón mindent lat a rendszer, felismeri, rendben van.
Viszont nem enged róla bootolni.. a biosban ki van zárva a meghajtó a boot menüből. Ez egyébként egy Ibm Thinkcentre pc német nyelvű biosa. Secure mode tiltását is kerestem, mert olvastam, hogy a secure mode miatt lehet tiltva a hdd bootolása, de nem található a biosban sehol a secure mode.. Van erre valami megoldás?

(#57017) ceia


ceia
(őstag)

(#57012) Viktor77 Ez jó ötlet! A lapokon mondjuk van 3db pci-e aljzat, a házakban van 7db i/o lapkának rögzítési lehetőség. Ilyennel arrébb tehetném, távolabb a vga-tól. De lehet, hogy ártana a hangminőségnek, a hosszabbítás összeszedhet zajt.

(#57013) dugø ATX-et nem akarok, ahhoz nagy és drágább a ház. Azért szellőzni a 1050Ti-nek is kell. Húzni is akarom, ha a játék megkívánja. (eredetileg 1060-at szerettem volna) Na és Windfroce, szeretném, ha minél többet állnának a ventik. Egy db 1x aljzatot igazán tehetnének a processzor felőli oldalra.

Mindkettőtöknek köszönöm a segítséget! :R

Találtam még két lapot az Asrockon kívül, amik hasonló felépítésűek Asus   Giga
Ezek is elég szerénynek tűnnek, de talán megbízhatóbbak nála. :U

       it's more fun to compute

(#57018) maxika2004


maxika2004
(őstag)

Sziasztok !

Gép bővitéssel kapcsolatban szeretnék kérdezni:
Egy Gigabyte GA-H77M-D3H lapba i7-2600K - s procit, lehet húzni 4000-4500 mhz-en ?
elöre is köszi a segitségeteket !
:R

(#57019) MrDerekas válasza maxika2004 (#57018) üzenetére


MrDerekas
(Topikgazda)
LOGOUT blog (1)

Tudomásom szerint a Z és P lapok képesek a processzor húzására. A H és B nem erre van fejlesztve. Ha lehet is variálni a szorzóval, ennyire nem fogod tudni megemelni szerintem.

www.derekas.webnode.hu

(#57020) btf válasza MrDerekas (#57019) üzenetére


btf
(fanatikus tag)

+1

Ha tuningolni akarsz egy 2600k-t, ezeket keresd: P67, Z68, Z75, Z77

“Keep away from people who try to belittle your ambitions. Small people always do that, but the really great make you feel that you, too, can become great.” - Mark Twain | costum ≠ custom | "A tett halála az okoskodás" - Madách Imre

(#57021) maxika2004 válasza btf (#57020) üzenetére


maxika2004
(őstag)

Köszi !

bár a manuálja 36.oldalán irják a freki módositást:
https://www.quietpc.com/instructions/gigabyte/ga-z77m-d3h.pdf

és akkor mégse ?
egy asus lapomon, hasonló beállitás van, és simán megy 4000 ren egy 2600k-s proci !

(#57022) btf válasza maxika2004 (#57021) üzenetére


btf
(fanatikus tag)

Most hirtelen ezeket találtam: [link] + [link]

Elvileg a Turbo frekin mennie kell mind a 4 magnak. (3,8GHz 2600k-nál)

Próbáld meg, sokat nem veszíthetsz.

“Keep away from people who try to belittle your ambitions. Small people always do that, but the really great make you feel that you, too, can become great.” - Mark Twain | costum ≠ custom | "A tett halála az okoskodás" - Madách Imre

(#57023) maxika2004 válasza btf (#57022) üzenetére


maxika2004
(őstag)

.. hát az a bajom, ha tuti nem megy, akkor nem vennék uj procit.....

i5 3450 van benn most , a i7 2600k elvileg alapon kb 15% al jobb....
[link]
ez nem tünik soknak, ezért gondoltam kicsit huzni 4000 ig...
a i7 3770 is csak kb 25 % al jobb, és jóval drágább!...

... itt a cpu ratio beállitás, nem emeli a proci szorzóját ?

(#57024) TheProb


TheProb
(PH! kedvence)

Sziasztok!

A konfigom, ha bekapcsolom a DOCP-t a CPU-z mért lát még mindig csak 2132-t. Egyedül HWinfo látja, hogy 3200on mennek a RAM-ok... Más is tapasztalt ilyet? Mmint, hogy cpuz és pl hwinfo nem ugyan azt mutatja.

"Boba is Mickey, Mickey is Boba" - Finkle Einhorn | MCSA: Windows Server 2016

(#57025) quailstorm válasza maxika2004 (#57023) üzenetére


quailstorm
(PH! félisten)

szorzózáras processzornál csak lefelé tudod vinni

(#57026) ceia válasza dugo_ (#57013) üzenetére


ceia
(őstag)

Itt azt olvastam, ha a második pci-e aljzatba dugom a hangkártyát, az első, amiben a vga van, csak 8x módban fog menni 16x helyett. És hogy ez elvesz valamennyit a teljesítményből. Minél jobb a vga, annál többet. Mivel a 1050 Ti amúgy sem túl erős, és full HD-ban szeretnék játszani, nem akarok semmit veszíteni a teljesítményéből, ellenkezőleg. (oc) Szóval nem járható út, hogy a hangkártyát a második pci-e 16x aljzatba tegyem. Olyan lap kell, amin 1x aljzatba dughatom. Egyelőre ezt MSI H110M-A PRO M2 találtam, ami talán jó lesz. Szerencsére a Z elég rövid és a vga második ventije elé már nem lóg be, összemértem őket. ;]

Azzal, hogy a lap csak H110-es, nem veszítek framet a B150-hez képest? Mert lenne ilyen is, a kettő egyárban van MSI B150M BAZOOKA PLUS

[ Szerkesztve ]

       it's more fun to compute

(#57027) djkacor


djkacor
(kvázi-tag)

Sziasztok olyan kérdésem lenne hogy van egy ilyen alaplapom
ASUS ROG STRIX B250F GAMING és ebben van egy Intel Core i5-7500 cpu es az volna a kérdés hogy az apaplapra 4 vagy 8 pines csatit kell rá dugni? A táp egy be quiet! Pure Power 10 CM 400W (BN276)
A válaszokat előre is köszönöm! :)

(#57028) maxika2004 válasza quailstorm (#57025) üzenetére


maxika2004
(őstag)

áááá ezért az állitási lehetőség :R

és felfele akor csak p vagy z-s lappal ugyi ?

(#57029) quailstorm válasza maxika2004 (#57028) üzenetére


quailstorm
(PH! félisten)

És K-s CPU a Z/P-s lap mellé. Nálad se a lap nem támogatja se a CPU.
OC amúgy lehet BCLK és szorzó. Te most a szorzóról beszélsz.

[ Szerkesztve ]

(#57030) dugo_ válasza ceia (#57026) üzenetére


dugo_
(PH! kedvence)

Ez csak az aktuális csúcskártyák esetén jelent pár százalékos veszteséget, az 1050Ti képességei nagyon messze vannak attól, hogy bottleneck legyen az x8 slot.

A H110 csak két ram foglalattal rendelkezik, kevesebb a sata port, puritán a lap, általában gyengébb integrált chipeket tartalmaz (hang, hálózat). FPS szempontjából ezek nem mérvadóak, de hosszabb távra érdemes a jobban felszerelt B-s lapok közül választani.

djkacor

Amid van. Elmegy néggyel is, de ha 4+4 EPS csatid van, akkor dugd rá az egészet.

[ Szerkesztve ]

(#57031) Ace Ventura


Ace Ventura
(PH! addikt)

Sziasztok!

Már jártam többször a Gigabyte topicba, de nem nagyon pörög.
Kb 1 éve írtam, hogy problémám van. A Giga B85M-D3H rev:1.1 lapom, ami win10 alatt kikapcsolás után azonnal újraindul.
Akkor sajnos nem tudott senki megoldást találni rá, ezért visszatértem win7-re, de most újra megpróbálnám.
Azóta látom, nincs frissebb bios, valószínűleg nem is lesz.....
Volt valakinél ilyen gond, és mi a megoldás, ha egyáltalán van rá?

(#57032) premierpark


premierpark
(őstag)

Sziasztok!
van egy GA-B85M-D3H alaplapom. Olyan jelenség jön elő, hogy amíg 3db 4 gigás ram van benne addig minden okés, de mikor belerakom a negyediket egyből no signal és újraindul a gép folyamatosan
Van valami ötletetek? köszi

(#57033) dugo_ válasza premierpark (#57032) üzenetére


dugo_
(PH! kedvence)

Mehet az összes ram modulra és az összes foglalatra külön-külön memtest86.
Ha biztos vagy a hibátlanságukban, akkor slot tisztítás, esetleg bios reset.

(#57034) jokeph válasza Ace Ventura (#57031) üzenetére


jokeph
(őstag)

Üdv!

Win7 alatt is produkálja?

Retro-Socket T(LGA775): Xeon X3360,Zalman CNPS9700 NT,ASUS P5E3 Deluxe,STRIX R9 380,4*2 GB DDR3 1600,Seagate 500 GB SATA II HDD,Corsair VX450,ANTEC Nine Hundred Black Steel,SamSung Syncmaster 940N

(#57035) Ace Ventura válasza jokeph (#57034) üzenetére


Ace Ventura
(PH! addikt)

Szia!

Nem, csakis win10 alatt

(#57036) MrDerekas válasza Ace Ventura (#57035) üzenetére


MrDerekas
(Topikgazda)
LOGOUT blog (1)

Az energiagazdálkodási sémákban is elmélyedhetsz picit és tilts minden olyan eszközt, ami ébresztheti a gépet.

www.derekas.webnode.hu

(#57037) ceia válasza dugo_ (#57030) üzenetére


ceia
(őstag)

Értem, elvileg jobb a B150, de az én igényeimhez a H110 lapok tudása is tökéletesen elég. :B A 8x pci-e miatt talán nem veszítek egyetlen frame-et sem, de mégis zavarna. Maradok annál, hogy a hangkártya 1x aljzatba kerüljön. Van olyan lap is amivel ez megoldható. Csak amiatt aggódom, hogy ha nem szellőzik rendesen a vga, nem kapom meg 100%-ig azt a poént, hogy amikor csak lehet, álljanak a ventilátorai. Ha már ilyen kártyát vettem, szeretném kihasználni. :R

[ Szerkesztve ]

       it's more fun to compute

(#57038) dugo_ válasza ceia (#57037) üzenetére


dugo_
(PH! kedvence)

Egy Node 202-ben van 1050Ti-m, építést követő pár hónapban nem volt venti a házban a vga alatt, így csak a saját melegét kavarta egy baromi szűk helyen.
Azóta két 120-as Pure Wings tolja rá a levegőt egyből kívülről és csinál egy kis pozitív légnyomást a vga kamrájában.

Tudod mennyit számított? 3 fokot maximumban. Egyszerűen nem fogyaszt annyit a kártya, hogy tényező legyen a melegedés.

(#57039) Gaborka30


Gaborka30
(fanatikus tag)

Sziasztok!

Egy Asrock alaplappal kapcsolatban szeretnék segítséget kérni. A hibajelenség következő: teljesen random módon "eldobálja" az USB- ket, azaz minden USB eszközt elfelejt. Mivel az egér, bill és a wifi stick is usb-s, ezért elég zavaró :) Újraindulás után egy darabig újra jó. Van mikor bekapcsolás után szinte azonna lcsinálja, van mikor órákig semmi. Még az elő szokott forudulni, hogy ilyen eset után újraindulni is sokkal lasssabban indul.
Az alaplap:
Asrock 970 extreme3
proci:
Amd fx 6300

Köszönöm!

(#57040) Beni2360


Beni2360
(PH! kedvence)

Sziasztok!
A barátom gépében meghalt az alaplap vagyis nem érzékeli a biost el sem indítja vagy ki tudja miért. Tegnap De még futott és egyszer csak nem talál semmit.
Kaptunk egy ASROCK G31M-GS alaplapot és a front bekötésekhez szeretnék pontosítást kérni mert az angol tudásom sajna hiányos. Én még anno oroszt tanultam. :U
Feltennék egy rajzot és ott a vonal végén kellene a kifejezéseket megadni.
Köszönettel Béni. :R

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - DENON AVR-X 2400H - Mission mx4 5.0 -Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X10 - MECOOL BB2 PRO- bluetooth.

(#57041) Viktor77 válasza Beni2360 (#57040) üzenetére


Viktor77
(PH! félisten)

Fentről lefelé:
PowerLed + (Bekapcsolásled)
PowerLed -
PowerButton (Bekapcsológomb)
Ground (föld)
Semmi
ResetButton (Resetgomb)
Ground (föld)
HDDLed - (Vinyó aktivitás jelző led)
HDDLed +

A csatlakozókon is ezeket kell látnod, nehéz rosszul bekötni.

[ Szerkesztve ]

Samsung Galaxy S7

(#57042) Beni2360 válasza Viktor77 (#57041) üzenetére


Beni2360
(PH! kedvence)

A DUMMY az nem semmi. Bolondnak olvasom. :DD

:R :R :R

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - DENON AVR-X 2400H - Mission mx4 5.0 -Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X10 - MECOOL BB2 PRO- bluetooth.

(#57043) alteran95 válasza Gaborka30 (#57039) üzenetére


alteran95
(senior tag)

Biztos, hogy az alaplap a hibás? Nem a rendszer a hibás és dobálja el? Konkrétan mi történik olyankor? Az eszközkezelőben látszanak az USB portok, vagy azok is eltűnnek a csatlakoztatott eszközökkel együtt? A probléma mióta van?

Beni2360: A PLED+ és - a Power, azaz a bekapcsolást jelző led tüskéi, azokra azt kell rákötni, már csak azt kell kideríteni, hogy a led-nek melyik szára a + és melyik a negatív, néha egyértelmű a színekből, néha nem, ha fordítva kötöd be az nem gond, max. nem világít a LED, a HDD LED ugyan így van, mármint bekötésileg, csak a szerepe más (a merevlemez aktivitását mutatja), a PWRBTN a Power Button, vagyis a bekapcsológomb, annak a bekötése mindegy, mármint vezetékszín szerint, a lényeg, hogy a mellette lévő GND-vel ("földdel") kösd össze, a RESET meg az újraindító gomb, azt ugyan úgy a mellette lévő GND-vel kösd össze.

[ Szerkesztve ]

(#57044) Beni2360 válasza alteran95 (#57043) üzenetére


Beni2360
(PH! kedvence)

Köszi már felgyulladt a villany. :R

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - DENON AVR-X 2400H - Mission mx4 5.0 -Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X10 - MECOOL BB2 PRO- bluetooth.

(#57045) Gaborka30 válasza alteran95 (#57043) üzenetére


Gaborka30
(fanatikus tag)

Tavaly decemberben a google drivra akartma feltölteni egy fájlt és akkor dobta el először. Onnantól ha a drivra akartam feltölteni bármit ez történt... A net USB-s wifi sticken keresztül "érkezik". Ezután már egyéb esetekben is eldobta az usb-ket. Ez alpján simán driver problémára gondoltam , de kétszer is újra lett telepítve, friss driverekkel, de a jelenség megmaradt. Az oprendszer win10. A wifi sticket is cseréltem már, de az újjal is megmaradt a jelenség. Az eszközkezelős részt még megnézem..

(#57046) Gaborka30 válasza Gaborka30 (#57045) üzenetére


Gaborka30
(fanatikus tag)

Nos, most újra csinálta: az eszközkezelőből is eltűntek az usb-s eszközök. Mivel nem is "éledtek" fel, ezért újra indítottam a gépet, viszont boot után rögtön be is fagyott és megint újra kellett indítani.

(#57047) MrDerekas válasza Gaborka30 (#57046) üzenetére


MrDerekas
(Topikgazda)
LOGOUT blog (1)

USB portokat fizikálisan is vizsgált meg. (Erős lámpa és kukucskálás bele, nincsenek-e összekócolva az érintkezői.) Illetve ugyanezt a bedugott kütyükön is. Aztán kezdheted a minimális indítást, csak egy darab billentyűvel és apránként csatlakoztatni a többi kütyüt. Elképzelhető a lap/táp öregedése is és vagy gyengül a fesz az usb ágain, vagy cefetül ingadozik. (Legalábbis az eszközkezelőből eltűnés miatt tippelek erre).

www.derekas.webnode.hu

(#57048) Gaborka30 válasza MrDerekas (#57047) üzenetére


Gaborka30
(fanatikus tag)

Köszönöm!
És ha elöregedés? Akkor mit lehet vele kezdeni?

(#57049) ló úr válasza Gaborka30 (#57048) üzenetére


ló úr
(őstag)

Venni kell PCI-os USB portot, vagy alaplap jó messzire eldob és veszel másikat :)

"Ha meg kell baszódni, akkor meg kell baszódni"

(#57050) Gaborka30 válasza ló úr (#57049) üzenetére


Gaborka30
(fanatikus tag)

Na ja :) Egyébként érdekesség még: a bill-egér párost sosem "dobta" el, csak az usb-s fejhallgatót és a wifi sticket. Akkro is, ha más más portokba dugtam őket.

Copyright © 2000-2018 PROHARDVER Informatikai Kft.