Hirdetés

2018. november 13., kedd

Útvonal

Fórumok  »  OS, alkalmazások  »  Linux - haladóknak (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2013-09-30 15:51:13

PROHARDVER!

Mára a ProHardver!/IT.News Fórum is nagylétszámú Linuxban jártas taggal büszkélkedhet. Nehéz szinteket felállítani egy olyan rendszer ismeretében, ami annyira sokrétű, hogy teljesen szinte lehetetlen megismerni minden egyes részét. Azt azonban mindenki tudja, hogy kezdő-e vagy sem. Elsősorban nekik szólnak az alábbiak, de érdemes mindenkinek elolvasnia, mint útjelző táblát.

Összefoglaló kinyitása ▼

Hozzászólások

(#46) ReJim válasza tuskoka (#15) üzenetére


ReJim
(őstag)

kezdem kapisgálni mi lehet a hiba. a profile-s (pl: ~/.mozilla/kRiPsZk4Psz) lehet a gond. ugyanis amíg ki nem jött az 1.5, és nem frissítettem, ilyen gondom nem volt. azóta meg sokszor csinál ilyesmit :( de csak a user-nél. root-ként prímán működik. (nem fér össze a régebbi verziójú profile az új foxal.) de az is lehet, hogy a badsektor kavart be. :(

minden másik böngésző. (mozilla, netscape) tökéletessen működik. szóval csak firefox, cask a user-nél.

-milyen x vezerlot hasznalsz?
Xorg, xdm, fluxbox
-probaltad e mar masikkal, vagy mindegyiknel kilep?
nem próbáltam, nincs másik felrakva (nem is lesz) :)
-pl konqueror-al sincsen semmi baja?
KDE és Kprogramok sincsenek felrakva.

utánna olvastam, próbálgattam, szóval vagy a slaki telepítésnél rontottam - túl sokmindent nem raktam fel (van pár G-s lib ami kell, most húzhatom le slapt-get-tel), vagy a felhasználó létrehozásakor (mert usernek nem megy a gaim), vagy csak alapból van valami bad-sectől elcsesződött hibóca.. :)

ngaborka:
3 napja téged kereslek emesén, majd ha lesz időd (és én sem leszek megcsúszva) akkor megkereslek - segíteni kell :)

</end.?>

Útvonal

Fórumok  »  OS, alkalmazások  »  Linux - haladóknak (kiemelt téma)
Copyright © 2000-2018 PROHARDVER Informatikai Kft.