Hirdetés

Hozzászólok Aktív témák

  • Worlest

    újonc

    Üdv !

    Az lenne a próblémám ,hogy a gép teljesen belassul és a rendszer betöltése sosem ér véget. 10-20 perc mire behozza az asztalt és utána meg csak töltöt képernyőt mutat. Az egér mozog ha valamire kattintok percek után elinditja csak nem hozza be. Első lépésben újratettem a rendszert és pár napig tökéletes volt. Majd ismét jött a belassulás...
    Ekkor elkezdtem minden alkatrészt letesztelni( kiszedtem vagy egy másik hardvert raktam bele) A másik hardverekkel nem tapasztaltam a problémát. Szoval csak az alaplapot meg a processzort nah meg a tápot nem cseréltem le, de minden mást igen.
    Majd egy Bios resetet csináltam ami megoldotta megint csak a problémát egy időre...
    Késöbb rájöttem mi váltja ki a próblémát. Mindig jaték közben alakult ki a baj. Egy fél óra játék után elkezdett az fps leesni majd belassult teljesen a gép. 1-2 újrainditás még megoldotta ,de egyszer csak totálisan belassult a gép a rendszerrel együtt. Majd egy ujjab bios resettel jó lett... Ami a fura ,hogy csak az újabb jatékoknál csinálja amiknek nagyobb a rendszer igénye. Bios reset után amig nem játszok ujabb jatékokkal jol müködik a gép.

    Rendszerem: win10, amd fx 8300, RX 460, kingstone 8g 1600, SSD kingston KC400 ,

  • bolondember

    MODERÁTOR

    Kérlek a kérdésed itt, ezen topikok valamelyikében (javasolnám az alaplapos vagy processzoros topikot) tedd fel.

    Ezt zártam.

    Olyan nők ideálja vagyok, akiknek mindegy...

Hozzászólok Aktív témák