2019. augusztus 18., vasárnap

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-05-28 10:59:55

PROHARDVER!



Összefoglaló kinyitása ▼

Hozzászólások

(#33451) 123sylaar válasza fixer92 (#33450) üzenetére


123sylaar
(aktív tag)

Rajta vagyok, csak nem nagyon van már senkinek. :D

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyik nincs áram alatt. Csak más a fogása...

(#33452) Vakegérke

Üdvözletem a topiclakóknak.

Mi a csuda különbség van a B85-ös, és a P85-ös lapok közt? Melyik a jobb vétel?

Szép szolidan, szép szolidan, elvégre nem vagyunk otromba állatok... (KFT) Birodalmi Szóvivő és Békenagykövet (:L topic)

(#33453) fixer92 válasza 123sylaar (#33451) üzenetére


fixer92
(aktív tag)

Tapasztalat, hoztak hozzám egy gépet amiben haswelles giga lap volt. Ugyan ez, hogy nem tudott belépni a BIOS-ba. Rádugtam a PS2 billentyűm a PS2 portra, bekapcs, DEL és egyből be tudtam vele lépni.

"Victory loves preparation!"

(#33454) fixer92 válasza Vakegérke (#33452) üzenetére


fixer92
(aktív tag)

P85 -ös nincs. Az is B85 chipset, csak a lap neve kavarhat be. PL itt

[ Szerkesztve ]

"Victory loves preparation!"

(#33455) 123sylaar válasza fixer92 (#33453) üzenetére


123sylaar
(aktív tag)

Azért érdekes, mert reagál a del gombra(elsötétedik a kép), csak nem jön be semmi. Neked is így volt, vagy egyáltalán nem reagált semmit?

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyik nincs áram alatt. Csak más a fogása...

(#33456) Vakegérke válasza fixer92 (#33454) üzenetére

Pont erre gondoltam. Töprengek rajta, hogy megveszem, csak a "Milyen gépet" topicban azt mondta a szaki, hogy nem P85, hanem B85 kell nekem. Ez lenne az alternatíva.
Szóval nyugodtan megvehetem a P85-öst?

Szép szolidan, szép szolidan, elvégre nem vagyunk otromba állatok... (KFT) Birodalmi Szóvivő és Békenagykövet (:L topic)

(#33457) fixer92 válasza Vakegérke (#33456) üzenetére


fixer92
(aktív tag)

A lap specifikációinál láthatod hogy az is B85-ös, így ha az igényeidet kielégíti az a chipset, akkor miért ne? Egyébként a milyen alaplapot vegyek topicba vannak ajánlott B85-ös lapok, azok között ott az alternatív linkelt alaplapod. Szóval azzal talán nem fogsz mellé.
"Intel B85 chipset
Az üzleti szférának fejlesztve Intel vPro támogatás nélkül, nem csak irodai használatra/HTPC-be , 4db SATA3 porttal.
mini ITX:
ASRock B85M-ITX

mATX:
MSI B85M-P33 (DVI) / E33 (HDMI)
ASRock B85M Pro4
Asus B85M-E
Gigabyte GA-B85M-D3H (rev. 1.0)

ATX:
MSI B85-G43
Gigabyte GA-B85-HD3 (rev. 1.0)
Asus B85-PLUS"

123sylaar
Én alapból ps2-t dugtam rá mikor idehozták.

[ Szerkesztve ]

"Victory loves preparation!"

(#33458) Vakegérke válasza fixer92 (#33457) üzenetére

Most is Giga lapom van, és a P85 szimpatikus számomra, ha már cserélek.
Utolsó kérdésem: nyugodtan megvehetem?

Szép szolidan, szép szolidan, elvégre nem vagyunk otromba állatok... (KFT) Birodalmi Szóvivő és Békenagykövet (:L topic)

(#33459) fixer92 válasza Vakegérke (#33458) üzenetére


fixer92
(aktív tag)

Ha csak a chipset miatt hezitálsz, hogy B85-e vagy nem, akkor nézd meg a specifikációnál, hogy tényleg az. Linkeld esetleg... Én ezt az 1 et találtam: [link]Ha az akkor már csak tőled függ, hogy megveszed-e, de erre hogy tökéletes lesz-e semmilyen garancia nincs. (hibás példány, kompatibilitási hiba, stb....)

[ Szerkesztve ]

"Victory loves preparation!"

(#33460) Vakegérke válasza fixer92 (#33459) üzenetére

Köszönöm türelmed, és szíves segítséged. :)

Szép szolidan, szép szolidan, elvégre nem vagyunk otromba állatok... (KFT) Birodalmi Szóvivő és Békenagykövet (:L topic)

(#33461) fixer92 válasza Vakegérke (#33460) üzenetére


fixer92
(aktív tag)

Nm, ha ez az a lap akkor a GYÁRTÓ csak nem hazudik :)

"Victory loves preparation!"

(#33462) #85154688


#85154688
(törölt tag)

Sziasztok! Akadt egy problémám és szeretném ha segítenétek.Tehát adott egy gép Asus P8 Z77M alaplap 8gb ram i5 3470 Proci, és egy ASUS GTX770 VGA,valamint egy Chieftec ctg550-es táp.Olyan gondom lenne,hogy egyszer csak menet közben hirtelen elmegy a kép, a monitorról a gép leáll és mindjárt újra is indul,de nincs kép.A gép az megy de csak a power gomb 10mp-s nyomva tartására áll le a gép resetre sem reagál.Levettem a VGA-ról a kábelt,és bekapcsoltam a hangfalat, majd indítottam a gépet,de nem hallani a windows bejelentkező hangját,tehát be sem tölti a rendszert.A tápegység áramtalanítása után elsőre bekapcsol a gép.De ma amikor az Enemy Front nevű játékba belépek és a grafikát állítom be,rögtön előjön a jelenség.Tehát kép elmegy gép leáll majd újraindul,de se kép se hang.A bios képe se villan be,amin a DEL stb gombokat kiírja...Merre fele induljak el.Kérlek segítsetek...

(#33463) fixer92 válasza #85154688 (#33462) üzenetére


fixer92
(aktív tag)

Előfordulhat, hogy ebben a dög melegben elmelegszik valami a gépben. Alapjáraton pillants rá a hőfokokra. Ezután esetleg kiveheted a videokártyát, és megnézheted, hogy úgy indul-e a gép (alaplapi csatlakozóra kötve a monitort.) és így kicsit huzamosabb használat után is leáll-e.

"Victory loves preparation!"

(#33464) #85154688 válasza fixer92 (#33463) üzenetére


#85154688
(törölt tag)

Szia.Most pl 15 perc játék után újraindult a gép.Fekete képernyő,és már újra is indult.

(#33465) fixer92 válasza #85154688 (#33464) üzenetére


fixer92
(aktív tag)

Szerintem a vga vagy a cpu túlmelegszik, nézz hőfokokat. Mióta csinálja?

[ Szerkesztve ]

"Victory loves preparation!"

(#33466) pcgamer01 válasza #85154688 (#33464) üzenetére


pcgamer01
(senior tag)

milyen cpu hűtő-d van?
lehet hogy nem illeszkedik rendesen a borda és és nem tudja átadni a hőt a proci.Először arra néznék szét.

Samsung S8 black 64gb

(#33467) #85154688


#85154688
(törölt tag)

Sziasztok.Köszönöm szépen,hogy segítetek.Ez a jelenség 2 hete kezdődött először és 3-4 naponta jön elő,de ma pl 4 szer egymás után előjött.Az imént épp játék közben.A túlmelegedés azért nem nagyon lehet,mert legelőször egy reggeli első bekapcsoláskor jelentkezett a hiba (egész éjjel nem ment a gép) reggel, hideg állapotban indítottam,elindult,de a monitor meg sem nyikkant mintha jelet se kapna,majd 3 másodperc múlva már indult is újra a gép,de kép ezután sem volt hanem csak ment a gép és csak a power gomb 10mp-s nyomvatartására állt le.Ezután áramtalanítottam a tápot és úgy indítottam.Ekkor elindult elsőre.Egy cooler master Hyper TX3 hűtőm van.A gép 1,5 éves.Eddig hibátlanul ment a gép és most nem jó.Nagyon szomorú vagyok.Ebből szerviz lesz ahol vettem a gépet csak jó lenne tudni mi a hiba.Szerintetek?Az a gond,hogy random módon jön elő,és nehéz előidézni,de a hiba mégis ott lappang.

[ Szerkesztve ]

(#33468) fixer92 válasza #85154688 (#33467) üzenetére


fixer92
(aktív tag)

Próbáld meg, hogy ideiglenesen kiveszed a vga-t ha akkor nem csinálja, akkor vagy az a ludas, illetve előfordulhat, hogy a tápod gyengélkedik. Ha kiveszed, és nem csinálja akkor meg kellene próbálni másik gépben a kártyát, hogy rendben van-e (furmark, 3dmark11) esetleg másik táppal a te géped, ha kivitelezhető. Hőfokokat azért nézhetnél.

"Victory loves preparation!"

(#33469) #85154688 válasza fixer92 (#33468) üzenetére


#85154688
(törölt tag)

Oké.Először nézek hőfokot,még nem csináltam ilyet,de itt az ideje.Gondolom terhelés alatt kell néznem,és melyik program az amelyik monitorozza a proci és a VGA hőmérsékletét játék közben?

[ Szerkesztve ]

(#33470) fixer92 válasza #85154688 (#33469) üzenetére


fixer92
(aktív tag)

CoreTemp (cpu), RealTemp (cpu), Gpu-z (gpu), Aida64 (cpu és gpu), HWinfo (cpu és gpu). Alapon és terhelve is nézd meg.

"Victory loves preparation!"

(#33471) #85154688 válasza fixer92 (#33470) üzenetére


#85154688
(törölt tag)

Köszi szépen.Leszedem a progikat.eredménnyel majd szerintem holnap tudok jönni.Holnap jövök és megpróbáljuk megoldani.

(#33472) Janesz_20


Janesz_20
(tag)

Szép estét!

Lenne egy HP Compaq dc7600 Convertible Minitower gépem és indításnál ezt a két dolgot írja ki F1 megnyomása után jön be a rendszer
A két dolog amit ki ír :

1801 Microcode Update Error
214-DIMM Configuration Warning

Ezt azóta csinálja amióta cseréltem benne procit !
Sima Intel Pentium volt benne és most Intel Pentium D van !

Esetleg valami ötlet ? :R

Janesz

(#33473) fixer92 válasza Janesz_20 (#33472) üzenetére


fixer92
(aktív tag)

1801 Microcode Update Error
Nem csípi az új procit, BIOS frissítés segíthet

214-DIMM Configuration Warning
A memóriák nem megfelelő helyen vannak benn.
Ha 2 egyforma modul van benn rakd őket azonos channelbe. (kézikönyv segít)

[ Szerkesztve ]

"Victory loves preparation!"

(#33474) Janesz_20 válasza fixer92 (#33473) üzenetére


Janesz_20
(tag)

Köszönöm ! :R

Janesz

(#33475) fixer92 válasza Janesz_20 (#33474) üzenetére


fixer92
(aktív tag)

Nm, persze nem garantált, hogy ezektől megoldódik a probléma, és a BIOS frissítést csak saját felelősségedre (de gondolom ezt tudod.)

Pár link:
[link]
[link]
Ez másik típusú HP de a hibakód ugyan az: [link]

[ Szerkesztve ]

"Victory loves preparation!"

(#33476) Janesz_20 válasza fixer92 (#33475) üzenetére


Janesz_20
(tag)

Támogatni támogatja a lap a processzort, BIOS-t hol tudok a laphoz keresni ?
Jelenlegi BIOS verzió :
786D1 v01.03
BIOS dátuma :
05/18/05

Janesz

(#33477) Buci21 válasza Janesz_20 (#33476) üzenetére


Buci21
(addikt)

itten vannak a BIOS-ok

legfrissebbet feltolod, majd a microcode update utility :D

HP Probook 4740s - i5 2450m, HD 7650m, 12GB RAM

(#33478) fixer92 válasza Janesz_20 (#33476) üzenetére


fixer92
(aktív tag)

Probáld a HP weboldaláról.

"Victory loves preparation!"

(#33479) Janesz_20 válasza Buci21 (#33477) üzenetére


Janesz_20
(tag)

Köszi mind kettőtöknek! :R

Janesz

(#33480) 04ahgy válasza 123sylaar (#33449) üzenetére


04ahgy
(nagyúr)

A gigabyte-com-on kikeresed a deszkádat, revízió szerint. Letöltöd az utility-k alatt található legfrissebb, operációs rendszerednek megfelelő @BIOS programot. Letöltöd a BIOS-t is, majd a programot elindítod, kitallózod a fájlt és vársz amíg frissít. Majd újraindítod a gépet, ahogy kéri.

Vagy ha magad nem mered megpróbálni, beviszed a boltba ahol vetted, és kérsz rá egy BIOS frissítést. A legtöbb helyen ingyen csinálják, ha ott vetted korábban, vagy minimális díjért. Célszerű ezt előre e-mailben egyeztetni, ne érje őket váratlanul.

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#33481) teleahocipöm


teleahocipöm
(aktív tag)

Hogy tudnám megállapítani, hogy valóban HW hibás a gépem? Van valami teszprogram, amit linux alatt lehet futtati. A kondik jók, nem látok rajtuk elváltozást. A gondjaim a következők:
Az asztali gépemen a Lubuntu minden indításkor valami sytem problémát ír ki. Nem minden telepített program jelenik meg a menüben, az SMPlayer egyszer-egyszer összeomlik. A proci használat időnként, 100%-os használatot mutat indokolatlanul. Belassulnak a böngészők, időnként összeomlanak.
Van egy HDD, amit egyszer csak nem ismert fel kivettem, majd pár nap múlva visszarakva már müködött, de másnapra már megint nem ismerte fel.
Ugyanígy vagyok DVD-Rammal, beüzemelés után pár napig jó volt, majd kiírta, hogy csatolási hiba, beállítottam működött is, de másnapra ismét ugyanaz a hiba.
Jó páran azt mondják HW hiba, de jó lenne biztosra menni mielőtt kidobom.

(#33482) GZoli7 válasza teleahocipöm (#33481) üzenetére


GZoli7
(senior tag)

Első a kábelcsere, esetleg a tápkábel ellenőrzés/csere.
Második, legalábbis, ha a HDD-re gyanakszol.

(#33483) 04ahgy válasza teleahocipöm (#33481) üzenetére


04ahgy
(nagyúr)

No meg a pontos konfig, az alkatrészek pontos típusaival is jó lenne. Főleg a tápegység az érdekes.

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#33484) teleahocipöm


teleahocipöm
(aktív tag)

alaplap: Mercury KOB P4M266A NDMx VIA P4M266A & VT8235 chipset
proci : P4 3.0GHz socket 478 Northwood (SL6WK)
RAM : 1 db 1GB DDR-400 Kingmax
1 db 500 KB DDR-400
VGA: ATI Radeon 9600 128TD PN1024
1 db 40GB ATA MAXTOR
1 db LG DVD-író
Táp: Codegen Display 300W

Igazából alaplap hibára gyanakszom, talán valami az IDE veezérléssel lehet, bár rendszer HDD-vel nem volt gond, csaka biztonsági mentésre használt másik vinyót nem ismerte fel. Amiről most megy a gép 2-3 hónappal ezelőtt a HD sentinel szerint 100/100% volt, azóta nem néztem. A DVD szalagkábelt most indulás előtt icseréltem, semmi változás, amíg CD-író volt benne addíg nem volt gond.

(#33485) csabiee


csabiee
(csendes tag)

Sziasztok!

Elfüstölt az asztalim, egyszer csak kikapcsolt (netezés közben, tehát terhelve sem volt), azóta nem tudtam bekapcsolásra bírni. Fel se pörög semmi, mintha be sem lenne dugva. Szétkaptam az egészet, csak a proci és az alaplap maradt. Kipróbáltam, bekapcsolt. Ramok vissza, bekapcsol, nem sípol, minden klappol. Videokártya vissza, nem kapcsol be. Második próbálkozásra pedig egy kis IC kigyulladt a vidkarin. Gondoltam akkor biztos az lett zárlatos, vagy simán elfüstölt, az a baj. Kipróbáltam másik gépben (mármint a videokártyát) és meglepetésemre tökéletesen működik. Szóval mégsem az a gond. Kölcsön kértem egy másik tápot, de azzal is ugyanezek a tünetek. Szóval annak hibáját is kizártam. Maradt a proci vagy az alaplap.
Ebben szeretnék segítséget kérni. Szerintem inkább az alaplap hibája lesz, nem hallottam még olyat, hogy a proci miatt kiégne egy IC a videokártyán. Valaki találkozott már ilyen problémával, vagy van tippje mi lehet a gond? Illetve hogy házilag javítható-e vagy egyszerűbb az alaplapcsere?
Egy Asus P5LD2 alaplapról, Core 2 E6750 prociról és Gigabyte Radeon HD2600 Pro vidkariról van szó.
Előre is köszi.

(#33486) 04ahgy válasza teleahocipöm (#33484) üzenetére


04ahgy
(nagyúr)

Igen. Alaplap, vagy táp lesz. Elérte az élattartama végét... Szerintem nem érdemes vele vesződni.

(#33485) csabiee: Neked milyen tápod van, amivel először jelentkezett? Milyen volt a teszttáp típusa? Ha már egyszer elfüstölt, akkor mit vártál, hogy majd másik táppal nem fog füstölni?

HGyu

[ Szerkesztve ]

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#33487) teleahocipöm válasza 04ahgy (#33486) üzenetére


teleahocipöm
(aktív tag)

Köszi, ettől féltem.

Bocs, hogy nyaggatlak, de van egy Packard Bell (EsyNote MZ35 213 Argo C1 1GB-ram) notebookom. Kipróbáltam 50 féle linuxot, de mind vagy lefagyott telepítés közben, vagy telepítés után vagy a frissítés után közvetlenül. Vissza akartam raknia az XP-t és ekkor derült ki, hogy a HDD súlyosan károsodott, nem folytatható a telapítés. Kivettek a HDD-t és USB-ről próbáltam használni, OfficePuppy, Slax, .., de egyik lefagyott egy két óra használat után a másik a wifi-t dobta el. Érdekes, hogy mielőtt kivettem a HDD-t az volt a tapasztalat, hogy LiveCD-ről jobban futnak a linuxok, mint telepítés után.
Gondoltam, hogy veszek egy HDD-t bele, de nem tudom, hogy nem a alaplap jó-e

(#33488) 04ahgy válasza teleahocipöm (#33487) üzenetére


04ahgy
(nagyúr)

Csak egy tutira hibátlan kölcsön HDD-t szerezve és tesztelve lehet kideríteni, hogy az alaplap rendben van-e a gépben.

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#33489) csabiee válasza 04ahgy (#33486) üzenetére


csabiee
(csendes tag)

Félreértesz, az elfüstöltet átvitt értelemben írtam. Konkrétan nem füstölt, csak simán kikapcsolt, és azóta csak videokártya nélkül kapcsolt be. Viszont a kártya hibátlan, ezért gondolom, hogy az alaplap lesz. A gyári 500W-os Codegen tápról ment már 7 éve, hibátlanul. A csere táp szintén Codegen volt, csak a 450W-os verzió. De azzal sem indult el.

(#33490) 04ahgy válasza csabiee (#33489) üzenetére


04ahgy
(nagyúr)

Ideje normális tápegységgel használni a gépet. Valószínúleg túlfeszt kapott és zárlatos a VGA-d.

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#33491) csabiee válasza 04ahgy (#33490) üzenetére


csabiee
(csendes tag)

Én is a VGAra gondoltam, de másik gépben hibátlanul működött, szóval nem lehet zárlatos. De akkor szerinted inkább táp hiba,mint alaplap?

(#33492) djbigde2


djbigde2
(csendes tag)

sziasztok lenne egy kérdésem van nekem egy ASRock N68-GS3 UCC és egy Phenom II X4 B50, és az az a kondom vele hogy sehogysem akar meni AZ L3 cache hiába állitom milehet a gond vele én csinálok roszul valamit

(#33493) 123sylaar válasza 04ahgy (#33480) üzenetére


123sylaar
(aktív tag)

Megtörtént. A ps2-es billentyűvel való kipróbálás is, de semmi. Azt hiszem el állok a vásárlástól és küldöm vissza. :O

[ Szerkesztve ]

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyik nincs áram alatt. Csak más a fogása...

(#33494) teleahocipöm válasza 04ahgy (#33488) üzenetére


teleahocipöm
(aktív tag)

Köszi szépen a segítséget, megpróbálom.

(#33495) fixer92 válasza csabiee (#33491) üzenetére


fixer92
(aktív tag)

A nem minőségi tápok simán kicsinálhatják a gép alkatrészeit. Az, hogy elindult másik gépben 1 dolog. Tesztelni kell a másik gépben pl: 3dmark, furmark. Illetve ha lehet próbáld ki egy másik kártyával, hogy a te gépedben működik-e. Ha a másik kártya se megy a te gépedben, akkor lehet alaplap hiba, illetve az is, hogy a tápod elfáradt, csoda hogy eddig bírta. A Codegen meg hasonló (HKC, MTech stb) tápokat ha lehet jó messzire kerüld... (Helyette: FSP, Chieftec, Seasonic, Be Quiet stb.)
Itt nézelődhetsz.

[ Szerkesztve ]

"Victory loves preparation!"

(#33496) 123sylaar válasza 123sylaar (#33493) üzenetére


123sylaar
(aktív tag)

Megoldódott a probléma. Az alaplapnak semmi baja. A kártya volt a ludas. Amikor kivettem, egyből bejött a bios. Nem vágom miért, de együtt nem adnak biost.

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyik nincs áram alatt. Csak más a fogása...

(#33497) csabiee válasza fixer92 (#33495) üzenetére


csabiee
(csendes tag)

Köszönöm a segítséget!

(#33498) Dexter-2000


Dexter-2000
(őstag)

Asus p7p55 LX alaplapom van
Elindul, a speaker nem csipog és nem ad képet. Eddig 2 videokártyát próbáltam de semmi (Ha ram ot nem teszek bele akkor csipog viszont)
Mi lehet a baja?

"It's not enough that I should succeed - others should fail"

(#33499) fixer92 válasza Dexter-2000 (#33498) üzenetére


fixer92
(aktív tag)

Tápod milyen? Konfigot leírhatnád.

[ Szerkesztve ]

"Victory loves preparation!"

(#33500) wrox válasza Dexter-2000 (#33498) üzenetére


wrox
(senior tag)

12Volt csati a helyén?

Copyright © 2000-2019 PROHARDVER Informatikai Kft.