Hirdetés

2018. november 13., kedd

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-05-28 10:59:55

PROHARDVER!



Összefoglaló kinyitása ▼

Hozzászólások

(#4001) trojka


trojka
(lelkes újonc)

adot egy ilyen lap[link] tegnap még müködöt ma már nem ad képet se belerakot video karival sem az alaplapival látszolagos sérülés égés müszeresen minden kondi jo van ötlet hogy milehet a hiba oka

[ Szerkesztve ]

(#4002) DonThomasino válasza trojka (#4001) üzenetére


DonThomasino
(PH! addikt)

Ezeken van zöld készenléti led ?
Működik?

" I'm going to make him an offer he can't refuse."

(#4003) CoolMan válasza trojka (#4001) üzenetére


CoolMan
(MODERÁTOR)

Csinálj egy BIOS reset-et, a memóriákat vedd ki, tisztítsad meg az érintkezőket, ha több modul van akkor egyesével, másik slotban is próbáld ki.
Milyen tápod van?

[ Szerkesztve ]

(#4004) trojka válasza CoolMan (#4003) üzenetére


trojka
(lelkes újonc)

megtörtént de semmi ledek sem világitanak táp jo mert másik lappal kiváloan megy a táp ilyen Corsair CX600

[ Szerkesztve ]

(#4005) DonThomasino válasza trojka (#4004) üzenetére


DonThomasino
(PH! addikt)

Ha nem világít a készenléti LED áram alatt, hibás a lap.

" I'm going to make him an offer he can't refuse."

(#4006) CoolMan válasza trojka (#4004) üzenetére


CoolMan
(MODERÁTOR)

Akkor valószínűsíthető, hogy alaplap hibád van, ahogy előttem is írták.

(#4007) trojka válasza DonThomasino (#4005) üzenetére


trojka
(lelkes újonc)

kurvajo 2hete vettem megy vissza

(#4008) trojka válasza DonThomasino (#4005) üzenetére


trojka
(lelkes újonc)

ötlet hogy milehet a hiba?

(#4009) DonThomasino válasza trojka (#4008) üzenetére


DonThomasino
(PH! addikt)

Fölösleges hibát keresni,
vidd vissza és gariba csere.

Leggyakrabban vmi zárlat vagy kondi szokott lenni.

[ Szerkesztve ]

" I'm going to make him an offer he can't refuse."

(#4010) trojka válasza DonThomasino (#4009) üzenetére


trojka
(lelkes újonc)

naja ugyis ez lesz holnap megy vissza

(#4011) Sixty21


Sixty21
(fanatikus tag)

Akkor holnap én is küldöm vissza a lapot. Nincs más megoldás majd lesz valahogy. nem azért vettem,hogy kísérletezek vele.

Nem az számít, hogy hány Pirosom van!

(#4012) DonThomasino válasza Sixty21 (#4011) üzenetére


DonThomasino
(PH! addikt)

Egyszer már eljutottunk idáig, és mégse küldted vissza. ;)

" I'm going to make him an offer he can't refuse."

(#4013) Sixty21 válasza DonThomasino (#4012) üzenetére


Sixty21
(fanatikus tag)

Hát miután le cseréltem az fsp 400W-os tápot utána ment gond nélkül. vagy csak szüneteltette a problémát.

Nem az számít, hogy hány Pirosom van!

(#4014) normen82


normen82
(kvázi-tag)

Sziasztok!
Asus Sabertooth P67-es lapom van Win7 64-el,ha alvó állapotban kapcsolom ki a gépet,a legközelebbi indításkor nem bootol be,hiába resetelek,akkor is csak fekete képernyő.
Ki kell kapcsolnom majd újra be,és akkor fut rendesen,hibaüzenet semmi!
Ha nem alvó állapotra kattintok kilépéskor,akkor hibátlanul bootol a gép.
Ötlet vagy tapasztalat esetleg?

(#4015) Stirbi válasza normen82 (#4014) üzenetére


Stirbi
(PH! addikt)

Hibernáláskor hogyan viselkedik?

Oprendszer reinstall??

(#4016) rayoliviero


rayoliviero
(PH! kedvence)

Sziasztok!

Az alábbi probléma van a gépemmel:

Alaplap: Msi Z77A-G45
Proci. i5 2500K
Videókártya: Sapphire HD6850
Táp: Corsair HX450

A gép bekapcsolásakor előfordul, hogy a videókártya nem ad képet. A probléma ugyanúgy fennállt egy Asrock Extreme3 Gen3 alaplapnál, ezért cseréltettem az MSI-re.
Az integráltra kötve mindig van kép. A szervízben azt mondták, hogy a procim PCIe vezérlője a hibás. De akkor szerintnem soha nem adna képet.

A hiba teljesen kiszámíthatatlan. Van, hogy akár több hétig nem jön elő. Tegnap pl. este előjött. Utána DVI kábel helyett HDMI-vel kötöttem össze a monitorral, akkor működött. Azt hittem, hogy a videókártya DVI csatlakozója a hibás vagy esetleg a DVI kábel. Utána kipróbáltam dSub kábellel, azzal sem működött. Utána megint HDMI-vel próbáltam és már azzal sem működött.
Utána kiszedtem a videókártyát a PCIe felső foglalatból és betettem a középsőbe és ott gond nélkül működött. Visszatettem a felsőbe és már ot is működik, jelenleg is ott van.
Amikor megvettem az alaplapot ugyanezt csinálta, hogy ha váltogattam a PCIe foglalatot, akkor működött. Azt megfigyeltem, hogy a középsőben több ideig működik, mint a felsőben. Az Asrock alaplapnál szintén ezt csinálta, de ott általában nem működött csak pár óra hosszáig, bármelyik foglalatba is tettem. Itt az MSI alaplapnál volt, hogy több hétig hibamentes volt.
A gépemben minden új, kivéve a procit és a tápot. De a proci hibátlanul üzemelt az előző tulajdonos gépében, a tápot pedig még újonnan vettem pár év és soha nem volt vele baj.
Olyan mintha az alaplap belezavarodna, hogy hova van kötve a kijelző, a videókártyára vagy az alaplapra.
(Ahol vettem az Asrock alaplapot és a Sapphire kártyát, ott leteszteltettem mindkettőt és azt mondták hogy náluk hibátlan, ennek ellenére kicseréltettem az alaplapot az MSI Z77-re, ekkor mondták, hogy a procim PCIe vezérlője a hibás)

Én már nem tudom mi lehet a hibás. Az a legnagyobb baj, hogy így kipróbálni sem tudom másnál, mert van, hogy nálam is több hétig hibátlanul működik. Ez a legidegesítőbb az egészben. Mert amúgy minden garis, mindegyik máshova, hogy cseréltetni tudjak valamit, ahhoz tudnom kellene, hogy mi hibás.

Tudnátok segíteni, hogy mivel lehet a probléma?

Előre is köszönöm a segítséget.

(#4017) urdug válasza rayoliviero (#4016) üzenetére


urdug
(fanatikus tag)

Üdv'

Leírásod alapján véleményem szerint! a videokártya kezd megmakkanni!

Vagy, netán a gépet VGA-at tuningoltad? :F

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

(#4018) rayoliviero válasza urdug (#4017) üzenetére


rayoliviero
(PH! kedvence)

Szia!

Nemrég vettem újonnan a kártyát. Tuningoltam, de amikor nem volt tuningolva, akkor is jelentkezett a hiba.

(#4019) urdug válasza rayoliviero (#4018) üzenetére


urdug
(fanatikus tag)

Értem. Esetleg a VGA áramellátása nem problémás? pl.-ul kontakt? -még az is lehet, hogy a kártya hibás. Mondom Én halkan.

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

(#4020) Tiger.huhhhh válasza rayoliviero (#4018) üzenetére


Tiger.huhhhh
(PH! addikt)

Az elsoroltak alapján nekem két esélyes: vagy a VGA-nak van baja (amit már írtak is), vagy a tápegységnek. Próbálj tápegységet cserélni, ha azzal is jelentkezik a hiba, akkor a VGA lesz a hunyó.

"Kam Mária vagyok, audiofil látnok vagyok, okleveles placebómágus vagyok, high-end energiával gyógyítok, távirányítással távgyógyítok és hifi rontáslevétellel foglalkozom" By kammerer

(#4021) urdug válasza Tiger.huhhhh (#4020) üzenetére


urdug
(fanatikus tag)

Üdv'

Ez lett volna következő kérdésem, megelőztél. De jogos.

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

(#4022) Tiger.huhhhh válasza urdug (#4021) üzenetére


Tiger.huhhhh
(PH! addikt)

Sorry :)

"Kam Mária vagyok, audiofil látnok vagyok, okleveles placebómágus vagyok, high-end energiával gyógyítok, távirányítással távgyógyítok és hifi rontáslevétellel foglalkozom" By kammerer

(#4023) urdug válasza Tiger.huhhhh (#4022) üzenetére


urdug
(fanatikus tag)

Nem nem, elnézést kérned nem kell sőt, teljesen jogos volt a kérdésed, felvetésed.

:R

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

(#4024) rayoliviero válasza Tiger.huhhhh (#4020) üzenetére


rayoliviero
(PH! kedvence)

De nem értem, hogyha átteszem a kártyát másik foglalatba a hiba jelentkezése után, akkor mi az oka, hogy akkor rögtön működik.

urdug: Nem kontakt hibás a VGA, szinte új. A tápjábelt pedig molexből átalakítva is rákötöttem és úgy is jelentkezett a hiba.

(#4025) Tiger.huhhhh válasza rayoliviero (#4024) üzenetére


Tiger.huhhhh
(PH! addikt)

A kontakt hiba lehet melegedés miatt (a VGA-nál). Egyéb hiba is lehet természetesen a VGA-nál. A melegedést okozhatja a tápegység hibája, ill lehet maga a VGA hibás. Ha át teszed másik foglalatba, ott hibátlan? Terheld meg játékokkal a gépet.
Extrém helyzet lenne, hogy két "hibás" alaplapot fogtál ki: a VGA és a tápegységed állandó.
Próbáld az integrált VGA-t használni (bár olyankor a tápegység nincs ugyanolyan terhelés alatt). Okozhat más is instabil működést, de előbb a legvalószínűbb lehetőséget kéne megnézned.
Én a tápegységgel kezdenék.

"Kam Mária vagyok, audiofil látnok vagyok, okleveles placebómágus vagyok, high-end energiával gyógyítok, távirányítással távgyógyítok és hifi rontáslevétellel foglalkozom" By kammerer

(#4026) rayoliviero válasza Tiger.huhhhh (#4025) üzenetére


rayoliviero
(PH! kedvence)

olyan is volt, hogy a középső foglalatban volt a kártya, jeletkezett a hiba és felsőbe téve, rögtön működött. De ez fordítva is előfordult. Ha foglalatot váltok, akkor biztos, hogy működni fog. Egy esetre emlékszek, hogy az alaplapra kötve ne működött volna, ott szinte mindig működött.
És a hiba soha nem jelentkezett úgy, ha már adott képet a monitor, akármivel is terhelem, ez még érdekes.

(#4027) spista222 válasza rayoliviero (#4026) üzenetére


spista222
(PH! addikt)

Nálam VGA csere után a Catalyst zavart be. Próbáld meg azt hogy csak a drivert rakod fel a CCC-t vagy a Vision Engine-t nem.
Amit még javasolhatok hogy lehet hogy nem a PCI-e foglalatok a kontaktosak hanem maga a CPU és az alaplapi CPU foglalat az. Nem egyszer előfordult velem hogy nem indult a gép(775) és a procit a helyén hagyva (persze a felső zárót levéve) amennyit engedett a foglalat (kb fél mm) megmozgattam lenyomva a procit és utána ment rendesen mert megszűnt a kontakt hiba.

(#4028) Tiger.huhhhh válasza rayoliviero (#4026) üzenetére


Tiger.huhhhh
(PH! addikt)

Két alaplapon is ugyanúgy kínlódik a VGA. Még mindig ugyanazt gondolom: vagy táp vagy kártya.

"Kam Mária vagyok, audiofil látnok vagyok, okleveles placebómágus vagyok, high-end energiával gyógyítok, távirányítással távgyógyítok és hifi rontáslevétellel foglalkozom" By kammerer

(#4029) rayoliviero válasza spista222 (#4027) üzenetére


rayoliviero
(PH! kedvence)

CPU nem hinném, hogy kontaktos lenne, alaplapból pedig két újjal próbáltam.

Catalyst, hogy zavarhat be, ha még nem töltődött be a Windows, már az elején, egyáltalán nem ad képet.

Csak azt nem értem, ha foglalatot váltok, akkor mitől működik.

[ Szerkesztve ]

(#4030) urdug válasza rayoliviero (#4026) üzenetére


urdug
(fanatikus tag)

Mindent amit eddig elmondtál a VGA hibát erősíti!!!

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

(#4031) spista222 válasza rayoliviero (#4029) üzenetére


spista222
(PH! addikt)

"Csak azt nem értem, ha foglalatot váltok, akkor mitől működik."

Akkor valószínű hogy a kártyán egy forrasztás szakadhatott meg és ahogy foglalatot váltasz éppen érintkezik egy ideig(mozgatástól) de utána megszakad.

Próbáld ki másik VGA-val ha megszűnik a hiba akkor egyértelmű

(#4032) rayoliviero válasza spista222 (#4031) üzenetére


rayoliviero
(PH! kedvence)

Ok, egyelőre a vga-t viszem el másik gépbe kipróbálni.

(#4033) spista222 válasza rayoliviero (#4032) üzenetére


spista222
(PH! addikt)

Csak már írtad már hogy volt amikor 2 hétig is hibamentes volt így lehet hogy nem fog előjönni a hiba egyből.

(#4034) LazaPasi válasza spista222 (#4031) üzenetére


LazaPasi
(kvázi-tag)

Pont ezt akartam írni :D :R

(#4035) urdug válasza rayoliviero (#4029) üzenetére


urdug
(fanatikus tag)

Csak egy halk kérdés, a VGA monitor kábel nem kontaktos? :F

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

(#4036) rayoliviero válasza spista222 (#4033) üzenetére


rayoliviero
(PH! kedvence)

Igen, van hogy több hétig hibamentes. Így tesztelni sem könnyű bármit is.

És amikor a gépet kivettem a helyéről, az asztalból, akkor a hiba mindig nagyobb eséllyel jelentkezett.
De sajnos úgyis előfordul, hogy nem mozgatom, de úgy ritkábban.

urdug: HDMI-vel is jeletkezett a hiba, DVI-al is. Így a kábel hibár kizárom.

[ Szerkesztve ]

(#4037) urdug válasza rayoliviero (#4036) üzenetére


urdug
(fanatikus tag)

Érten, akkor pedig a VGA lesz a bűnös.

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

(#4038) LazaPasi


LazaPasi
(kvázi-tag)

Srácok! Egy Q6600-ast meddig lehet húzni a gyári hűtőjével? 3.2-t bír még szerintetek?

(#4039) Tiger.huhhhh válasza LazaPasi (#4038) üzenetére


Tiger.huhhhh
(PH! addikt)

Amíg a füst ki nem jön belőle... ;]

"Kam Mária vagyok, audiofil látnok vagyok, okleveles placebómágus vagyok, high-end energiával gyógyítok, távirányítással távgyógyítok és hifi rontáslevétellel foglalkozom" By kammerer

(#4040) LazaPasi válasza Tiger.huhhhh (#4039) üzenetére


LazaPasi
(kvázi-tag)

:O :P

(#4041) Csak.TnT


Csak.TnT
(kvázi-tag)

Sziasztok. Az lenne a kérdésem, hogy egy Asus M2N-E alaplap gyári biosal kezeli az AMD Phenom X3 8450-et?:) vagy muszáj frisiteni.

"Csak is a PitBull mert a telepi kutyáknak egy forintot nem ér a vérük."

(#4042) sgergi válasza LazaPasi (#4040) üzenetére


sgergi
(PH! kedvence)

Leginkább addig, amíg le tudod hűteni a gyári hűtővel. Rev-től függően 62 vagy 70 fokig lehet elmenni a hőmérséklettel, így ezt kell neked is megcéloznod.

Eladó: Sapphire 4830; kaputávirányítók; PentiumD félszerver

(#4043) urdug válasza Csak.TnT (#4041) üzenetére


urdug
(fanatikus tag)

Nem muszáj de, időnként ha a játékok (megkövetelik) indokolt.

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

(#4044) sgergi válasza Csak.TnT (#4041) üzenetére


sgergi
(PH! kedvence)

A 1401-es bios verziótól kezdődően támogatja. Azt nem tudom gyárilg milyen van rajta, nézd meg, és aszerint frissíts, hogy régebbi van-e rajta.

Eladó: Sapphire 4830; kaputávirányítók; PentiumD félszerver

(#4045) LazaPasi válasza sgergi (#4042) üzenetére


LazaPasi
(kvázi-tag)

70-nél jelez a BIOS :) Egyelőre nincs para nagyon jól bírja a kicsike :D

(#4046) trojka válasza trojka (#4010) üzenetére


trojka
(lelkes újonc)

gép cserélve faszán elszált minden benne

(#4047) Tiger.huhhhh válasza trojka (#4046) üzenetére


Tiger.huhhhh
(PH! addikt)

Mit mondtak, miért?

"Kam Mária vagyok, audiofil látnok vagyok, okleveles placebómágus vagyok, high-end energiával gyógyítok, távirányítással távgyógyítok és hifi rontáslevétellel foglalkozom" By kammerer

(#4048) trojka válasza Tiger.huhhhh (#4047) üzenetére


trojka
(lelkes újonc)

a tápon kiment valami alaktrész 12volt helyet kapot vagy 50voltot a lap kicserélték az egészet

(#4049) rayoliviero válasza trojka (#4048) üzenetére


rayoliviero
(PH! kedvence)

És milyen táp volt, ez a nagyon "megbízható"? Csak hogy azt kerüljem, ha veszek, mert nálam is vagy táp vagy vga hiba lesz.

[ Szerkesztve ]

(#4050) trojka válasza rayoliviero (#4049) üzenetére


trojka
(lelkes újonc)

Corsair CX600

Copyright © 2000-2018 PROHARDVER Informatikai Kft.