Hirdetés

2019. augusztus 19., hétfő

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-05-28 10:59:55

PROHARDVER!



Összefoglaló kinyitása ▼

Hozzászólások

(#36001) jim bcs válasza Doblós (#36000) üzenetére


jim bcs
(MODERÁTOR)

no problem, fordítsd meg a ventit vákuumra és kész

Beárazás: https://logout.hu/bejegyzes/jim_bcs/bearazos_topikok_listaja.html

(#36002) Doblós válasza jim bcs (#36001) üzenetére


Doblós
(aktív tag)

Csak sajnos nem lehet.amorf a venti,csak egy oldali rögzítési lehetőség van rajta.

Ami nem öl meg,az XP-t ad

(#36003) Lolka Bolka válasza Doblós (#36000) üzenetére


Lolka Bolka
(aktív tag)

Próbáltad monitorozni? VGA, CPU terhelés, hőmérsékletek?

(#36004) Doblós válasza Lolka Bolka (#36003) üzenetére


Doblós
(aktív tag)

Persze,proci 37-38 fok,vga 46-47 fok.procit szinte alig használja

Ami nem öl meg,az XP-t ad

(#36005) Lolka Bolka válasza Doblós (#36004) üzenetére


Lolka Bolka
(aktív tag)

Eseménynaplóban nézd meg, hogy van-e vmi bejegyzés. Egyéni nézetek/Felügyeleti események.
Hány RAM modulod van? Memtest? Vagy próbáld csak eggyel, vagy kettővel ha több van...

[ Szerkesztve ]

(#36006) Doblós válasza Lolka Bolka (#36005) üzenetére


Doblós
(aktív tag)

Két modul van,elméletileg hibátlanok,nincsenek egy hónaposak.Memtest már megvolt,hibát nem írt ki.

Ami nem öl meg,az XP-t ad

(#36007) Lolka Bolka válasza Doblós (#36006) üzenetére


Lolka Bolka
(aktív tag)

Nekem új RAMok is voltak hibásak ;) Akkor nézd meg az eseménynaplót, mert ahogy írták, ha mondjuk instabil a proci, akkor ott lesz WHEA log bejegyzés.

(#36008) Doblós válasza Lolka Bolka (#36007) üzenetére


Doblós
(aktív tag)

meglestem a naplót,csak a mozilla hibákat írja ki a mai napra.Arra is gondoltam,hogy esetleg nem lehet a procihütő a ludas?A venti pont a vga-ra fújja a levegőt és túlmelegíti?

Ami nem öl meg,az XP-t ad

(#36009) daa-raa válasza Doblós (#36008) üzenetére


daa-raa
(titán)

Ha 50°C alatt van a VGA, akkor az nem melegedik túl. 80-90°C-ot simán bír mindegyik.

Vannak olyan fallal körülvett városok, melyeket nem szabad megostromolnod. - Szun-ce XL

(#36010) Doblós válasza daa-raa (#36009) üzenetére


Doblós
(aktív tag)

50 fok alatt van,akkor viszont lövésem sincs,mi lehet a baj

Ami nem öl meg,az XP-t ad

(#36011) daa-raa válasza Doblós (#36010) üzenetére


daa-raa
(titán)

A VRM még túlmelegedhet.

Vannak olyan fallal körülvett városok, melyeket nem szabad megostromolnod. - Szun-ce XL

(#36012) dolbyman


dolbyman
(tag)

Sziasztok!

Szeretnék egy kicsi segítséget kérni. ma bekapcsoltuk a gépet, 4-5 másodperc múlva olyan mintha újraindulna,
se előtte, se utána nincs kép a monitoron, BIOS-se. kicseréltem a monitort, a kábeleket, a VGA-t semmit nem változott a helyzet.

Arra gondoltam, hogy mivel a BIOS-t sem látom, lehet, hogy az alaplap makkant meg.
Van valami ötletetek, mi lehet a baj, hogyan lehetne letesztelni? sajnos, procit, memóriát nem tudom benne kicserélni másik géppel ezek nem kompatibilisek.

Az alaplap típusa:
Asus P5QL PRO

Előre is kösz.
UI: szájbarágósan, mert láma vagyok :)

Bandi

(#36013) Zoleeee23


Zoleeee23
(csendes tag)

Sziasztok!

Segítséget szeretnék kérni,mert tanácstalan vagyok. :W

Szóval kezdeném az elején:

Van egy Gigabyte GA-MA770-UD3-as alaplapom. Benne egy AMD Athlon 64 X2 Dual Core 6000+os procival.
Illetve egy Ati Radeon HD 5400 series,512MB-os videokarival. És 4giga DDR2-es 800MHZ-s rammal.

És a lényeg csak most jön.

Alaplapot nem régiben vettem Benne 2giga rammal,illetve vettem hozzá még 2gigát.

Hibajelenség: Gondol egyet a gép és lefagy vagy újraindul,illetve a legtöbb esetben kék halál! :Y

Utána néztem a dolognak és a hibajelenség akkor szűnik meg ha a ramokat cserélgetem a slotokban. (összekutyulom találomra)

Ez után egy időre megjavul a gép és hibamentes. Viszont kis idő után megint újraindulás,fagyás,kékhalál,aztán megint kutyulás... :W

Ram tesztet elvégeztettem a Win7-el,de hibát nem talált. Szerinte a ramok jók. 4x1gigáról van szó.

Valaki találkozott már ilyennel? Minden ötletet és javaslatot,megoldást szívesen olvasok,várok!

A segítségeteket előre is köszönöm! :R

(#36014) Balathruin válasza Zoleeee23 (#36013) üzenetére


Balathruin
(veterán)

Memtest kéne.

(#36015) 04ahgy válasza Zoleeee23 (#36013) üzenetére


04ahgy
(nagyúr)

A két eredeti modullal próbáld magában. 2GB-val is kibírod pár napig.

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#36016) Zoleeee23 válasza Balathruin (#36014) üzenetére


Zoleeee23
(csendes tag)

Win7-el megvolt a memtest,nem jelzett hibát.

(#36017) Zoleeee23 válasza 04ahgy (#36015) üzenetére


Zoleeee23
(csendes tag)

Természetesen kibírom 2GB-al is. De azok is bele lettek téve. De akkor kipróbálom a két "eredetivel" ahogyan javasoltad,aztán a két újjal.

(#36018) 04ahgy válasza Zoleeee23 (#36017) üzenetére


04ahgy
(nagyúr)

Először csak a két eredeti legyen benn, hogy jelentkezik-e a hiba. Ha nem, tedd át azokat az addig üres két slotba, úgy is teszteld. Ha OK, akkor meg csere, és csak az új modulok. Melyik RAM-nak mi a pontos típusa, márkája?

A memteszt nem a Windowsos, hanem ez: Memtest86+ 5.01.

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#36019) Zsébernardo válasza Zoleeee23 (#36013) üzenetére


Zsébernardo
(őstag)
LOGOUT blog

A RAM-ok tipusának egyezése esetén is lehetnek eltérések. Egy későbbi gyártású darabnak a paraméterei változhatnak, ahogy velem is megtörtént. Késleltetés-órajelek-feszültség. A régi párossal nem volt gondod, mert a BIOS erre volt ráállitva. A másik két új RAM viszont lehetséges, hogy nem kedveli ezeket az értékeket, ami a BIOS-ban van beállitva. A RAM-ok tipusát nem adtad meg, de a Gigabyte alaplapok egyes Kingston RAM-okat nem kezelnek jól, ha mind a négy foglalat hely megtelt. Nálam most Gigabyte GA-MA 770T UD3P alaplap van, ami a DDR3-as változata a te lapodnak, de ezelőtt nekem is hasonló volt mint most neked (Gigabyte GA-MA 790X DS4 + Geil Black Dragon DDR2 1066 MHz CL 5-5-5-15). Nálam az AM3-as lapban kék hütővel rendelkező Kingston HyperX RAM-ok fagytak random, ezért volt muszály a drágább Geil Black Dragon-ra cserélnem. Azzal rendben is volt, de a 8GB-ra bővités után meglepve tapasztaltam, hogy az új szintén 2GB-os RAM-ok néhány paramétere megváltozott. Nálam az újak nem mentek hibátlanul 90ns-on, ahol a régiek viszont igen, ezért a gyengébb 110ns-ra voltam kénytelen váltani. Ha az újak nem birják az órajelet és késleltetést, akkor a gyengébb értékre kell állitani minden RAM-ot. A megadott feszültséggel, órajelekkel és időzitésekkel mai napig hibátlanul müködnek. Ezeket a CPU-Z és az AIDA64 programban tudod leolvasni vagy a BIOS-ban.

[ Szerkesztve ]

(#36020) Lolka Bolka válasza Doblós (#36010) üzenetére


Lolka Bolka
(aktív tag)

jutottatok már vmire? Más ötletem nincs, mint monitorozd megint a hőfokokat, CPU,GPU nézd a vinyó terhelését (tényleg azt nézted, hogy mennyire egészséges?) és próbáld csak egy RAM modullal, ha úgy is csinálja, akkor cseréld a RAMot és új próba, ha még mindig....akkor nem tudom :)

(#36021) Zoleeee23 válasza 04ahgy (#36018) üzenetére


Zoleeee23
(csendes tag)

Mind a két pár ramnak CSX a márkája.
Leírok róla mindent mert van rajta bőven adat és nem tudom pontosan melyik jelöli a típusát,illetve milyen infok érdekelnek róla.

Szóval az első pár:
CSX 1GB DDR2
64Mx8 240pin DIMM
U08109488 0832
CSXO-D2-LO-800-CL5-1GB

Ezen a két Ram-on van még egy külön matrica.
Az egyiken ez áll: JD 4762
A másikon: JD 4576

-----------------------------------------------------------------------

Másik pár Ram-on a következő:
CSX 1GB 800MHZ x8 240PIN
U1 4114579 1429
CSXA-LO 800 1G

(#36022) Zoleeee23 válasza Zsébernardo (#36019) üzenetére


Zoleeee23
(csendes tag)

Köszönöm válaszod!

Nekem nem Kingstone a r am márkája,hanem CSX.

Biosba nem igazán túrtam,nem állítgattam az ns-en. Auton van,és így hagyom hogy a Bios kezelje...
Tán annyit állítottam rajta hogy,ahogy bele néztem a biosba azt írta hogy a ramok 667MHZ-n futnak. De mivel mind a 4ram 800MHZ-s. Így azt gondoltam hogy át is állítom 667-ről 800-ra. De nem hinném hogy ez lenne a hiba oka,mivel a ramok 800MHZ-esek.

(#36023) Zsébernardo válasza Zoleeee23 (#36022) üzenetére


Zsébernardo
(őstag)
LOGOUT blog

CSX Alpha 1GB 800MHz CL6. Vagyis az ajánlott időzitése 800 MHz-en CL 6-6-6-18. CSXO D2 LO 800 1GB az CL5-ös időzitésekkel megy. Az órajeleket fixáld le a BIOS-ban 800 MHz és CL 6-6-6-18-ra, és akkor talán rendben lesz. :)

[ Szerkesztve ]

(#36024) Doblós válasza Lolka Bolka (#36020) üzenetére


Doblós
(aktív tag)

Minden eddigi megvolt,csak még az egy modulos próba maradt el.A vinyó hádédé szentinel szerint fullos.
Viszont egy új jelenség,amikor kifagy játék alatt,mintha újraindulnának a ventilátorok,proci,vga.

Ami nem öl meg,az XP-t ad

(#36025) 04ahgy válasza Zoleeee23 (#36022) üzenetére


04ahgy
(nagyúr)

4 modulnál normális, hogy visszább vesz az órajelből, megterheli a memóriavezérlőt. Futtass prime95 blend-et, legalább egy fél napig, ha hibamentes.

Jah, és ne állítgasd a BIOS-t, legyen egy Load Optimized Defaults előtte. Majd ha stabil a gép, lehet kísérletezni az állítgatással.

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#36026) Zoleeee23 válasza Zsébernardo (#36023) üzenetére


Zoleeee23
(csendes tag)

Leírnád nekem részletesebben hogy akkor most mit fixáljak le pontosan? Illetve melyik ramot akkor hogy állítsam? Sajnos így nem egyértelmű számomra,lehet így reggelről nekem nehéz kissé a felfogásom. :))
Köszi előre is! :R

(#36027) Zoleeee23 válasza 04ahgy (#36025) üzenetére


Zoleeee23
(csendes tag)

Nem állítgattam a Biost csak 800MHZ-re vettem fel az órajelet,azt is azért mert annyik a ramok is.
Már 2modulnál is le volt véve az órajel 667MHZ-re...

(#36028) Lolka Bolka válasza Doblós (#36024) üzenetére


Lolka Bolka
(aktív tag)

Oszd majd meg, ha meg van a hiba!

(#36029) Zoleeee23 válasza Zsébernardo (#36023) üzenetére


Zoleeee23
(csendes tag)

Most néztem a Biosba.
Auton van és 6-6-6-18on,illetve mind a 4ram 105ns-en.

(#36030) dolbyman válasza dolbyman (#36012) üzenetére


dolbyman
(tag)

OK, akkor válaszolok magamnak :)

lemerült az ellem az alaplapban, igen, igen ennyi :C

mi lenne, ha értenék hozzá :R

Bandi

(#36031) Zsébernardo válasza Zoleeee23 (#36029) üzenetére


Zsébernardo
(őstag)
LOGOUT blog

Privát ment. :)

(#36032) Doze


Doze
(aktív tag)

Sziasztok!

Egy olyan kérdésem lenne, hogy van egy Asus H97-Plus deszkám. De a ventilátor vezérléssel van egy kis bajom.

Tehát ez az első kérdés:

Vettem 2 DB pwm Arctic ventit, bekötöttem a Sys-Fan 1 és Sys-fan 2-be. Utána DC ventillátor vezérlést átállítottam PWM-re biosban. Gép restart, szépen ketyeg olyan 500-600 fordulaton, az asusnak van gyári Fan Xpert 2+ programja, szépen beállítom a karakterisztikát, és végén rábökök hogy Auto fan stop... utána csutka sebességen pörgeti mind a kettőt folyamatosan.. a program meg innentől kezdve nem működik, mert hiába állítgatom nem áll le, vagy áll vissza alacsony sebességre. Csak program eltávolítás, restart, és újbóli feltelepítés segít visszaállítani az eredeti helyzetet... (ugyan ez a helyzet az automata "Fan tuning" címszó alatt)

Tehát: Pwm ventit nem lehet leállítani?, folyamatosan mennie kell?, (DC módban szépen lekapcsol)

Másik kérdés:

Két sys fan hely van, de a két gyári Corsair ventit is meg szerettem volna tartani, így a 2 Arctic és 2 Corsair Fant párba kötöttem, és így dugtam rá az alaplapra, szépen mennek, jól is lehet őket vezérelni, de az alaplapi leírásban csak CPU fan terhelése van leírva (Max 1A, tehát 12W), a másik két helynek nincs... a két arctic venti 0,5 A vesz fel max, a két Corsair, 0,76 A

Kérdés: Ki lehet ezzel nyírni bármit is az alaplapon?, nem szeretnék semmi rosszat tenni, vagy esetleg tudja valaki mennyi a két sys fan maximális terhelhetősége?

A válaszokat előre is köszönöm!

(#36033) Pista555


Pista555
(csendes tag)

Sziasztok

Elment a hang az alaplapomon (asus m5a99fx pro r2.0). Sem előlapi sem hátlapi jack csatlakozó nem működik. Próbálkoztam már rendszer visszaállítással, driver frissítéssel, újratelepítéssel win8.1 ről win7 re, és sok helyen írták a bios frissítést, ezért azt is megpróbáltam, de sajnos mint utólag kiderült így a termék elvesztette a garanciát.

Esetleg valakinek valami ötlete a probléma megoldásához?

U.I.: a jack csatlakozók jól működnek mind a két fejhallgatón amivel próbáltam és az analóg-digitális átállítás sem használt.

[ Szerkesztve ]

I like rusty spoons

(#36034) Picturemaker válasza Pista555 (#36033) üzenetére


Picturemaker
(őstag)

Üdv!

BIOS frissítés miatt tuti nem ugrik a gari.

A számítógép rendkívül alkalmas olyan feladatok megoldására, amelyek számítógép nélkül nem is léteznének!

(#36035) MR_Joe válasza Pista555 (#36033) üzenetére


MR_Joe
(aktív tag)

Döglött a hangchip? Próbálj usb-ről indítani egy live linuxot és ha azon sincs hang, jó eséllyel ez történt. Vagy gariztatod, vagy veszel ezerpárszáz forintért egy hangkártyát. Bios frissítés miatt pedig tényleg nem ugrik a gar, feltéve hogy nem valami hekkelt biost raktál fel és a lap egyébiránt megfelelően működik. Amennyiben elkeféled a biosfrissítést és attól hal meg a lap az már már kérdés :) :R

Gigabyte aktív vízhűtéses processzor - ez azthiszem mindent visz :D

(#36036) Pista555 válasza MR_Joe (#36035) üzenetére


Pista555
(csendes tag)

[link]

itt a számla.
igen hangchip meghalt. találtam itthon egy usb hangkártyát, ezzel már van hang.

[ Szerkesztve ]

I like rusty spoons

(#36037) Lolka Bolka válasza dolbyman (#36030) üzenetére


Lolka Bolka
(aktív tag)

Na látod, még úgy is segít a topic, hogy nem is segít! :C

(#36038) Balathruin válasza Pista555 (#36036) üzenetére


Balathruin
(veterán)

Rakd vissza azt a BIOS-t amivel kaptad.

(#36039) Pista555 válasza Balathruin (#36038) üzenetére


Pista555
(csendes tag)

nem mentettem le :(

I like rusty spoons

(#36040) Pista555 válasza Pista555 (#36039) üzenetére


Pista555
(csendes tag)

esetleg ha egy vásárlás előtti biost keresnék az asus oldalán, azzal visszavennék? :F

I like rusty spoons

(#36041) Livius válasza Pista555 (#36039) üzenetére


Livius
(őstag)

Attól hogy csináltál egy sikeres BIOS frissítést még nem kéne bukni a garanciát. Be kell vinni, és kész, gariztasd! Erről nem kell őket informálni, úgy se a bolt szokta intézni a bevizsgálást.

Gigabyte GA-Z170-D3H, Intel Core i5-6600K, Corsair Vengeance 2x4GB DDR4-3000MHz, Samsung SSD 840 120GB, EVGA GeForce GTX 1060 GAMING 6GB

(#36042) MR_Joe válasza Livius (#36041) üzenetére


MR_Joe
(aktív tag)

Egyetértek. Amennyiben nem halt meg a lap a rontott biosfrissítéstől (gondolom erre vonatkozik a kitétel), úgy a gari szvsz érvényesíthető.

Másik érdekesség: hiánytalan tartozékok kérdése. Nekem anno azt tanították, hogy az eladó a csomagolást/tartozékokat például nem követelheti a garanciáztatásnál (amennyiben az adott eszköz működtetéséhez közvetlenül nincs köze). Nincs hozzá joga(tudtommal..). Persze ebben az esetben, ha megjön az új eszköz, csak azokat a dolgokat kapod, amit leadtál gariztatni.
Ergo, ha nem a saját dobozában, hanem egy random dobozban viszed vissza a lapot, akkor nincs semmi info a kezében, hogy milyen biossal volt eredetileg szállítva a lap (alaplapdobozon rajta szokott lenni a bios verzió úgyemlékszem).

Amennyiben mégis akadékoskodna, akkor adja meg a nagyker elérhetőségét akitől beszerezte a lapot és ők jó eséllyel gond nélkül cserélik a cuccot (bevizsgálás után valószínűleg)...de ha ezt sem hajlandó megadni, jöhet a fogyvéd, de ne legyen rá szükség :) :R

[ Szerkesztve ]

Gigabyte aktív vízhűtéses processzor - ez azthiszem mindent visz :D

(#36043) Balathruin válasza Pista555 (#36039) üzenetére


Balathruin
(veterán)

Nincs fent az oldalukon? Újabb lapoknál úgy tudom fent van mind. Esetleg ha már leszedték, akkor töltsd le máshonnan ha lehet.

(#36044) Hobbbyt


Hobbbyt
(őstag)

Sziasztok!

Lehet, hogy maga a kérdés hülyén fog hangzani.. de nem hülyeségből kérdezem. :D

Szóval maga az alaplap processzor nélkül, képes "bekapcsolni"? -Akár valami erőlködésnyomok stb..

Ezt azért kérdezem mert elővettem a régi házam, táppal együtt (egy Nexus NX 8050) amit már lassan 4 éve szépen eltettem a dobozába.. és azóta napfényt se látott. Most újra PC-t akartam faragni belőle, benne is az új alaplap stb.. minden remekül összekábelezve (de a proci még hiányzik) és gondoltam legalább hátha... de ez meg se moccan. Még annyit se, hogy a ventilátorok kicsit bemozduljanak. Szóval.. ?

:R

10 féle ember van: aki ismeri a bináris számrendszert, és aki nem. |.. sᴧᴍsᴜɴɢ ɢᴀʟᴀxʏ s6e ..| Őskor, Ókor, Középkor, Újkor, DualCore, QuadCore...

(#36045) Zozzant válasza Hobbbyt (#36044) üzenetére


Zozzant
(őstag)

Nem képes.

A pénznek ára van.

(#36046) Hobbbyt válasza Zozzant (#36045) üzenetére


Hobbbyt
(őstag)

:R

Akkor ez nem azt jelenti, hogy a tápom csendben meghalt.

10 féle ember van: aki ismeri a bináris számrendszert, és aki nem. |.. sᴧᴍsᴜɴɢ ɢᴀʟᴀxʏ s6e ..| Őskor, Ókor, Középkor, Újkor, DualCore, QuadCore...

(#36047) Zozzant válasza Hobbbyt (#36046) üzenetére


Zozzant
(őstag)

Táp teszthez ráköthetsz terhelésnek egy hdd-t vagy optikai meghajtót, a táp alaplapi hosszú csatiján megvan hogy mit kell összezárni hogy elinduljon. (pwr on, gnd)

[ Szerkesztve ]

A pénznek ára van.

(#36048) megema


megema
(őstag)

Sziasztok!

Sikerült már bárkinek beüzemelnie 4 GB RAM-ot egy MSI K9VGM-V alaplapban? A gyártó oldalán azt írják, hogy 2 GB-ot támogat csak. Netes keresgélés során csak olyan esetekről olvastam, akiknek nem jött össze.

Hosszabb távra kellene felkészíteni a gépet, és azért ma már 2 GB nem sok...

[ Szerkesztve ]

(#36049) 04ahgy válasza Pista555 (#36040) üzenetére


04ahgy
(nagyúr)

A szakszerű BIOS frissítés a rendeltetésszerű használat része. Ha az sikeres volt, nem lesz gond.

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#36050) Livius válasza Balathruin (#36043) üzenetére


Livius
(őstag)

Inkább vigye a frissített BIOS-al gariztatni! Vissza frissíteni régebbi verzióra nem túl egyszerű szokott lenni. Pont olyan módszerekkel kellene majd nekiesni, amivel veszélyes, hogy elhalálozna egy rosszul sikerült BIOS flasheléssel.

A kutyát nem fogja érdekelni, hogy egy új és jól működő BIOS-van rajta.

[ Szerkesztve ]

Gigabyte GA-Z170-D3H, Intel Core i5-6600K, Corsair Vengeance 2x4GB DDR4-3000MHz, Samsung SSD 840 120GB, EVGA GeForce GTX 1060 GAMING 6GB

Copyright © 2000-2019 PROHARDVER Informatikai Kft.