Hirdetés

2018. november 15., csütörtök

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-05-28 10:59:55

PROHARDVER!



Összefoglaló kinyitása ▼

Hozzászólások

(#51001) Mikeee89 válasza jacint78 (#51000) üzenetére


Mikeee89
(senior tag)

Amiket én találtam abban van előlapi panel is meg kábel meg minden, nekem csak a csatlakozó kéne.

(#51002) modern válasza Teaway (#50997) üzenetére


modern
(senior tag)

Húú nagyon köszönöm én csak egy régebbi leírást találtam de ott nem volt ez benne.
Még1x köszi :)

Mobilon hamarabb elérsz: 70/548-0839 vagy 30/890-7516

(#51003) MrDerekas válasza Mikeee89 (#51001) üzenetére


MrDerekas
(Topikgazda)
LOGOUT blog

Nem hátlapi véletlenül?
Ez meg mindkettő talán

[ Szerkesztve ]

www.derekas.webnode.hu

(#51004) Laccoss válasza Mikeee89 (#51001) üzenetére


Laccoss
(őstag)

Alaplapi USB2-ről átalakító USB3-ra
[link]
[link]

Két USB3 csatlakózról USB3- házhoz való csatlakozó:
[link]

[ Szerkesztve ]

(#51005) jacint78 válasza Laccoss (#51004) üzenetére


jacint78
(PH! kedvence)

Ne röhögtess már, nyílván nem azért akar USB3-at előre, hogy USB2 legyen..

type your text here..

(#51006) Mikeee89


Mikeee89
(senior tag)

Köszi a válaszokat ilyesmiket kerestem.

MrDerekas: igen hátlapi tényleg, elírtam.

[ Szerkesztve ]

(#51007) Laccoss válasza jacint78 (#51005) üzenetére


Laccoss
(őstag)

Nem neked írtam, nem neked kell, szóval csak maradj csendben. Nem írta mire kell neki, én csak megoldás linkeltem, és láthatod, nem csak az usb2-t.

(#51008) jacint78 válasza Laccoss (#51007) üzenetére


jacint78
(PH! kedvence)

Te nem megoldást linkeltél, hanem valami gányolást helyette, inkább te maradj csendben, ha érdemben nem tudsz nyilatkozni.

type your text here..

(#51009) Mikeee89


Mikeee89
(senior tag)

MrDerekas megoldása lett a befutó, megrendeltem, téma lezártnak tekinthető. Köszönöm a segítséget mindenkinek!

(#51010) legelek válasza jacint78 (#50976) üzenetére


legelek
(őstag)

Köszönöm szépen a segítséget, manuálisan sikerült telepíteni a q965/q963 drivert.

(#51011) mefistofeles


mefistofeles
(PH! addikt)

Srácok, valaki meg tudná nekem mérni a socket 775-ös alaplapok hűtőrögzítő furatainak a távolságát (egymástól) ?

Egyeseknek mindenük megvan. Öregek, csúnyák szegények és betegek. Másoknak semmi sem jut......

(#51012) jacint78 válasza mefistofeles (#51011) üzenetére


jacint78
(PH! kedvence)

Gúgli.

type your text here..

(#51013) mefistofeles válasza jacint78 (#51012) üzenetére


mefistofeles
(PH! addikt)

:R

Egyeseknek mindenük megvan. Öregek, csúnyák szegények és betegek. Másoknak semmi sem jut......

(#51014) Füge007


Füge007
(senior tag)

Sziasztok!

A kérdésem a következő Gigabyte P31-DS3L alaplap, Win 10 telepítés alatt Invalid Partition Table hibaüzenettel leáll a telepítés. Ma egy régebbi alaplappal szerelt gépre meg simán felment a Win 10 :F Valakinek ötlete a problémával kapcsolatban?

Füge

(#51015) jacint78 válasza Füge007 (#51014) üzenetére


jacint78
(PH! kedvence)

Vagy a HDD hibás, vagy memóriahiba.

type your text here..

(#51016) Füge007 válasza jacint78 (#51015) üzenetére


Füge007
(senior tag)

:N Megnéztem őket, minden OK velük!

Füge

(#51017) jacint78 válasza Füge007 (#51016) üzenetére


jacint78
(PH! kedvence)

Megnézted? :D Remélem ez memtest86-ot jelent és legalább rövid öntesztet a HDD-én.

type your text here..

(#51018) Laccoss válasza Füge007 (#51014) üzenetére


Laccoss
(őstag)

(#51019) Füge007 válasza Laccoss (#51018) üzenetére


Füge007
(senior tag)

Ezzel kezdtem, a legjobb az egészben, hogy BIOS-t sem tudtam frissíteni, így megy vissza rá a Win 7 ami volt eredetileg. Gyártottam egy USB-s telepítőt Rufussal Win 7-el, az egyből felment, így marad ez, nem vacakolok vele tovább :)

Füge

(#51020) D!esel


D!esel
(lelkes újonc)

sziasztok!

sapphire pure black x58 alaplapom van, most kb 1 órája nem kapcsol be a gépem, előtte minden rendben volt vele az az érdekes.

felpörög minden, de nem ad képet egyáltalán.

2A hibát ír az alaplapon a piros led.

mi lehet a gond?

köszönöm előre is a segítségeteket! :R

(#51021) MrDerekas válasza D!esel (#51020) üzenetére


MrDerekas
(Topikgazda)
LOGOUT blog

"Initialize devices primary" Kézikönyv 47. oldal

www.derekas.webnode.hu

(#51022) D!esel válasza MrDerekas (#51021) üzenetére


D!esel
(lelkes újonc)

és hogy tudom orvosolni a hibát?

most meg 2c-t ír. :(

(#51023) MrDerekas válasza D!esel (#51022) üzenetére


MrDerekas
(Topikgazda)
LOGOUT blog

SATA vezérlő döglődik vagy szimplán csak érintkezési hiba. Első blikkre. Meghajtók leszed-visszarak. Ha mázlid van ennyivel meg is úszod.

www.derekas.webnode.hu

(#51024) jacint78 válasza D!esel (#51022) üzenetére


jacint78
(PH! kedvence)

Éppen döglődik a lap gondolom. Mielőtt eljut a megálló kódig sokminden történik, vagy csak néhány kód jelenik meg addig?

type your text here..

(#51025) D!esel válasza MrDerekas (#51023) üzenetére


D!esel
(lelkes újonc)

Probaltam mar azt is, de ugyan az a hiba 2b vagy 2c :(

(#51026) D!esel válasza jacint78 (#51024) üzenetére


D!esel
(lelkes újonc)

Par kod lefut elotte gyorsan, most jelenleg 2a kodnal megall es nem csippan ahogy szokotz

(#51027) jacint78 válasza D!esel (#51026) üzenetére


jacint78
(PH! kedvence)

Kezdetnek áramtalanítsd és szedd ki az elemet és várj vele 5 percig, majd vissza az elem és próba.

type your text here..

(#51028) D!esel válasza jacint78 (#51027) üzenetére


D!esel
(lelkes újonc)

Na mostmar jo, cmos resetet csinaltam mostmar mukodik. Koszonom szepen a segitseget!

(#51029) sati


sati
(PH! addikt)

Alaplapra csavarozható kis WIFI antennát keresek lehetőleg kicsit, pici ITX házra menne. Van vmi ajánlott típus? :R

NCASE M1ni-itx

(#51030) MrDerekas válasza sati (#51029) üzenetére


MrDerekas
(Topikgazda)
LOGOUT blog

Legalább egy alaplap típust tennél hozzá...
Itt lehet hamarabb lesz válasz. (Mivel nem alaplapos a kérdés) Alaplapra csavarozható - ezen derültem egy sort, amint elképzeltem hogy 4x16-os forgácslapcsavarral rögzíted valahol az alaplapon. ;] Bocs! :R

www.derekas.webnode.hu

(#51031) sati válasza MrDerekas (#51030) üzenetére


sati
(PH! addikt)

Adatlapom van a lap típusa, és szimpla SMA (male) csatis ugyan olyan szabvány mint ami az összes több alaplapon található :R [link]

[ Szerkesztve ]

NCASE M1ni-itx

(#51032) MrDerekas válasza sati (#51031) üzenetére


MrDerekas
(Topikgazda)
LOGOUT blog

Ehh... Elnézést! Még mindig nem szoktam meg, hogy nézzem az adatlapokat :) Részemről nincs ajánlott kategória. Alsó osztályban egykutya mind. Biztos vannak tutibbak, ez főleg pénztárca függő. A fentebb általam javallott topicban eléggé szakik vannak, biztos akad konkrét ajánlatuk is.

www.derekas.webnode.hu

(#51033) ROLI22


ROLI22
(lelkes újonc)

Sziasztok

Nem régen kezdtem el használni az új gépemet és azt vettem észre, hogy random módon hol 2133 Mhz-en, hol 3200 MHz-en mennek a ramok a bekapcsoláskor (annak ellenére, hogy a BIOS-ban XMP-re van állítva).
Ezek a ramok vannak a gépben, a lap egy Z170 PRO GAMING

Vkinek van vmi ötlete, hogy mitől lehet ez?

[ Szerkesztve ]

(#51034) Stirbi


Stirbi
(PH! addikt)

Üdv!

ASRock B75M-GL alaplapommal olyan probléma lenne, hogy a hálózati csatlakozó alatt található USB port néhány napja semmire sem reagál. Az eszközkezelőben nem találtam hibára utaló jelet.
Mi lehet a probléma? Fizikailag nem volt bántva a csatlakozó és idáig működött, a nyomdám volt bekötve az adott usb portra.

Köszönöm!

(#51035) jacint78 válasza Stirbi (#51034) üzenetére


jacint78
(PH! kedvence)

Tápfesz van rajta? Ezt úgy tudod próbálni, hogy rádugsz valam telefont, vagy hasonlót, ha nincs is adatkapcsolat, töltenie kell.

type your text here..

(#51036) Stirbi válasza jacint78 (#51035) üzenetére


Stirbi
(PH! addikt)

Próbáltam, nincs rajta feszültség! :N

(#51037) jacint78 válasza Stirbi (#51036) üzenetére


jacint78
(PH! kedvence)

Akkor esélyes, hogy rövidzár volt és megszakadt a biztosíték. Nincsenek begyűrve a lábak valamelyik aljzatban?

[ Szerkesztve ]

type your text here..

(#51038) Stirbi válasza jacint78 (#51037) üzenetére


Stirbi
(PH! addikt)

Nincsenek. Viszont volt egy nagy vihar, esetlegesen akkor keletkezhetett valami rövidzár, mert ha minden igaz azóta nem működőképes!?

(#51039) jacint78 válasza Stirbi (#51038) üzenetére


jacint78
(PH! kedvence)

Ami rá volt kötve akkor az működőképes?

type your text here..

(#51040) Stirbi válasza jacint78 (#51039) üzenetére


Stirbi
(PH! addikt)

Igen! Az adott portra egy nyomtató volt csatlakoztatva, ami működik.

(#51041) jacint78 válasza Stirbi (#51040) üzenetére


jacint78
(PH! kedvence)

Érdekes.

type your text here..

(#51042) passatgt


passatgt
(fanatikus tag)

Üdv! Az mitől lehet, hogy BIOS-ban lépkedés baromira lassú? Amikor oldalt váltok, szép lassan felülről lefelé jelenik meg a tartalom és kb 10 másodperc míg egy oldalt megjelenít. Egy intel szerver alaplapról van szó.

Köszi

(#51043) BCAA6000


BCAA6000
(újonc)

Sziasztok, sajnos még annyira nem értek a gépekhez (most kezdem el az info középet) , és annyi lenne a kérdésem ,hogy a ga-8i945p-g alaplaphoz tudnátok e sorolni olyam ram kártyákat amik kompatibilisek a alaplappal , néztem , hogy mi kompatibilis vele , de azok ilyen 2 gb szarok ami eleve van most a gépbe. Vagy be kéne újítanom egy alaplapot ? És ha igen , milyet ? ramra és alaplapra összesen maximum 35 e forintot áldoznék. Nagyon szépen köszönöm a válaszokat. :R :R :R :R

(#51044) daa-raa válasza BCAA6000 (#51043) üzenetére


daa-raa
(Jómunkásember)

Az a chipset összesen 4 GiB RAM-ot támogat, a maximális modulméret pedig 2 GiB. Szóval ha több RAM kell, akkor lapot kell cserélned.

Vannak olyan fallal körülvett városok, melyeket nem szabad megostromolnod. - Szun-ce XL

(#51045) BCAA6000 válasza daa-raa (#51044) üzenetére


BCAA6000
(újonc)

Köszönöm a válaszod :K

(#51046) Vigilante


Vigilante
(őstag)

Üdv, adott egy Giga GA-H61M-USB3H típusú alaplap, aminek csak a VGA kimenetén van kép. HDMI-n pl az istennek sem akar képet adni, pedig régebben TV-t már kötöttünk rá. Az egész max 1 éves, ha lehet, és eddig csak 1 monitor volt rákötve VGA kimeneten, viszont most egy HDMI kimenetest is rákötnék. A képért egy i5 3570 a felelős, a maga HD 2500-as integrált VGA-jával. Valakinek valami ötlet? Esetleg valami BIOS-ban lehet letiltva (most állítottam gyári állapotába), a driverből meg természetesen a legfrissebb van rajta.

[ Szerkesztve ]

△ Asrock Fatal1ty X99M Killer/3.1 △ Intel Core i7 5820k ~ 4.0GHz - 1.125V +Be Quiet Dark Rock PRO 2 △ MSI GTX 1080 Ti Gaming X 11GB (1911 ⁄ 12006 MHz) - 1.000V △ Crucial Ballistix Sport 4x4GB DDR4 ~ 2800MHz △ LG 34UC79G-B (34") △

(#51047) Joker88


Joker88
(őstag)

hirtelen kellene egy netezős/zenehallgatós/filmnézős gépet összedobnom.
nekem itthon talomban van egy AMD phenom X4 955-ös processzorom ,meg 6 GB DDR3-as RAM-om.
mivel "olcsón jót" gépről lenne szó (ahogy mondtam nem a teljesítmény inkább a költségvetés a szempont) egy Gigabyte GA78LMTS2 alaplap (micro ATX) lenne a kiszemelt.
erről az alaplapról milyen tapasztalat/véleményetek van ? Ja és persze Windows10-el kellene mennie a gépnek..

Köszönöm előre is a segítségeteket ! :R

(#51048) jacint78 válasza Vigilante (#51046) üzenetére


jacint78
(PH! kedvence)

Gondolom meghalt a kimenet, gigabájt betegség. Esetleg nézd meg az alaplap doksiját, hátha van valami olyan feltétele a HDMI kimenet mukodésének, hogy nem lehet mellette más. Régen csak HDMI volt használva, vagy akkor is volt mellette monitor?

[ Szerkesztve ]

type your text here..

(#51049) sgergi


sgergi
(PH! kedvence)

Sziasztok!

Összeraktam egy gépet Asus P8H67-M lappal, egy i3 3220-szal és ramokkal, viszont nem igazán megy a lap. Folyamatosan világít a DRAM Led. 2 féle memóriával is próbáltam, az egyik egy az egyben szerepel a támogatási listában (kingston kvr1333d3n9/2G), a másik is hibátlanul működik másik gépben (kingston hypex khx1600c10d3/4g). A MemOK! gombot is próbáltam, viszont az sem állított be olyan értékeket, amivel elindulna a lap. Bios reset volt, nem segített. A biosig el sem jutok, képet nem ad a lap, folyamatosan ram hibára panaszkodik.
Van esetleg ötlete valakinek?

Köszi:
sgergi

[ Szerkesztve ]

Eladó: Sapphire 4830; kaputávirányítók; PentiumD félszerver

(#51050) Vigilante válasza jacint78 (#51048) üzenetére


Vigilante
(őstag)

Hát ,csak HDMI-vel is néztem, rádugtam a TV-re és semmi. :(

△ Asrock Fatal1ty X99M Killer/3.1 △ Intel Core i7 5820k ~ 4.0GHz - 1.125V +Be Quiet Dark Rock PRO 2 △ MSI GTX 1080 Ti Gaming X 11GB (1911 ⁄ 12006 MHz) - 1.000V △ Crucial Ballistix Sport 4x4GB DDR4 ~ 2800MHz △ LG 34UC79G-B (34") △

Copyright © 2000-2018 PROHARDVER Informatikai Kft.