<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="A HTC Vive a VR állatorvosi lova - Hiába a jó ötletek, ha nem tudnak érdemben fejleszteni, a VR el fog bukni. -- életmód, htc,  teszt, " />
	<meta name="keywords" content="vr, virtuális valóság, htc vive, oculus rift, samsung vr, gear vr, életmód, htc, teszt, " />
	<meta name="author" content="elefant" />
	<title>A HTC Vive a VR állatorvosi lova - PROHARDVER! Életmód teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_86fc5f0a.css" rel="stylesheet" />
	<link href="/css/content_86fc5f0a.css" rel="stylesheet" />
	<script src="/js/jquery_86fc5f0a.js"></script>
	<script src="/js/common_86fc5f0a.js"></script>
	<script type="text/javascript">audit_google("UA-6911377-7");</script>
	<meta property="fb:app_id" content="1267941353235340" />
	<meta property="og:url" content="https://prohardver.hu/teszt/htc_vive_velemeny/htc_vive_magyarorszagon.html" />
	<meta property="og:image" content="https://prohardver.hu/dl/cnt/2017-06/138285s.jpg" />
	<meta property="og:title" content="A HTC Vive a VR állatorvosi lova" />
	<meta property="og:description" content="Hiába a jó ötletek, ha nem tudnak érdemben fejleszteni, a VR el fog bukni." />
	<meta property="og:site_name" content="PROHARDVER!" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="vr
virtuális valóság
htc vive
oculus rift
samsung vr
gear vr" />
	<meta property="article:section" content="Életmód" />
	<meta property="article:published_time" content="2017-06-28T08:00:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/PROHARDVER" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://prohardver.hu/dl/cnt/2017-06/138285s.jpg" />
	<meta property="twitter:title" content="A HTC Vive a VR állatorvosi lova" />
	<meta property="twitter:description" content="Hiába a jó ötletek, ha nem tudnak érdemben fejleszteni, a VR el fog bukni." />
	<meta property="twitter:site" content="@prohardver" />
</head>
<body>

<div class="audit"><script type="text/javascript">audit_szonda("nFs6QcvDE8ErqlJHpfjUGHZ3j_6ZQVsHatNLJyyR_SL.e7");</script></div><style>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</style>
<div id="page">


<div id="network">
	<div class="bg"></div>
	<span>2017. június 30., péntek</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="PROHARDVER!"><span>PROHARDVER!</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/PROHARDVER" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/prohardver" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ph.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=kbarticles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'kbarticles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tudástárban</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="tu"><a href="/videok/index.html">Videók</a></li>
		<li class="tu"><a href="/tudastar_fo/index.html">Tudástár</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="sr">
			<ul>
				<li><a href="http://hardverapro.hu/aprok/hardver/listaz.php">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="flc">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://prohardver.hu/tesztek/rovat/eletmod/index.html">Életmód rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/htc_vive_velemeny/htc_vive_magyarorszagon.html"/>
	<h1 itemprop="name headline">A HTC Vive a VR állatorvosi lova</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_a_htc_vive_az_vr_allatorvosi_lova/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/htc_vive_velemeny/nyomtatobarat/htc_vive_magyarorszagon.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://prohardver.hu/teszt/htc_vive_magyarorszagon/htc_vive_magyarorszagon.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/htc_vive_velemeny/htc_vive_magyarorszagon.html">1. HTC Vive Magyarországon</a></li>
					<li><a href="/teszt/htc_vive_velemeny/szemuveg_kenyelem.html">2. Szemüveg, kényelem</a></li>
					<li><a href="/teszt/htc_vive_velemeny/tartalom_grafika.html">3. Tartalom, grafika, konklúzió</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/elefant_2.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">elefant</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2017-06-28 08:00</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://prohardver.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="PROHARDVER!">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://prohardver.hu/dl/cnt/2017-06/138285s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">Hiába a jó ötletek, ha nem tudnak érdemben fejleszteni, a VR el fog bukni.</h2>
	<div itemprop="articleBody" class="defcnt cntatc">
			<div class="kPk8ipKOrQwk uug3_kb4 rIBE3rN3in4 zWIz-dTPMiU xabre-responsive-300px-250px">
    			<h4>Hirdetés</h4>
    			<div class="qqwLB_y_" style="width: calc(6000px / 20); height: calc(5000px / 20);">
				<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=rsb&c=28&pli=21821608&PluID=0&w=300&h=250&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=brd&FlightID=21821608&Page=&PluID=0&Pos=794969698" target="_blank" rel="nofollow"><img 
src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=bsr&FlightID=21821608&Page=&PluID=0&Pos=794969698" border=0 width=300 
height=250></a>
</noscript>
				</div>
			</div>
<h2>HTC Vive Magyarországon</h2><p>Tényleg nem túlzás azt állítani, hogy évtizedek óta folynak kísérletek a virtuális valóság megteremtésével kapcsolatban. A kisebb-nagyobb fellángolások után néhány évvel ezelőtt úgy tűnt, hogy komolyan megmozdult valami: rövid időn belül ringbe szállt rengeteg kis és nagy név, többek között a Microsoft, a Samsung, a Sony, a Facebook vagy épp a HTC, annak érdekében, hogy saját elképzeléseit megvalósítva uralja a VR birodalom kisebb-nagyobb szeletét. Az általuk kifejlesztett megoldások sok mindenben eltérnek egymástól, és bizonyos tekintetben saját karakterrel bírnak, de abban megegyeznek, hogy mindegyik használatához szükség van egy speciális szemüvegre.</p><p align="center"><a href="/dl/cnt/2017-06/138285/htc-vive2.jpg" target="_blank"><img class="keret" src="/dl/cnt/2017-06/138285/htc-vive2.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A HTC a Valve-val közösen hozta létre Vive nevű termékét, amely 2016-ban <a href="https://prohardver.hu/hir/htc_vive_vr_headset_nem_lesz_olcso_aprilis_erkezo.html" target="_blank">mutatkozott be</a> a nagyközönségnek, és akkoriban <a href="https://prohardver.hu/teszt/htc_vive_alombol_valosag/virtualis_valosag.html" target="_blank">hozzánk is eljutott</a>. A vállalat hazai képviselete viszont a hivatalos forgalmazást csak 2017 tavaszának végén kezdte meg, és ennek apropóján adták kölcsön egy kicsit, hogy beizzítsuk még egyszer. Ezzel párhuzamosan ismét becserkésztük a legnagyobb ellenfeleket, azaz rövid időn belül futtottunk újabb köröket az <a href="https://prohardver.hu/teszt/kiprobaltuk_az_oculus_riftet/mi_ez.html" target="_blank">Oculus Rifttel</a>, a <a href="https://prohardver.hu/hir/sony_playstation_vr_nepszeru_elkepeszto_energia.html" target="_blank">Sony PlayStation VR-ral</a> és a Samsung Gear VR-ral is.</p><p align="center"><a href="/dl/cnt/2017-06/138285/htc-vive.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-06/138285/htc-vive.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Így a friss élmények birtokában próbáltuk elhelyezni a Vive-ot a jelenlegi palettán, megtalálni az esetleges előnyeit, hátrányait. Végül pedig arra jutottunk, hogy ez az eszköz a jelenlegi virtuális valóság színterének állatorvosi lova, amely egymagában képes megmutatni azt, hogy hol tart jelenleg és merre haladhat a jövőben ez a technológia, illetve hogy miért nem sikerült egyelőre beváltania a hozzá fűzött, merész reményeket. Azon egyelőre ugyanis nincs mit szépíteni, hogy a nagy áttörés ezúttal is elmaradt, a virtuális valóság eszközök nem tarolták le a világot.</p><p><strong>A Vive extrája</strong></p><p>Röviden és velősen: a HTC Vive azon VR megoldások sorát erősíti, amelyeknél a tartalmat egy külső hardver, jelen esetben PC szolgáltatja, amely kábeleken keresztül csatlakozik a szemüveghez. Ahhoz a szemüveghez, amelyben egy 2160x1200 képpont felbontású, 90 Hz-es képfrissítési rátát produkáló OLED kijelző, valamint speciális lencsék kaptak helyet. Az extra az, hogy rendszer korlátok között ugyan, de lehetővé teszi a mozgást, azaz mászkálhatunk a valós térben, és a tartalom ennek függvényében változik a virtuálisban is. Ez az, ami jelenleg a Vive-ot egyedülállóvá teszi, és olyan pluszt jelent, ami befolyásolhat akár egy vásárlási döntést. Legalábbis papíron, mert a gyakorlati próba során ismét meg kellett állapítanunk, hogy igen hosszú út áll még a fejlesztők előtt.</p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
			<div class="kPk8ipKOrQwk uug3_kb4 rIBE3rN3in4 xJGxu907OK xabre-responsive-468px-120px">
    			<h4>Hirdetés</h4>
    			<div class="qqwLB_y_" style="width: calc(12636px / 27); height: calc(3240px / 27);">
				<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=rsb&c=28&pli=21821609&PluID=0&w=468&h=120&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=brd&FlightID=21821609&Page=&PluID=0&Pos=1520885097" target="_blank" rel="nofollow"><img 
src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=bsr&FlightID=21821609&Page=&PluID=0&Pos=1520885097" border=0 width=468 
height=120></a>
</noscript>
				</div>
			</div>

	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/htc_vive_velemeny/htc_vive_magyarorszagon.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/htc_vive_velemeny/htc_vive_magyarorszagon.html">1. HTC Vive Magyarországon</a></li>
					<li><a href="/teszt/htc_vive_velemeny/szemuveg_kenyelem.html">2. Szemüveg, kényelem</a></li>
					<li><a href="/teszt/htc_vive_velemeny/tartalom_grafika.html">3. Tartalom, grafika, konklúzió</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/htc_vive_velemeny/szemuveg_kenyelem.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fprohardver.hu%2Fteszt%2Fhtc_vive_velemeny%2Fhtc_vive_magyarorszagon.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fprohardver.hu%2Fteszt%2Fhtc_vive_velemeny%2Fhtc_vive_magyarorszagon.html&amp;t=A+HTC+Vive+a+VR+%C3%A1llatorvosi+lova" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fprohardver.hu%2Fteszt%2Fhtc_vive_velemeny%2Fhtc_vive_magyarorszagon.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_a_htc_vive_az_vr_allatorvosi_lova/hsz_1-50.html">Hozzászólások <b>(88)</b></a></li>
			<li class="oprint"><a href="/teszt/htc_vive_velemeny/nyomtatobarat/htc_vive_magyarorszagon.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="new flc">
			<h1><a href="/hir/valve_knuckles_osszes_ujj_szerep_kap.html">Az összes ujj szerepet kaphat a Valve Knuckles vezérlőjével</a></h1>
		</li>
		<li class="new flc">
			<h1><a href="/hir/tovabbra_is_a_gear_vr_dominal_a_virtualis_valosag.html">Továbbra is a Gear VR dominál a virtuális valóság piacon</a></h1>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/kiprobaltuk_az_oculus_riftet/mi_ez.html">Kipróbáltuk az Oculus Rift végleges, boltokba kerülő változatát</a></h1>
			<a href="/teszt/kiprobaltuk_az_oculus_riftet/mi_ez.html"><img src="/dl/cnt/2016-10/131930i112x84.jpg" alt="" /></a>
			<p>Megnéztük, mennyit javult a VR-őrületet elindító headset a fejlesztői változatokhoz képest.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/htc_vive_alombol_valosag/virtualis_valosag.html">HTC Vive – álomból valóság</a></h1>
			<a href="/teszt/htc_vive_alombol_valosag/virtualis_valosag.html"><img src="/dl/cnt/2016-05/128568i112x84.png" alt="" /></a>
			<p>Kipróbáltuk a HTC és a Valve által közösen fejlesztett virtuális valóságot, amely köröket ver mindenre, amit eddig láttunk.</p>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/htc/index.html">HTC</a></li>
	</ul>
</div>

</div>
				
</div>

<div id="right" class="flc">

<div class="box border list kbacomm">
	<h4><b>TUDÁSTÁR</b><br />Szeretnéd jobban megérteni?</h4>
	<div>Életmód tudnivalók</div>
	<ul>
		<li>
			<p><a href="/tudastar/mirrorlink.html">MirrorLink</a></p>
		</li>
		<li class="more">
			<p><a href="/tudastar_fo/index.html#eletmod">Még több életmód tudnivaló</a></p>
		</li>
	</ul>
	<div>Legújabb Tudástár bejegyzések</div>
	<ul class="normal">
		<li>
			<p><a href="/tudastar/acer_notebook_nevezektan.html">Acer notebook nevezéktan</a></p>
		</li>
		<li>
			<p><a href="/tudastar/amd_gcn_alapu_mobil_radeonok_hd_7000m_csalad_tetej.html">AMD GCN-alapú mobil Radeonok</a></p>
		</li>
		<li>
			<p><a href="/tudastar/maxwell-alapu_mobil_geforce-ok.html">Maxwell-alapú mobil GeForce-ok</a></p>
		</li>
	</ul>
</div>
<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ma"><a href="https://mobilarena.hu">ma</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://mobilarena.hu/hir/a_sony_zarja_a_nyarat.html">A Sony zárja a nyarat</a><span class="ma"></span></h1>
						<p>Augusztus 31-én érkeznek a következő Xperiák, ekkor tartja ugyanis a japán óriás az IFA előtti sajtóeseményét.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/megerkeztek_a_crash_bandicoot_n_sane_trilogy_elso.html">Megérkeztek a Crash Bandicoot N. Sane Trilogy első értékelései</a><span class="gp"></span></h1>
						<p>A kizárólag PlayStation 4-re elérhető játék hivatalosan a mai naptó érhető el a vásárlók számára.</p>
					</li>
					<li>
						<h1><a href="https://mobilarena.hu/hir/tok_arulkodik_a_samsung_es_a_meizu_zaszloshajojaro.html">Tok árulkodik a Samsung és a Meizu zászlóshajójáról</a><span class="ma"></span></h1>
						<p>Már megint nem bírnak magukkal a tokgyártók: képek kerültek ki az állítólagos Meizu Pro 7-ről és a Galaxy Note8-ról, védőfelszerelésben.</p>
					</li>
					<li>
						<h1><a href="https://itcafe.hu/hir/dronokkal_vizsgalna_a_tavvezetekeket_egy_magyar_st.html">Drónokkal vizsgálná a távvezetékeket egy magyar startup</a><span class="it"></span></h1>
						<p>A karbantartási feladatok támogatása mellett a kiépítésben is szerepet szánnak a drónoknak.</p>
					</li>
					<li>
						<h1><a href="https://mobilarena.hu/hir/szeptember_21-en_erkezik_a_zenfone_4.html">Szeptember 21-én érkezik a Zenfone 4</a><span class="ma"></span></h1>
						<p>A PhoneArena úgy tudja, ismét egy komplett készülékcsalád fog bemutatkozni, ezúttal római premierrel.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/gki_e-market.html">Átalakuló vásárlási szokások</a><span class="it"></span></h1>
							<img src="/dl/cnt/2017-06/138620i60x45.png" alt="" />
							<p>A GKI digital szakértője megmutatta, hogyan változtak meg a vásárlási szokásaink az elmúlt években. Élelmiszert még nem, minden mást szívesen veszünk online.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/teszt/blackberry_keyone_teszt/bevezeto_tartozekok.html">BlackBerry KEYone teszt</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2017-06/138486i60x45.png" alt="" />
							<p>A csúcskategóriába Snapdragon 625-öt küldeni merész vállalkozás, de aki ezt a készüléket választja, nyilván nem a hardvert nézi elsőként.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/hir/megjelenesi_datumot_kapott_a_starcraft_remastered.html">StarCraft Remastered</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2017-06/138613i60x45.jpg" alt="" />
							<p>Az augusztusban érkező felújított stratégiai játék az előzetes hírek szerint 15 dollárba kerül majd.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://logout.hu/cikk/voyo_v1_a_kompakt_arbajnok/bevezetes.html">Voyo V1 - A kompakt árbajnok</a><span class="lo"></span></h1>
							<img src="/dl/cnt/2017-06/138243i60x45.jpg" alt="" />
							<p>Egy Intel Apollo Lake családból származó processzorral hajtott és minden földi jóval felszerelt mini PC.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/teszt/evolveo_supremesound_e7_ne_vagd_foldhoz/teljes.html">Evolveo SupremeSound E7 teszt</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2017-06/138368i60x45.jpg" alt="" />
							<p>Az Evolveo logó egy vezeték nélküli fejhallgatón is feltűnik. Ütésállóság helyett jó minőségű zenehallgatást és kiemelkedő üzemidőt ígér.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/teszt/victor_vran_teszt_xbox_one/viktor_az_ismeros_idegen.html">Victor Vran teszt</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2017-06/138530i60x45.jpg" alt="" />
							<p>Valószínűtlen helyről érkezett a felülnézetes akció-RPG műfaj egyik legjobban sikerült játéka, ami az ismeretlenségből rögtön a csúcsra tör.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/ketmilliardan_hasznaljak_a_facebookot.html">Facebook: megvan a 2 milliárd</a><span class="it"></span></h1>
							<img src="/dl/cnt/2017-06/138551i60x45.jpg" alt="" />
							<p>Az internetezők kétharmada már a közösségi hálón lóg, a maradékot viszont nehéz lesz becserkészni. Nem is biztos, hogy megéri.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="yUC37yC2 a-9PMaX_F3X xabre-responsive-980px-139px">
    			<h4>Hirdetés</h4>
    			<div class="qqwLB_y_" style="width: calc(95060px / 97); height: calc(13483px / 97);">
				<iframe class="tMtctHJUK1v" src="https://prohardver.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ha"><a href="http://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
			<li><a href="/allando/advertising.html">Advertising</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.prohardver.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="http://www.acer.hu" target="_blank" rel="nofollow"><img src="/dl/sp/acer.png" alt="ACER" /></a></li>
			<li><a href="http://www.asus.hu" target="_blank" rel="nofollow"><img src="/dl/sp/asus.png" alt="ASUS" /></a></li>
			<li><a href="http://www.mobildigital.hu" target="_blank" rel="nofollow"><img src="/dl/sp/mobildigital.png" alt="Mobil Digital" /></a></li>
			<li><a href="http://www.usanotebook.hu" target="_blank" rel="nofollow"><img src="/dl/sp/usanotebook.png" alt="USANotebook" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2017 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>