<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Végre rendelhető a MasterCase H100 - A computexes prezentáció után a vásárlók számára is elérhető lett a Cooler Master új Mini-ITX-es háza. -- ház/táp, cooler master, hír, " />
	<meta name="keywords" content="cooler, master, cm, mastercase, master, case, h100, ház/táp, cooler master, teszt, " />
	<meta name="author" content="SidCorky" />
	<title>Végre rendelhető a MasterCase H100 - PROHARDVER! Ház/Táp hír</title>
	<link href="/css/common_8e7b47e0.css" rel="stylesheet" />
	<link href="/css/content_8e7b47e0.css" rel="stylesheet" />
	<script src="/js/jquery_8e7b47e0.js"></script>
	<script src="/js/jquery-ui_8e7b47e0.js"></script>
	<script src="/js/dropzone_8e7b47e0.js"></script>
	<script src="/js/chart_8e7b47e0.js"></script>
	<script src="/js/jstree_8e7b47e0.js"></script>
	<script src="/js/libraries_8e7b47e0.js"></script>
	<script src="/js/common_8e7b47e0.js"></script><link href="/design/logo-favicon.png" type="image/png" rel="shortcut icon" /><link rel="apple-touch-icon" sizes="200x200" href="/design/logo-favicon.png">
	<script type="text/javascript">audit_google("UA-6911377-7");</script>
	<meta property="fb:app_id" content="1267941353235340" />
	<meta property="og:url" content="https://prohardver.hu/hir/vegre_rendelheto_mastercase_h100.html" />
	<meta property="og:image" content="https://prohardver.hu/dl/cnt/2019-07/153779s.jpg" />
	<meta property="og:title" content="Végre rendelhető a MasterCase H100" />
	<meta property="og:description" content="A computexes prezentáció után a vásárlók számára is elérhető lett a Cooler Master új Mini-ITX-es háza." />
	<meta property="og:site_name" content="PROHARDVER!" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="cooler
master
cm
mastercase
master
case
h100" />
	<meta property="article:section" content="Ház/Táp" />
	<meta property="article:published_time" content="2019-07-12T10:12:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/PROHARDVER" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://prohardver.hu/dl/cnt/2019-07/153779s.jpg" />
	<meta property="twitter:title" content="Végre rendelhető a MasterCase H100" />
	<meta property="twitter:description" content="A computexes prezentáció után a vásárlók számára is elérhető lett a Cooler Master új Mini-ITX-es háza." />
	<meta property="twitter:site" content="@prohardver" />
</head>
<body data-h="d0d8b7dc892496704885974070da36d96e32607acd1530249b176bc6f20abf04">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15aV9Cc4bSbMXLUjwVNxFpaGHbdp62N_R_1eqUDaMJP.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><style>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</style>
<div id="page">


<div id="network">
	<div class="bg"></div>
	<span>2019. július 12., péntek</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ft"><a href="https://fototrend.hu" title="Fototrend">Fototrend</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="PROHARDVER!"><span>PROHARDVER!</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/PROHARDVER" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/prohardver" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ph.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=kbarticles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'kbarticles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tudástárban</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi act"><a href="/hirek/index.html">Hírek</a></li>
		<li class="tu"><a href="/videok/index.html">Videók</a></li>
		<li class="tu"><a href="/tudastar_fo/index.html">Tudástár</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="sr">
			<ul>
				<li><a href="https://hardverapro.hu/aprok/hardver/index.html">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

			<div class="xabre w2GOVw13UOO2 t-tClCjd">
    			<h4>Szp﻿o﻿n﻿zorunk</h4>
    			<div class="rr6bnDrNpXE">
				 <p><a href="http://www.chieftec.eu/en/accessories/cooling/cf-3012-rgb.html" target="_blank" rel="nofollow"><img class="spleft" src="/dl/cnt/2019-06/4501/chieftec_tornado_bal.jpg" alt="" /></a><a href="http://www.chieftec.eu/en/chassis/atx/gamer-series.html" target="_blank" rel="nofollow"><img class="spright" src="/dl/cnt/2019-06/4501/chieftec_stallion-scorpion_jobb.jpg" alt="" /></a></p>


				</div>
			</div>

<div id="center" class="">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/hirek/index.html">Hírek</a>&nbsp;»&nbsp;<a href="https://prohardver.hu/hirek/rovat/haz_tap/index.html">Ház/Táp rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag hir" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/hir/vegre_rendelheto_mastercase_h100.html"/>
	<h1 itemprop="name headline">Végre rendelhető a MasterCase H100</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_vegre_rendelheto_a_mastercase_h100/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/hir/nyomtatobarat/vegre_rendelheto_mastercase_h100.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		Írta: <a  itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/sidcorky.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">SidCorky</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2019-07-12 10:12</time>
		| Forrás: PROHARDVER!
	</div></div>
	<meta itemprop="dateModified" content="2019-07-12 10:12">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://prohardver.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="PROHARDVER!">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://prohardver.hu/dl/cnt/2019-07/153779s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">A computexes prezentáció után a vásárlók számára is elérhető lett a Cooler Master új Mini-ITX-es háza.</h2>
	<div itemprop="articleBody" class="defcnt cntnew">

<p>Néhány hete Tajvanban <a href="https://prohardver.hu/hir/computex_2019_tobb_uj_haz_cooler_master.html" target="_blank">láttuk</a> először a Cooler Master új, Mini-ITX alaplapokhoz tervezett új házát, a <a href="https://www.coolermaster.com/catalog/cases/mini-itx/mastercase-h100" target="_blank">MasterCase H100</a>-at, akkor azonban még nem ismertük a pontos specifikációkat, ez a mai nappal megváltozott, ráadásul már a vásárlás gombra is rácsaphatunk.</p><p align="center"><a href="/dl/cnt/2019-07/153779/pic1.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-07/153779/pic1.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A 312 x 301 x 216 milliméteres, főleg acélból és műanyagból készült újdonság elején és oldalán a gyártó saját, Fine Mesh névre keresztelt hálós megoldását találhatjuk, amelyek mögött kivehető porszűrőket is elhelyeztek a tervezők, ezzel próbálva csökkenteni a házba bejutó por mennyiségét. Szintén az előlap mögött kapott helyet a beépített 200 milliméteres, RGB világítással szerelt ventilátor is, többnek viszont nincs hely. A világítást a tartozékként járó RGB kontrollerrel vezérelhetjük, ha pedig nincs az alaplapunkon ehhez szükséges csatlakozó, a reset gombot is használhatjuk erre a célra.</p><p align="center"><a href="/dl/cnt/2019-07/153779/pic2.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-07/153779/pic2.thumb.jpg" alt=""></a> <a href="/dl/cnt/2019-07/153779/pic3.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-07/153779/pic3.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Az egykamrás kialakítású beltérben az alaplap elé tehetjük az ATX formátumú tápegységet, bővítőkártyából pedig legfeljebb kettőt állíthatunk csatasorba. Utóbbiak hossza maximum 210 mm lehet, a processzorhűtő magassága pedig 83 milliméterben lett maximalizálva. Alapesetben mindössze egy-egy 2,5 és 3,5 hüvelykes adattárolónak van hely a ház aljában, de a kisebb verzióból további két darabot rögzíthetünk a mellékelt, tápegység elé csavarozható lemezre.</p><p align="center"><a href="/dl/cnt/2019-07/153779/pic4.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-07/153779/pic4.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Az I/O panel az előlap és a ház tetejének találkozásához került, ezen két-két jack és USB 3.2 Gen1-es csatlakozó sorakozik, a tető másik oldalán pedig a hordozás közben – merthogy a gyártó könnyen szállítható gamer házként promótálja a terméket – használható fogantyú figyel.</p><p align="center"><a href="/dl/cnt/2019-07/153779/pic5.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-07/153779/pic5.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A Cooler Master MasterCase H100 már megvásárolható a gyártó partnereitől, vételára 65 euró.</p>

	</div>
			<div class="xabre uVU8P5UuTXrj b3bRNdxS4 xabre-responsive-640px-360px">
    			<h4>Hir﻿d﻿etés﻿</h4>
    			<div class="rr6bnDrNpXE" style="width: calc(36480px / 57); height: calc(20520px / 57);">
				 <img src="/dl/cnt/2019-07/4530/image.jpg" style="width: calc(36480px / 57); height: calc(20520px / 57);" /><a href="https://www.alza.hu/armeszarlas?kampan=prohardver_Masakr-cen-121438_obecny_640x360&utm_source=prohardver&utm_medium=banner&utm_campaign=prohardver_Masakr-cen-121438_obecny_640x360" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a>
				</div>
			</div>

	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fprohardver.hu%2Fhir%2Fvegre_rendelheto_mastercase_h100.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fprohardver.hu%2Fhir%2Fvegre_rendelheto_mastercase_h100.html&amp;t=V%C3%A9gre+rendelhet%C5%91+a+MasterCase+H100" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fprohardver.hu%2Fhir%2Fvegre_rendelheto_mastercase_h100.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_vegre_rendelheto_a_mastercase_h100/hsz_1-50.html">Hozzászólások <b>(21)</b></a></li>
			<li class="oprint"><a href="/hir/nyomtatobarat/vegre_rendelheto_mastercase_h100.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="new flc">
			<h1><a href="/hir/cooler_master_monitorpiac_ker_maganak.html">Már a monitorpiacból is kér magának egy kicsit a Cooler Master</a></h1>
		</li>
		<li class="new flc">
			<h1><a href="/hir/atlatszo_blokkos_aio_huto_cooler_master.html">Átlátszó blokkos AIO hűtő a Cooler Mastertől</a></h1>
		</li>
		<li class="new flc">
			<h1><a href="/hir/computex_2019_tobb_uj_haz_cooler_master.html">Computex 2019: több új házzal is készült a Cooler Master</a></h1>
		</li>
		<li class="new flc">
			<h1><a href="/hir/cooler_master_izleses_haz_adott_magarol_eletjel.html">Ízléses házzal adott magáról életjelet a Cooler Master</a></h1>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/cooler_master/index.html">Cooler Master</a></li>
	</ul>
</div>

</div>
				
</div><div id="center" style="display: none;"></div>

<div id="right">

<div class="box border list kbacomm">
	<h4><b>TUDÁSTÁR</b><br />Szeretnéd jobban megérteni?</h4>
	<div>Ház/Táp tudnivalók</div>
	<ul>
		<li>
			<p><a href="/tudastar/tapegysegek_beepitett_vedelme_es_ezek_tipusai.html">Tápegységek beépített védelme és ezek típusai</a></p>
		</li>
		<li>
			<p><a href="/tudastar/80_plus_tanusitvany.html">80 Plus tanúsítvány</a></p>
		</li>
		<li>
			<p><a href="/tudastar/tapegysegek_fajtai_csatlakozok_szempontjabol_modul.html">Moduláris, félmoduláris és fix kábelezésű tápegységek</a></p>
		</li>
		<li class="more">
			<p><a href="/tudastar_fo/index.html#haz_tap">Még több ház/táp tudnivaló</a></p>
		</li>
	</ul>
	<div>Legújabb Tudástár bejegyzések</div>
	<ul class="normal">
		<li>
			<p><a href="/tudastar/acer_notebook_nevezektan.html">Acer notebook nevezéktan</a></p>
		</li>
		<li>
			<p><a href="/tudastar/amd_gcn_alapu_mobil_radeonok_hd_7000m_csalad_tetej.html">AMD GCN-alapú mobil Radeonok</a></p>
		</li>
		<li>
			<p><a href="/tudastar/maxwell-alapu_mobil_geforce-ok.html">Maxwell-alapú mobil GeForce-ok</a></p>
		</li>
	</ul>
</div>
<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ma"><a href="https://mobilarena.hu">ma</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://gamepod.hu/hir/akciofigyelo_ingyenes_a_torchlight_az_epic_games_s.html">Akciófigyelő: Ingyenes a Torchlight az Epic Games Store-ban (PC)</a><span class="gp"></span></h1>
						<p>A következő ajándék program a Limbo lesz, amelyet július 18-tól lehet majd beszerezni.</p>
					</li>
					<li>
						<h1><a href="https://mobilarena.hu/hir/az_xperia_20_is_vedotokba_bujt.html">Az Xperia 20 is védőtokba bújt</a><span class="ma"></span></h1>
						<p>Akárcsak az Xperia 2, a középkategóriás Xperia 20 formáját is készülékvédő szilikontok erősíti meg.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/elkeszult_a_wolfenstein_youngblood_es_cyberpilot.html">Elkészült a Wolfenstein Youngblood és Cyberpilot</a><span class="gp"></span></h1>
						<p>A készítők egy hivatalos bejegyzésben tették közzé a két játék gépigényét.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/marvel_s_avengers_a_comic-conon_kapjuk_meg_az_elso.html">Marvel's Avengers - A Comic-Conon kapjuk meg az első játékmenet bemutatót</a><span class="gp"></span></h1>
						<p>A Marvel Games Panelen lesz látható elsőként mozgásban a szuperhősös alkotás.</p>
					</li>
					<li>
						<h1><a href="https://mobilarena.hu/hir/a_note10-zel_type-c-s_fules_is_johet.html">A Note10-zel Type-C-s füles is jöhet</a><span class="ma"></span></h1>
						<p>Hivatalosan még nem beszél arról a Samsung, hogy a Galaxy Note10 megszabadulna a 3,5 milliméteres kimenetről, ám a pletykák már Type-C-s fülesekről szólnak.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/yandex_hyundai_onjaro_auto.html">Moszkvában is</a><span class="it"></span></h1>
							<img src="/dl/cnt/2019-07/153838i60x45.jpg" alt="" />
							<p>Ez még csak az első lépés, de hamarosan már Moszkva utcáin tesztelik a rendszerüket.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/zukerberg_mta_szeged.html">Jó helyre megy a pénz</a><span class="it"></span></h1>
							<img src="/dl/cnt/2019-07/153833i60x45.jpg" alt="" />
							<p>Horváth Péter bioinformatikus csoportjának részvételével zajló mesterségesintelligencia-kutatás támogatásáról döntött a Chan Zuckerberg Initiative.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/4ig_jaszai_t-systems.html">Mészáros Lőrinc jobbkeze</a><span class="it"></span></h1>
							<img src="/dl/cnt/2019-07/153806i60x45.jpg" alt="" />
							<p>A rakétasebességgel növekvő informatikai vállalat, a 4iG legfőbb tulajdonosa interjúban beszélt a T-Systems Magyarország felvásárlásáról.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/franciaorszag_facebook_ado.html">Trump és a Facebook</a><span class="it"></span></h1>
							<img src="/dl/cnt/2019-07/153804i60x45.jpg" alt="" />
							<p>Egész Európában napirenden lévő, ám bonyolult kérdés a globális internetes vállalatok különadójának bevezetése. És az Egyesült Államokban főképp.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/gdpr_birsag.html">Jönnek a GDPR-büntetések</a><span class="it"></span></h1>
							<img src="/dl/cnt/2019-07/153771i60x45.jpg" alt="" />
							<p>A britek járnak elöl, de várható, hogy fogy a türelem a hatóságok részéről, és egyre durvább büntetéseket fognak kiszabni.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/teszt/huawei_p_smart_z_teszt/bevezeto_kialakitas.html">Huawei P Smart Z teszt</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2019-07/153719i60x45.jpg" alt="" />
							<p>A Huawei első pop-up szelfikamerás mobilja ezt, mármint a kiemelkedő kameraegységet leszámítva nem kifejezetten különleges, de alapvetően egyben van, kimagasló az üzemidő és tényleg gyönyörű színekben érhető el.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/4ig_t-systems_magyarorszag.html">Bekebelezés</a><span class="it"></span></h1>
							<img src="/dl/cnt/2019-07/153750i60x45.jpg" alt="" />
							<p>Ha biztossá válik a tranzakció, az a 4iG eddigi legnagyobb felvásárlási üzlete lesz.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="xabre yyS7Q1N9 t-tClCjd xabre-responsive-980px-139px">
    			<h4>Hir﻿detés﻿</h4>
    			<div class="rr6bnDrNpXE" style="width: calc(29400px / 30); height: calc(4170px / 30);">
				 <iframe class="b7bmby3ZboCH" src="https://prohardver.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ha"><a href="https://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/dl/info/adatvedelem.pdf">Adatvédelem</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
			<li><a href="/allando/advertising.html">Advertising</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.prohardver.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="http://www.acer.hu" target="_blank" rel="nofollow"><img src="/dl/sp/acer.png" alt="ACER" /></a></li>
			<li><a href="http://www.mobildigital.hu" target="_blank" rel="nofollow"><img src="/dl/sp/mobildigital.png" alt="Mobil Digital" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2019 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>