Hirdetés

2018. szeptember 26., szerda

Hozzászólások

(#2001) breed30 válasza Levi123 (#1999) üzenetére


breed30
(fanatikus tag)

Köszi a választ :R sikerült már arról megy.
Az antenna tökéletes élég nagy hatósugara van.
3 db 40 cm falat meg 30 méter az utolsó faltól viszi gond nélkül teljes térerővel.
Szerintem nem érdemes hozzányúlnom.
Még egyszer köszi. :R

(#2002) Levi123 válasza breed30 (#2001) üzenetére


Levi123
(senior tag)

Nagyon szivesen.
Az nagyon jó, ha annyi falat átvisz. Szerintem ez még erősebb antenna, mint a gyári.

Levi

(#2003) Levi123 válasza razorka777 (#2000) üzenetére


Levi123
(senior tag)

Szia,
jó helyre csatlakoztattad a LAN kábeleket, egyenes vagy keresztkötésű kábeleket használsz?
A következőt javasolnám:
konfiguráld újra az egész routert, mindent kezdj az elejéről. Resetet nyomd pár másodpercig, majd állítsd be a kapcsolatokat stb.

Levi

(#2004) Nagy_Matessz


Nagy_Matessz
(fanatikus tag)

Sziasztok!
Van egy Dlink DI-524 router
G2es edition.

Belőttem, beállítottam. Chello net van itt az étteremben.
Az a vicc hogy megy a net, böngészés, jönnek a rendelések szépen és egyszer csak kaput,nyista, OFF!
Net nincs, hálózat érdekes módon van, mennek a blokkok a-ból-b-be.
Áramtalanítás után megint van net!
Status --> Device Info--> Remaining Lease time és ez kb 50 perc. Magyarán 50 percenként netnek annyi? nyista? Miért??? Szar a router?
Hogy lehetne ezt kilőni?
Legújabb létező driver van fent, 2009 01 05.

Ha tudtok rá valami megoldást, türelmetlenül várom!!
Szép napot előre is(én már megszívtam)
:C :C

[ Szerkesztve ]

Kell egy kis pénz? Dolgozz velem

(#2005) razorka777 válasza Levi123 (#2003) üzenetére


razorka777
(PH! kedvence)

hali.az a kábel ami a modemból jön az keresztkötésü,a többi egyenes.kicserélném,csak az a baj,hogy 40 méter hosszú.valami megoldás?

Redmi 3S&Redmi Note 4

(#2006) Scrym válasza razorka777 (#2005) üzenetére


Scrym
(fanatikus tag)

Tegyél rá egy új csatit, és egyenesbe kösd!

(#2007) Levi123 válasza razorka777 (#2005) üzenetére


Levi123
(senior tag)

Várj csak most jutott eszembe, hogy a router működik kereszt és egyenes kötésű kábellel is. Tehát nem hiszem, hogy az lesz a gond, viszont én tuti megpróbálnám egyenes kötésűvel is, ne a 40 méterest alakítsd át, hanem vidd oda addig a routert amíg kipróbálod és ahhoz jó lesz egy másfél méteres is.

Levi

(#2008) Levi123 válasza Nagy_Matessz (#2004) üzenetére


Levi123
(senior tag)

szia,
mi "megy el"? A WLAN?
Meg kellene győződni, hogy nem az internet szolgáltatónál van a gond.
Esetleg a modemben lehet a hiba a router előtt és azért szakad a kapcsolat.
Nem tudom chello-nál hogy van, de ha hasonló az adsl-hez azaz felh.név és jelszó van majd csatlakozás akkor érdemes lenne megnézni a Home >> WAN beállításnál az auto reconnect-et és azt enabled-re pöttyözni.

Levi

(#2009) Nagy_Matessz válasza Levi123 (#2008) üzenetére


Nagy_Matessz
(fanatikus tag)

Áhh de hogy. ISP van Chellonál, azaz elvileg az azt takarja hogy MAC addres címet regisztrál. Nem a WLAN megy el. Megy a router stb, és egyszer csak nincs net. Semmi, Outlook nem kéri le a leveleket ilyesmi.
No net. Ez a probléma, de azóta nem hívott a diszpécser, lehet megoldódótt.
A másik hogy lehetne kilőni ezt a Remaining Delay Time dolgot. Idegesítő, bár érdekes hogy egyszer 56 perc, nyomsz egy DHCP Renewt és utána 75 óra. :)

Kell egy kis pénz? Dolgozz velem

(#2010) razorka777 válasza Levi123 (#2007) üzenetére


razorka777
(PH! kedvence)

PRÓBÁLTAM EGYENESBEKÖTÉSÜVEL,DE UGYSEM MEGY.ABBAN AZ ESETBEN MÜKÖDIK,HA AMODEMET AZ EGYESBE DUGOM AKÉT GÉPÉT MEG MELLÉ SORBAN.VISZONT IGY EGYSZERRE A KETTÖ NEM MÜKÖDIK,CSAK HA AZ EGYIKET MEGBONTOM.ÉRDEKES MÓDON ELÖTTE IGY MENT EGY DARABIG.NEM TUDOM MI LEHET A BAJ!!

Redmi 3S&Redmi Note 4

(#2011) Levi123 válasza Nagy_Matessz (#2009) üzenetére


Levi123
(senior tag)

:( nem tudom

Levi

(#2012) Levi123 válasza razorka777 (#2010) üzenetére


Levi123
(senior tag)

Ami a modemből jön ki azt dugd a WAN portba [link]
Ha csatlakoztatod a LAN 1 és 2-es portra a PC1 és PC2-t és jól be van állítva az internet kapcsolatod, a gépeken nem kell beállítani csak annyit, hogy az internet explorer-ben eszközök menü --> internetbeállítások --> kapcsolatok --> helyi hálózati beállításoknál --> beállítások automatikus észlelése legyen bepöttyözve.

Így mennie kell!

Levi

(#2013) razorka777 válasza Levi123 (#2012) üzenetére


razorka777
(PH! kedvence)

köszi a segitséget,müködik!ja,és a csattanó a végére,hogy mindez egy kölcsönkapott tp-link routerrel!!!!!

Redmi 3S&Redmi Note 4

(#2014) Levi123 válasza razorka777 (#2013) üzenetére


Levi123
(senior tag)

Nincs mit, de most azzal oldódott meg amit írtam?

Levi

(#2015) razorka777 válasza Levi123 (#2014) üzenetére


razorka777
(PH! kedvence)

igen,vagy egy hétig kinlódtam a d-linkkel de sehogysem jött össze.utolsó elkeseredésemben még egyszer kipróbáltam a tp-linket ahogy utoljára javasoltad és voilá tök jól mükxik.asszem a d-linket meg elküldöm "nyugdijba"!!még egyszer köszi

Redmi 3S&Redmi Note 4

(#2016) Levi123 válasza razorka777 (#2015) üzenetére


Levi123
(senior tag)

Nincs mit, örülök, hogy sikerült.

Levi

(#2017) tmezei


tmezei
(újonc)

DI 524 routerem van, a webes konfig szerint
Current Firmware Version: V3.12
Firmware Date: Thu, Jul 31 2008

A support oldalon meg csak ez van
Firmware: V2.06 Official Version
Hardware: B4
Date: May 07, 2007 (R197g4b)

???
ez most jó? A net működik, viszont LAN kapcsolatok között 20-30Mbps csak a max. forgalom?
A router alján a h/w ver G2, az f/w ver meg 3.12.

Avagy a supporton csak B4 hw-van fenn, az enyém meg G2, amihez nem jó a 2.06?

(#2018) Ropeeka válasza Nagy_Matessz (#2009) üzenetére


Ropeeka
(újonc)

A te problémádat így lehet megoldani: DHCP menü és találsz egy olyat hogy LEASE TIME! Ezt állítsd 1 week-re! Ugyanis nálad gondolom 1 óra van beállítva.... ami azt jelenti hogy 1 óránként ledob minden csatlakozott eszközt a router. Ezt akkor szokták használni ha nyilt hozzáférésű és nem akarja a router üzemeltetője hogy órákon át töltsön le valaki. Ezért megszakítja 1 óránként a kapcsolatot. Ha átállítod 1 week (1 hét) -re nem lesz ilyen gondod. Gondolom éjszakára kikapcsolod a gépet, így minden bekapcsoláskor 1 hétről indul a visszaszámlálás! :)

(#2019) Levi123 válasza tmezei (#2017) üzenetére


Levi123
(senior tag)

szia,
nekem ez van fent: Current Firmware Version: V2.07
Firmware Date: Tue, Mar 18 2008

Mivel mérted a lan-os adatsebességet?

Levi

(#2020) Nagy_Matessz válasza Ropeeka (#2018) üzenetére


Nagy_Matessz
(fanatikus tag)

Ropi :)
Az a probléma hogy 1 weekre van állítva :) Na ilyenkor mi a helyzet?
Bár hagyom a picsába asszem, barátom segít egy tűzfal összerakásban, IPCOP aztán szarok a szaros Dlink-re. Nem vágom hogy miért használhatatlan mindegyik router, főleg a WIRELESS...
:F :F

Kell egy kis pénz? Dolgozz velem

(#2021) Ropeeka válasza Nagy_Matessz (#2020) üzenetére


Ropeeka
(újonc)

Akkor viszont nem a router a ludas! Próbáld ki egy kölcsön routerrel. Ha azzal is ezt csinálja akkor a szolgáltatódnál lesz a bibi... Más ötletem jelenleg nincs. :(

(#2022) Nagy_Matessz válasza Ropeeka (#2021) üzenetére


Nagy_Matessz
(fanatikus tag)

Áh , IPCOP lesz, szarok a routerre. Szar mind.

Kell egy kis pénz? Dolgozz velem

(#2023) Levi123 válasza Nagy_Matessz (#2022) üzenetére


Levi123
(senior tag)

:Y

Levi

(#2024) Sumi1


Sumi1
(újonc)

Hi!

Holnap megyek egy ilyen routert beállítani, de totál nem értek hozzá, sima externet-es netjük van az ismerőseimnek és most vettek egy laptopot, azt szeretném rákötni! Valaki tud adni 1 pontos leírást lépésről lépésre vagy esetleg egy linket, hogy hogyan kell beállítani!
Előre is köszi!

(#2025) Levi123 válasza Sumi1 (#2024) üzenetére


Levi123
(senior tag)

Helo,
felhasználói kézikönyv ebben le van írva részletesen, hogyan kell eljárni adsl modemes netnél.
Bal felül keresőbe írd be próbaként: "használati"
üdv

Levi

(#2026) Crisp Rat


Crisp Rat
(PH! nagyúr)

sziasztok,

folyton eldobálják a netet a gépeink
4 laptop + 1 asztali usb stickkel
mi lehet a baj? egy darabig megy a net, aztán megszakad, majd jobb esetben visszacsatlakozik magától, de inkább nem...
az usb stickes gép is csak akkor csatlakozik vissza, ha kihúzom majd visszadugom...
ez miért lehet?
ez valami beállítási dolog? vagy már nem jó a router?
ötleteket, tippeket és válaszokat előre is köszi :)

I dream about magic. And dragons. Do better today than did yesterday. Some people are so empty they can't even fill a soul gem. https://www.mixcloud.com/S_t_e_v_e_S/

(#2027) jagada


jagada
(PH! addikt)

Hi!

Most vettem egy D-LINK DI-524 routert, diginetem van és az istennek se tudom életre kelteni a netet routeren keresztül. Sose volt még routerem, valaki le tudni írni szájbarágósan, hogy hogy csináljam?

Letöltöttem a manual-ját de hiába írom a böngésző címsorába az IP címet nem jutok semmire se!!

PLS HELP!!!!

Mazda 3 Sport Takumi Limited Edition

(#2028) localhost válasza jagada (#2027) üzenetére


localhost
(Közösségépítő)

Minden topicban nem válaszolok ugyanarra a kérdésre! :))

¤ Most már biztos: teljesen normális vagyok! ... ... ... ... ... ... ... ... ... ... ... ... ... ... Mondták itt ezek a hangok is a fejemben. :)) ¤ My IP is: 127.0.0.1

(#2029) jagada válasza localhost (#2028) üzenetére


jagada
(PH! addikt)

:W :W mingyán megőrülök....

Mazda 3 Sport Takumi Limited Edition

(#2030) tmezei válasza Levi123 (#2019) üzenetére


tmezei
(újonc)

eccerűen total comm-al, úgyhogy nem tudományos, de korábban 614-esem volt 8-10000 kBytot mért, ezért furcsa ez a lassúság.

(#2031) Levi123 válasza localhost (#2028) üzenetére


Levi123
(senior tag)

:))

Levi

(#2032) artiny


artiny
(őstag)

Hellotok!
Van egy D-link dl524 roterem es hozza amit kaptam egy DWL-G122 usb es Wifi kulcs......mar meg van egy éve idáig ment jól de amikor mult heten akartam egy mac szurot berakni es uj jelszavakat is tettem ra /2fajtat/WPA2-PSK/....aztan vegul csak a usb es gepen ment a net.....de vissza allitottam a mac szurot aztan ment megint jol a gep,csak sokszor csinalta h elment a net a usb es gepen.........aztan azt csinalta ilyenkor h zolden vilagitott a kis ikon az ora mellett de aztan par masodperc mulva mar pirosan szoval nem ment......aztan ilyenkor beirtam a masik kodot ami regebben volt azzal elkezdett menni pedig a router beallitasanal mas kod volt.....de ujbol elkezdte csinalni......ma mar egyre gyakrabban csinalta...ezert kiakartam kapcsolni h ne kerjen kodot a bejelentkezeshez....enableztem a kodot es restartalt.......ezutan mar nem ment a net egyik gepen sem....ekkor nyomtam egy 10sec es resetet a routeren....a routeres gepen csak a / upc chello/oldala jott fel a szolgaltatoe h jelentkezunk be a koddal es a felh.nevel......megtettuk es aztan restartalt valmit...........de ekkor sem ment a net hanem mindig ez a chellos oldal jott fel....azutan valahogy elindult a net a routeres gepen mar nem emlekszem hogyan....de ezutan nem tudtam csatlakozni a routerre az usb vel....aztan delutan csinaltam a router beallitasoknal a wizard setupot....nem valtoztattam admin jelszot semit.....a mac adress clon ra ramentem de kerdett valmit h atakarom irni a mac adresot de inkabb kilepesre kapcsoltam es csak mentem a next re......de itt meg volt olyan h adjon egy nevet....ide azt irtam ami a windowsos wifi kapcsolat listaban szok lenni a mi nevunk h dlink nem pedig a szolgaltatonal ami van nevunk ........aztan next re tovabb mentem az elso wpa2 kodot beirtam ami mar ott be is volt irva.......restart gombra mentem a vegen......megprobaltam csatlakozni ra ...es nehezen de csatlakozott.....azota megint azt csinalja h csatlakozik es egy ket percig van net a wifis gepen...de azutan elmegy es ujra megprobal bejelentkezni aztan megint elmegy.....ezt az elott nem csinalta,,,,,,,,,,,,mit tegyek?mar ujra telepitettem a usb wifi driveret.....de a kulcsnak jonak kell lenni mert a szomszed netjen megy rendesen az nincs kodolva....de az lasssu.....kerlek irjatok....koszonom szepen elore is :R :R

(#2033) artiny


artiny
(őstag)

megj. le print screen eltem a router beallitasait ......igy remelem tobbet mond........es igy valki jobban is tudna segiteni h mit kene at allitani...............most megy a routeres gepen a net..............de ma egesz nap nem ment a net a wifivel...de most meg valahogy megy csinaltam egy mac clonet de ekkkor a statusnal 0000 irt ki a ip nel ekkor nem ment a net megint sehol...majd feljott megint h jelentkezzek be a felahszn.jelszoval a chello n.........majd masodik probara mar kiirta h sikeres es azota megy most a wifivel...de azert megnezhetne valki nekem :(( emlitettem h akartam egy mac szurot beallitani nem reg
es akkor az volt h csak a wifis gepen ment a net a kozepsore mentem h ALLOW
ra tettem es a wifis mac jat megadtam neki....ekkor a wiifs gepen volt net...........majd h feltudjak menni a routeres gepel a 192.16.....oldalra atirtam a window xp ben a mac adrest arra ami a wifis gepe.hogy fel tudjak menni a netre....es azota reseteltem es most mar nem azt a mac ot jelzi mint regen hanem mint a wifis ......de atirtam azota visza amit az elott irt ki es hiaba kikapcsolom a gepet es visza es mindig a wifis mac van neki.......de a routernel a statusnal mar a regi routerosat jelzi

valki nezze at legyen olyan szives es irja meg h mit kene valtoztatni..........upc chello a net.....
a link a kepekre/beallitasokrol:
http://rapidshare.com/files/247538472/kepek.rar.html

[ Szerkesztve ]

(#2034) artiny


artiny
(őstag)

most megint elkezdte csinalni....nem tud felkapcsolodni rendesen a routerre........ezt akkor kezdte el mikor a tesom felkapcsolta a gepet..a routereset ekkor a wifis megalllt.........lehet ez vagy csak veretlenul.............de a mac adress ugyan az mert egy hete akartam mac szurot tenni a routerre...es en roszul allithattam be a wifis gep mac jat adtam meg es az allow ra mentem ezutan mar csak a wifis gepen ment a net....ekkor atirtam a network connection ben a networkaddres t.......igy a mac cimet atirtam a wifis re igy feltudtam meni ot a netre h kikapcsoljam a szurot..........de mostanaban nem tudok felmenni a gepre ugyan az a mac address van mind ket gepen a ipconfig/all nal a cmd-ben....de a routernel a beallitasoknal mar mas van........lehet ezert nem enged fel a netre a wifin keresztul......este csinaltam egy mac clont mert olvastam itt h ha upc chellod van akkor ezt kell ......

lehet a mac miatt csinalja ........probaltam egy youtubos video szerint a regedit aztan .....networkaddres nal egy kitalalt ra atirni....restartaltam de megneztem a ipconfigot de nem valtozott semmi......es mar nem jon ki a network connection az h network addres ahogy a routeres gepen ezert ott nem tudom atirni a wifisen

segitsen valki.........a kepek alapjan mi a rosz .....mert en nem ertek hozza

(#2035) P.O.C. válasza artiny (#2034) üzenetére


P.O.C.
(tag)

1. Ha leírnád esetleg külön mondatokban, a helyzet felvázolásával, hogy pontosan mi is történik nálad, akkor esélyesebb lenne segíteni.

2. Mindenesetre, ha netalántán jól értemém:

Átírtad az egyik gép mac címét a routeren megtörtént mac cím szűrés beállítás után, hogy tudj csatlakozni. Így két gépnek van ugyanolyan mac címe. Ha mindkettő csatlakozik, akkor ledob, ha csak az egyik a kettő közül, akkor működik.
Az átírt mac címed változtasd vissza az eredetire mondjuk, és utána a mac cím szűrésnél azt is add hozzá a routerben.

(#2036) artiny


artiny
(őstag)

na msot mar joo minden at kellet irnom a mac cimet az egyik gepen.........de inkabb mar nem teszek ra mac szurot .....de ha tennek is akkor a nem az Only allow ..ra kell allitani hanem a only deny computers with Mac address listed below to access the network -re?
koszi :R :R

[ Szerkesztve ]

(#2037) P.O.C. válasza artiny (#2036) üzenetére


P.O.C.
(tag)

hát ha azt szeretnéd, hogy pont arról a két gépről ne lehessen netezni, akkor igen :DDD

deny-tiltás
allow-engedélyezés

Nyugodtan rakj mac szűrőt, és "Only allow computers with MAC address listed below to access the network" - ez kell Neked!

(#2038) artiny


artiny
(őstag)

allow ra tettem multkor is es aztan a wifis gep mac jat adtam meg ........de aztan csak a wifis gepen ment a net...........name ,mac address,DHCP client,-- ezekbe mit irjak....es van ott egy kis gomb h clone?ezt megnyomjam :D

(#2039) P.O.C. válasza artiny (#2038) üzenetére


P.O.C.
(tag)

Tehát a mac filtering:

1. only allow satöbbi...
2. name: tetszőleges, amit akarsz
3. dhcp client: kiválasztod az egyik gépet a kettő közül (eltárolja a klienseket, itt ki tudod választani azokat, amiknek ip címet oszt a router. Érdemes beállítani, hogy ha két géped van, akkor kettőnek osszon ip-t, persze ezt máshol kell).
4. nyomsz egy clone gombot, és beírja a kiválasztott gép mac címét a felette lévő mezőbe
5. apply

6. Ezt megcsinálod még 1x, most a másik gépet választod ki a dhcp client-nél.
7. Hátradőlsz és élvezed munkád gyümölcsét :D

(#2040) takos


takos
(tag)

Egyszerűen elakadok.

A routert nem tudom úgy konfigurálni, hogy a utorrent, ha port átirányítást tesztelem,lefutna hiba nélkül(An error has occurred!,Port 12400 does not appear to be open..)
Nem értem, pedig végig követem a portforward tanácsait :-(

tipp?

A vasam? Lenovo S400U, Intel Core i5-3337M,524HDD+24SSD, 8GB DDR3 1600MHZ

(#2041) labu01wx


labu01wx
(tag)

Sziasztok!
Érdeklődnék, hogy szerintektek megfelel-e egy ilyen router a következőkre: auto trácsázás dlink dsl-360r modemmel, egy pc menne bele kábellel+ egy nokia 5800 wlanon.

(#2042) bsh


bsh
(őstag)

vááááá, hazamegyek és egy 5 kilós sumbájzlival széjjelverem ezt a routert!!! :(((
24/7-ben megy rajta a torrentezés, erre néha egy nyamvadt ftp kapcsolat rommá fagyasztja az egészet! :(

(#2043) DJTJ


DJTJ
(tag)

sziasztok

visszaolvastam a fórumban de nem nagyon találtam meg az én problémámra a választ, így felteszem itt hátha valaki tud okosat mondani:

UPC netem van(kábel modemes), csatlakoztattam hozzá a routert(di-524) és ekkor nem akar csatlakozni az internetre, modemen keresztül szépen megy egyébként. A router szerintem jó mert a hálózat az működik tehát a notimmal megtalálja és csatlakozik is hozzá csak éppen net nincs.Mi lehet az oka? WAN beállításokat akarja állandóan újrakonfiguráltatni velem, ott a Dinamikus IP címet adtam meg,PPoE-vel sem működik sőt egyikkel sem:)

[ Szerkesztve ]

(#2044) localhost válasza DJTJ (#2043) üzenetére


localhost
(Közösségépítő)

Megoldás MAC-Address klónozás :)

¤ Most már biztos: teljesen normális vagyok! ... ... ... ... ... ... ... ... ... ... ... ... ... ... Mondták itt ezek a hangok is a fejemben. :)) ¤ My IP is: 127.0.0.1

(#2045) DJTJ válasza localhost (#2044) üzenetére


DJTJ
(tag)

Ez sem nyert sajna, klónoztam, upc-nél beregisztráltam az új címet de úgy sem, modemet, routert kihúztam stb. ..és semmi, hlózat megy internet nem :(
további ötlet?:)

egyébként az olvastam, hogy ha azon a gépen amin beregisztráltam a MAC címet ment a net a modemmel akkor nem kell klónozni!

(#2046) localhost válasza DJTJ (#2045) üzenetére


localhost
(Közösségépítő)

"egyébként az olvastam, hogy ha azon a gépen amin beregisztráltam a MAC címet ment a net a modemmel akkor nem kell klónozni!" - ezt nem is értem, hát még az olvastam valahol kitételt!
A router mac-címét regisztráltad be? Mondd, hogy igen!

[ Szerkesztve ]

¤ Most már biztos: teljesen normális vagyok! ... ... ... ... ... ... ... ... ... ... ... ... ... ... Mondták itt ezek a hangok is a fejemben. :)) ¤ My IP is: 127.0.0.1

(#2047) DJTJ válasza localhost (#2046) üzenetére


DJTJ
(tag)

klónoztam, automatikusan beírta a háló kártya mac címét és azt regisztráltam be
Dlink->satus->WAN és az itteni mac címet, mivel a Wireless mac címét nem is tudom beregisztárni
vagy nem jól mondom?:)

(#2048) DJTJ válasza DJTJ (#2047) üzenetére


DJTJ
(tag)

na beregisztráltam a router mac címét is ami az alján van majd klónoztam de semmi, továbbra sem megy a net

(#2049) DJTJ válasza DJTJ (#2048) üzenetére


DJTJ
(tag)

közben megoldódott :)
előről kezdtem az egészet nem kellett semmit klónozni, most valami oknál fogva van mind 2 gépen net ha klónozom a mac címet akkor meg nincsen:)

[ Szerkesztve ]

(#2050) localhost válasza DJTJ (#2049) üzenetére


localhost
(Közösségépítő)

Mert már belezavarodtál :)) Most már hozzá ne nyúlj! :))

¤ Most már biztos: teljesen normális vagyok! ... ... ... ... ... ... ... ... ... ... ... ... ... ... Mondták itt ezek a hangok is a fejemben. :)) ¤ My IP is: 127.0.0.1

Copyright © 2000-2018 PROHARDVER Informatikai Kft.