H​i​rdeté​s​

2017. november 24., péntek

Hozzászólások

(#2101) cellpeti válasza Scrym (#2100) üzenetére


cellpeti
(PH! nagyúr)

értem köszönöm!

(#2102) Levi123 válasza sirtomi (#2098) üzenetére


Levi123
(senior tag)

Szia,
nekem amikor a VPN-en csatlakoztam a netre a céges gépemen nem kellett semmit beállítani a routeren. Ha a VPN jól van beállítva a gépen amivel csatlakozni akarsz akkor mennie kell..
Tanácsolnám, hogy próbáld meg a router nélkül működik-e a VPN.

Levi

(#2103) Levi123 válasza takos (#2096) üzenetére


Levi123
(senior tag)

Nem tudom miért, több embertől hallottam már, hogy az ilyen nagyobb sebességű internetekhez nem jó ez a router.
Próbálj esetleg FW-t frissíteni (ha még nem tetted meg).
Nekem csak 3/0,5 megás netem van, ilyen gond nem fenyeget. Nálam a speedtest szerint megvan a sávszélesség.

Levi

(#2104) montice


montice
(újonc)

hello mindenki,
remélem valaki tud segíteni van egy di-524-es routerem és
az lenne a probléma, hogy van 2 gép és az 1. számú géphez be van kötve router vagyis mobem-ből router-be onnéz a gépbe, vezetékesen.
de a 2. számú gép ami az emeleten van az adapter észleli a router.t, csatlakozok is hozzá, de a hálózati címet nem tudja lekérni és így ergo nincs net :W
előre is nagyon köszönöm :R

[ Szerkesztve ]

(#2105) SutPet


SutPet
(fanatikus tag)

Hali!

Most vettem egy dlink 524-es routert. A problémám az hogy wifihez nem tudnak csatlakozni a gépek. Hálózati cím lekérésénél megáll az élet...
valaki tudna nekem segíteni? dhcp szerver bevan kapcsolva.
Firmware Version: V3.12 , Thu, Jul 31 2008

God must love stupid people, he made so many of them.

(#2106) cellpeti válasza SutPet (#2105) üzenetére


cellpeti
(PH! nagyúr)

le van védve a wifi? illetve milyen OS fut a gépeken? :U

(#2107) SutPet válasza cellpeti (#2106) üzenetére


SutPet
(fanatikus tag)

közben megoldódott hál égnek, nemtom mi volt a baj, 2 reset után elkezdett müködni :D

God must love stupid people, he made so many of them.

(#2108) Trianrta


Trianrta
(fanatikus tag)

Sziasztok!

A jelszó és a felhasználónév átírásán kívül van e valami külömbség a router konfigjában egy kábelmodemes (PL Thome) és a Diginet beállításai közt?
Tehát kell e valami plussz beállítás ahhoz, hogy a router a modemen keresztül kapcsolódjon a netre?

[ Szerkesztve ]

(#2109) cellpeti


cellpeti
(PH! nagyúr)

Sziasztok!

Lenne egy kis gondom. Van nekem egy D-Link 524UP routerem,WPA2-PSK titkosítással. De mikor csatlakozni akarok hozzá a W7 nem kéri a jelszót,csak azt írja ki,hogy nem tud csatlakozni,pedig maximális a jelerősség! Esetleg ilyesmi mással is előfordult? :U

(#2110) nynfas válasza cellpeti (#2109) üzenetére


nynfas
(újonc)

Hello,
ugyanez a gondom volt, aztán nem jutottam előre és maradtam a WPAnál, 2laptoppal is próbáltam, mindkettőn Win7 ultimate HUN. Viszont nekem meg olyan gondom van, hogy a két laptop látja egymást frankón, viszont ha át akarok másolni egyikről a másikra valamit, állandóan megszakad a Wifi jel és újra csatlakozik. erre valami tipp???

(#2111) cellpeti válasza nynfas (#2110) üzenetére


cellpeti
(PH! nagyúr)

Na ezt sikerült megoldanom. Olyan kérdésem lenne,hogy a W7 RTM-en működik-e már a D-Link SharePort Network USB Utility? :U

(#2112) montice


montice
(újonc)

szeva mindenki az lenne a gondom hogy van 2 gép az egyik amelyiknél a routervan felrakva
(ott frankon van net) de a másik gép ahol adapterrel akarnám fogni észleli a netet de mikor csatlakoznék a hálózati címet nem tudja lekéri vagy mi :W
így hát nincs net és jó jönne egy kis segítség!
előre is kösz annak ki segít :R

(#2113) cellpeti


cellpeti
(PH! nagyúr)

Sziasztok!

A routerbe hogy állítom be a tűzfalat,mert az ok,hogy bekapcsolom,de kéri a kezdő és a vég IP-t. Itthon LinkSysem van,de az nem kér ilyeneket!

(#2114) cellpeti


cellpeti
(PH! nagyúr)

Sziasztok!

Van ez a progi: D-Link SharePort Network USB Utility

Tudja valaki,hogy működik,mert XP alatt se látja a bedugott USB-t! :U

(#2115) cellpeti


cellpeti
(PH! nagyúr)

Állítólag lehet be kell kapcsonlni. Én most találtam FW-ket a routerhez,mindjárt ki is próbálom őket!

(#2116) nynfas válasza cellpeti (#2111) üzenetére


nynfas
(újonc)

hogy sikerült megoldani a WPA2-s dolgot?

(#2117) cellpeti válasza nynfas (#2116) üzenetére


cellpeti
(PH! nagyúr)

Szia!

Simán megadtam neki egy pass-t,majd utánna a W7-ben a hálózati központ -> Vezeték nélküli hálózatok kezelése -> Kitörölgettem a hálózatokat,majd újra megkerestettem és utánna jó volt.

Ha mégse lenne jó,akkor mikor kitörölgetted a hálózatokat,akkor indítsd újra a gépet és akkor sztem jó lesz,nekem így lett ok a dolog! :U

(#2118) cellpeti


cellpeti
(PH! nagyúr)

Tudna nekem valaki segíteni tűzfal illetve az USB ügyében segíteni? :U

(#2119) yodee_ válasza cellpeti (#2118) üzenetére


yodee_
(senior tag)

mi a gond a tűzfallal? és milyen usb???? :F

Huawei P10 | Lenovo Thinkpad X230 | Lenovo Thinkcentre M82

(#2120) cellpeti válasza yodee_ (#2119) üzenetére


cellpeti
(PH! nagyúr)

Szeva!

A tűzfalat megpróbáltam bekapcsolni,de kér valami kezdő IP-t,meg egy vég IP-tis

A nyomtatóval meg az a gond,hogy rádugtam a routerre az felismerte,de egyik gép se találta. Hogyan kell megosztani pontosan a nyomtatót?

(#2121) yodee_ válasza cellpeti (#2120) üzenetére


yodee_
(senior tag)

őőőő a tűzfal alapértelmezetten be van kapcsolva és blokkol mindet ami nem hasznos. ezt a blokkolást tudod feloldani a virtual server opcióval (port fordítás). tudtommal a di-524es routeren meg nincs usb és akkor nem tudom miért ide írod. bocsi

Huawei P10 | Lenovo Thinkpad X230 | Lenovo Thinkcentre M82

(#2122) Alex91 válasza yodee_ (#2121) üzenetére


Alex91
(PH! nagyúr)

Az oven van, mert az UP-s revizio!

hol zsarnokság van, mindenki szem a láncban; belőled bűzlik, árad, magad is zsarnokság vagy;

(#2123) Alex91 válasza cellpeti (#2120) üzenetére


Alex91
(PH! nagyúr)

Mondtam mar, helyi nyomtatokent probald mar hozzadni, ne halozatikent!

hol zsarnokság van, mindenki szem a láncban; belőled bűzlik, árad, magad is zsarnokság vagy;

(#2124) cellpeti válasza Alex91 (#2123) üzenetére


cellpeti
(PH! nagyúr)

De akkor mit érek a routerrel,ha helyiként akarom hozzáadni,akkor a gépre kell rádugni.Nem?

[ Szerkesztve ]

(#2125) Alex91 válasza cellpeti (#2124) üzenetére


Alex91
(PH! nagyúr)

Draga, mondom, helyi nyomtatokent add hozza a routereden logo USB-s nyomtatodat. Ugyan en meg ilyen routerre kotottet nem lattam, de mar par halozatos nyomtatoval volt dolgom :).

hol zsarnokság van, mindenki szem a láncban; belőled bűzlik, árad, magad is zsarnokság vagy;

(#2126) cellpeti válasza Alex91 (#2125) üzenetére


cellpeti
(PH! nagyúr)

Tehát USB-be és helyi nyomtatóként meg megosztom! Ok,rendben van,megpróbálom!

(#2127) Alex91 válasza cellpeti (#2126) üzenetére


Alex91
(PH! nagyúr)

Nem kell megosztani, hanem mindegyik gepre, ami hasznalni akarja helyi nyomtatokent hozza kell adni. Vagy lehet megosztani is, de akkor egy gepnek allandoan mennie kell :).

hol zsarnokság van, mindenki szem a láncban; belőled bűzlik, árad, magad is zsarnokság vagy;

(#2128) Alex91 válasza cellpeti (#2126) üzenetére


Alex91
(PH! nagyúr)

De a routered USB-jebe dugd! :)

hol zsarnokság van, mindenki szem a láncban; belőled bűzlik, árad, magad is zsarnokság vagy;

(#2129) cellpeti válasza Alex91 (#2128) üzenetére


cellpeti
(PH! nagyúr)

Az rendben van,oda gondoltam!

(#2130) Tiger89


Tiger89
(kvázi-tag)

sziasztok!

nekem egy di-524es routerem van és szeretnék csinálni a gépemből ftpét...azt hogy oldjam meg?kérlek segítsetek :F

(#2131) BGI válasza Tiger89 (#2130) üzenetére


BGI
(kvázi-tag)

szia,
ahhoz előszöris kell egy fix ip cím, (szélessáv), és egy ftp szerver program (én a Cerberus FTP Server-t ajánlom).
Szoftverbeállítás után kívülről lehet csatlakozni a gépedhez - amennyiben az be van kapcsolva, természetesen :)
G.

(#2132) rondoxp válasza BGI (#2131) üzenetére


rondoxp
(újonc)

sziasztok egy olyan kérdésem lenne,hogy van egy régi di 524-em , na most ehez lehetséges e firmware frissítés vagy nem? mert menüje ugye nincs ennek ?!

köszi a segítséget!

David , rondo

(#2133) Scrym válasza rondoxp (#2132) üzenetére


Scrym
(tag)

Hogy ne lenne:
http://192.168.0.1/
admin

Tools - Firmware
És ott tudod tallózni a Firmware-t!

Sok sikert!

(#2134) leonaprofi


leonaprofi
(tag)

Sziasztok!Egy olyan problémával fodulok hozzátok,hogy adott egy DI-524 wifi router és T-online adsl netkapcsolat.Tehát a probléma az,hogy elindítom a csatlakozást a kiszolgálóhoz ez sikerül is viszont nem megy a net tehát nem jön be semmilyen honlap és a routert se tudom megpingelni és nem is tudok belépni a kezelőfelületébe se.Igazából egyik pillanatról a másikra ment el a net.Csak annyit csináltam,hogy felraktam egy új tűzfalat az ESET-et aztán frissítettem,majd kikapcsoltam a gépet,majd egy félóra múlva vissza és már nem volt net.Kikapcsoltam a tűzfalat de úgyse ment.A T-online-nál meg azt mondták,hogy minden rendben,ők látják a routert sőt még a gépen a tűzfalat is.Áramtalanítottam a modemet és a routert is,de utána is ugyanaz volt a helyzet.Tudnátok javaslatokkal szolgálni,hogy mi lehet a baj?Előre is köszi.

(#2135) yodee_ válasza leonaprofi (#2134) üzenetére


yodee_
(senior tag)

szeva!

mit értesz ez alatt: "elindítom a csatlakozást a kiszolgálóhoz"?

Huawei P10 | Lenovo Thinkpad X230 | Lenovo Thinkcentre M82

(#2136) laczob


laczob
(újonc)

Sziasztok,
szintén vettem egy D-link di-524 router-t, és azt írja ki a cd telepítésekor, hogy ellenőrizzem az ethernet csatlakozást a pc és a router között, vagy bizonyosodjak meg róla, hogy a router be van kapcsolva, elvileg minden jól van bekötve, a routeren is világít aminek világítani kell, de nem tudok továbblépni. A kérdés, hogy szerintetek ez beállítási hiba, vagy a router maga hibás?

(#2137) Scrym válasza laczob (#2136) üzenetére


Scrym
(tag)

Próbálkozz a Router felhasználói felületével:
- böngésző
- 192.168.0.1
- admin

és már állíthatód is a dolgokat!
Ha nem jön be, akkor valószínű, hogy a csatlakozással van a gond, esetleg próbáld resetelni!

[ Szerkesztve ]

(#2138) OrLiX


OrLiX
(tag)

Sziasztok!

A címben szereplő routerrel kapcsolatban azt vettem észre, hogy
WPA titkosítással csak 7-8Mbites lesz a 15Mbites netem.
WEP titkosítással megy a 15Mbit rendesen.

Mi lehet a gond? Tud valaki segíteni?

ʎɐqǝ uo pɹɐoqʎǝʞ ɐ ʎnq ı ǝɯıʇ ʇsɐן ǝɥʇ sı sıɥʇ.

(#2139) Dirty_Pio


Dirty_Pio
(újonc)

Sziasztok, van egy Dl-524 es routerunk. A problema ott kezdodik, hogy mi alapbol belso halozatba vagyunk bentlakasba, es a bentlakasnak van proxyja. Amikor akarjuk instalalni a routert, szepen megy minden viszont net kappocslatot nem eszlel a router, mivel ehhez valahogy be kellene allitsuk, hogy o egy proxy szervert hasznaljon amit sehgyse tudtunk megtenni eddig. Ha viszont nem a WANba tugjuk bele a bejovo netkapeblt hanem siman az egyik LAN portba, akkor megy a net es az egesz router ugy viselkedik, mint egy wireless switch. A problema csak az hogy igy nem tudjuk lekodolni a netet, se hozzagferni a router beallitasaihoz. Mit javasoltok megoldasnak?

[ Szerkesztve ]

(#2140) PATTER válasza czanga (#1) üzenetére


PATTER
(újonc)

elő ször is ::D
start menü futatás és beirod hogy ipconfig
ott lesz hogy ip cim meg ilywesmi átjáró ...ez volt az ip cim lekérése
ha pedig PPPoe-n vagy akkor meg ell tudnod egy kódot pl (t-online)és akkor be tod irni ;) na ez volt a könynebik része de ha dinamik ipén vagy akkor kb ugyan ez csak akkor a lekért ip cimet add meg :) köszi hog segíthettem ha sikerült akkor irj gy üzit hogy jó meg iylesmi :)

molnár péter

(#2141) kelzsoca


kelzsoca
(Jómunkásember)

Sziasztok!

Adott egy D-link DI 524-es router, és egyszerűen nem akar felcsatlakozni a netre!

Diginet 30mb-es

Amíg 20/10-es volt minden tökéletesen ment, majd történt egy emelés 30mb-re, és utána nagy nehezen sikerült vele csatlakozni a netre, majd esti áramtalanítás után nem akart működni, nagy szenvedéssel megint összejött, ment 3 napig szépen, majd egy újra áramtalanítás után többet nem lehetett vele elérni a netet!

A routerre egy asztali gép volt kábelen kötve a PS3 pedig wifin keresztül csatlakozott!

Ha a netes kábelt direkt dugom be mondjuk a PS3-ba akkor gond nélkül tud csatlakozni pppoe-n keresztül, kipróbáltam notebookal is, ott is ha direktbe dugom be a kábelt működik minden szépen, van internet!

Viszont sem a router, sem a kábellel a routerhez kötött asztali géppel egyszerűen nem tudok csatlakozni!
Ha az asztali gépbe dugom be közvetlenül a kábelt, és próbálok csatlakozni: a távoli gép nem válaszolt üzenettel kidob!
Tettem már bele másik hálókártyát, volt próbálva friss xp-vel, win7-el mindennel, de nem akar menni!

Csináltam már firmware frissítést is a routeren, többször reset, majd újrakonfiguráltam, de egyszerűen nem akar menni! :W

Elképzelhető hogy a digi letiltotta MAC alapján a routert és a gépet is (próbáltam klonozni is a MAC-et, de úgy sem ment)

Valakinek lenne ötlete ez miért lehet?

[ Szerkesztve ]

(#2142) kelzsoca


kelzsoca
(Jómunkásember)

:U

(#2143) luciferk válasza PATTER (#2140) üzenetére


luciferk
(senior tag)

Látom nem zavar, hogy több mint 2 éves hozzászólásra reagáltál? ;]

(#2144) tothe


tothe
(újonc)

Vettem egy új nyomtatót - Canon iP4600 series 30470C látszik a státus - printer info -ban.
A régi nyomtatóm HP volt az működött.
Lehet, hogy nem kompatibilis ezen új nyomtatóm?

Current Firmware Version: v1.06
Firmware Date: Wed May 14 18:00:58 CST 2008

(#2145) Mtbsrác


Mtbsrác
(senior tag)

Gyors fejtörő!

Van nekem a D-LINK DI-524-es routerem.
Miért ekkora ping?
Pl:
- ugyebár ennek a routernek 192.168.0.1 a címe és 15-20ms ping van rá.
Normál esetben tudtommal >1ms-nek kellene lennie. UTP-t cseréltem minenhol
de az eredmény ugyanaz. Router reser is volt! Kérdésem tehát adott.
MIÉRT?!?!?!

Opr: win7.

(#2146) RACPOWER


RACPOWER
(újonc)

Sziasztok!

Van egy ilyen routerem.
Ha kábelen használom a letöltési sebességem 25mbit/sec minden rendben.
De ha Wlan-t akkor max 7-8 mbit /sec a letöltésem.
Lehet ezen javítani.
A korábbi philips sn5600 amit hugomnak adtam azzal nem volt ilyen gond.
Ja és a kapcsolat is a dlink esetében jó tehát 4 mbit/sec-t ír ki
Aki tud segítsen.
előre is köszi.
2005 firmware volt rajta mert a gyári miatt ledobott a net 2 percenként most egy 2008 harmadik havi van.
De a letöltési sebességem csak maradt 8 megabit, pedig ha 18-20 lenne már egy szót sem szólnék. :F

várom a megoldást.
Előre is köszi.
Ja a gép egy ACER aspire 5728ZG Win7 op rendszerrel. :R

[ Szerkesztve ]

(#2147) uzsz


uzsz
(őstag)

A kov problemam van:
Adott router blokkol egy ftpt ami sehol nincs szuresbe berakva. Csatlakoznek a szerverre es amikor az visszafele kuld egy adatcsomagot azt blokkolja a router, de tuzfal, es mas szures at lett nezve.

Aki viszkető seggel fekszik, büdös ujjal ébred. (Guga kérésére javítva) Az élet az egy nagy cukor, csak meg kell tanulni szopni.

(#2148) ZEN1TH


ZEN1TH
(senior tag)

Sziasztok. 524-up roteren keresztül wifin másolok asztaliról notira, de valamiért nagyon lassúcska a dolog, mindössze ~2.7MB/s, max jelerősséggel a routertől 1m-re is. Esetleg ez a normális sebesség? Vagy router beállítás? Az OS mindkét vason win7. Kábelen keresztül 10MB/s-el másolok. Köszi a helpet.

No Hope = No Fear

(#2149) lajafix válasza ZEN1TH (#2148) üzenetére


lajafix
(PH! addikt)

ez a router ennyit tud ezért kerül csak ennyibe.
olvass vissza: több embernek is max 2,5 MB/s wifis átvitelt tud, gondolom azért mert ennyire képes a router processzora titkosítással.

Érdemes lenne lemérni titkosítás nélkül / WEP / WPA / WPa2 mellett a sebességet.

Nem a te tangódat járják már Ferry...

(#2150) ZEN1TH válasza lajafix (#2149) üzenetére


ZEN1TH
(senior tag)

ahh, rendben koszonom

No Hope = No Fear

Copyright © 2000-2017 PROHARDVER Informatikai Kft.