Hirdetés

2019. június 19., szerda

Hozzászólások

(#1951) Kloss válasza Bling95 (#1950) üzenetére


Kloss
(őstag)

Mi nem jó?
Nincs net? A gép mac address-ét klónoztad?

(#1952) Bling95


Bling95
(őstag)

alapból nem tudom hogyan kell, sztem valamit rosszul csinálok mert akárhogy próbálom nincs net , a mac címet klónoztam

(#1953) Kloss válasza Bling95 (#1952) üzenetére


Kloss
(őstag)

A WAN settings-ben neked a Dynamic IP Address-re kellene állítani, klónozni a mac address-t. Ezután ha vezetékkel rácsatlakozol, lenni kellene internetnek.
Ha már régóta állítgatod, érdemes resetelni. Reset gomb hosszan nyom.

(#1954) Bling95


Bling95
(őstag)

ok köszi :D

(#1955) Ropeeka


Ropeeka
(újonc)

Sziasztok!

Nekem is van egy ilyen csoda kütyüm.... kábeles netem volt WAN portra csatlakoztatva és szuperül ment is minden. DE! Elköltöztem és most egy külső wifi-s antennám van a háztetőn. A gépemben van wifis hálókártya, amivel látom is a víztornyon lévő AP-kat. Olvasgatva a topicot láttam hogy írtátok a bridge módot. Nos be is jön ez az oldal a konfig menüben. Csatlakoztattam a külső antennát, látja is az AP-kat de hiába írok MAC címet, SEMMI. És nem tudok netezni a routeren keresztül. Javaslat esetleg valakinek? Szolgáltatómnál ismerősök vannak és azt mondták mennie kell. Nincs mac szűrés, nyilt hozzáférésű az AP. A router ennek ellenére hozzá sem nyög. :( Esetleg IP címekkel kell valamit variálni? SEGÍTSETEK! :O

(#1956) bleró


bleró
(tag)

sziasztok :R kérlek segítsetek.vettem egy d-link di 524-es routert.mert a pc-hez szeretném csatlakoztatni,és a notebookom is szeretném kötetlenül használni a lakásba.de nem találok sehol magyar leírást,hogy hogyan csináljam.egészen az alapoktól kellene mert ez az első routerem.szóval hogyan kell csatlakoztatni?titkosítani?fríssíteni?nagyon megköszönnék egy linket,vagy egy leírást. :R

(#1957) takos


takos
(tag)

Sziasztok!

Már jó ideje ezt a típusú routert használom. Nem tudom, hogy a betegsége-e, da a következőket tapasztalom:

Elvileg UPC 15/2-es netem kábeles netem van.

Ennek ellenére:

max 7/2 tudok mérni.
utorrent alatt a net hasznáéhatatlan.
S utorrent alatt is csak max 600Kb-vel tudok tölteni.

No meg az is előfordul, hogy leszakadok a hálóról, ilyenkor csak a kihúz-visszadug segít.

Mi lehet a baj?

Ákos

A vasam? Lenovo S400U, Intel Core i5-3337M,524HDD+24SSD, 8GB DDR3 1600MHZ

(#1958) Scrym válasza takos (#1957) üzenetére


Scrym
(fanatikus tag)

Gondolom Firmware-t próbáltál már frissíteni?!

(#1959) vzs


vzs
(tag)

Üdv, van egy Dlink DI-524-es routerem + LG KS-20-as PDA-m.
A PDA tökéletesen felcsatlakozik a legtöbbször a routerre, de sokszor nem teszi, csak sokadik próbálkozásra. A router logjába ez van írva:

Wednesday May 20, 2009 11:07:26 Disassociated: 00-02-72-3D-XX-XX because WPA retey failed

Mi lehet a gond?

WPA-PSK, TKIP kódolást használok egy nagyon hosszú értelmetlen karakterekből álló jelszóval.

Router firmware:
Current Firmware Version: V2.07
Firmware Date: Tue, Mar 18 2008

Ennél újabbat most sem találtam, sőt még ezt a verziót sem, csak régebbieket a dlink oldalán. A nemzetközi oldalán a B4-es hardverű routerem nem szerepel.

(#1960) Atrasko


Atrasko
(tag)

Sziasztok!

Kellene egy kis segítség. A DI-524-es routerem általánosságban jól megy, de néhány program (pl. Spybot - Search & Destroy és Malwarebytes' Anti-Malware), ami a netről frissíti a saját adatbázisát fennakad rajta.
Biztosan a router a ludas, mert ha a DI-524 nélkül, közvetlenül csatlakozok a netre, akkor a fenti programok gond nélkül letöltik a frissítéseiket.
(Net-szolgáltató: UPC és az eredeti PC MacAddress címe klónozva a routerre.)

Tudna valaki segíteni?
Előre is köszi.

[ Szerkesztve ]

(#1961) vzs válasza Atrasko (#1960) üzenetére


vzs
(tag)

Konkrét válaszom nincs, hogy mi lehet nálad.
Próbáld meg a demilitarizált zóna opciót.

Miért nem használsz inkább egy normális vírusírtót pl Avast, nod32? Felismerik ezeket is és nem terhelik feleslegesen a géped, és persze nem akadnak fent a frissítés közben.

(#1962) Solt


Solt
(újonc)

Sziasztok!

Nekem di-524-es routerem van.
Mikor anno "üzembe helyeztem", teljesen véletlenszerűen sikerült működésre bírni.
Már fogalmam sincs milyen paramétereket adtam meg. Sem jelszó, sem semmi nincs már meg. A másik problémám az lenne, hogy nincs meg a telepítője és a leírása se.
Valaki esetleg tudna küldeni egy leírást, és egy telepítőt?

Előre is köszi.

Béláim! TŰZ VAN!!!

(#1963) G@ben


G@ben
(PH! addikt)

Üdv!

Ilyen routerünk van és a wifinél valami nem stimmel. 2 gép van rákötve kábellel, azok hozzák is a Digis 20/10-es sebességet, de a wifivel sokkal lassabb, főleg a feltöltés.

Vezetékkel:

Wifivel:

A wifis letöltés elvileg rendben is van, mert 54Mbit-es, de a feltöltés marha lassú szerintem. Valamilyen beállítási hiba lehet vagy esetleg a biztonsági beállítás miatt lehet ilyen lassú? WPA-PSK/WPA2-PSK van beállítva.
Illetve ugyanitt a 6 channel mit jelent? Hogy hatan csatlakozhatnak rá wifivel?

Amit ma letölthetsz, ne halaszd holnapra!

(#1964) Bandeee


Bandeee
(tag)

Hali

Érdeklődnék, kinek milyen tapasztalata van különböző antennákkal, mert eléggé vacillálok 3 között! TP-Linkes 2405-ös, D-Linkes dwl 50AT, meg a legújabb 0501C antennék között, bár az utóbbi piszok drága!! Ti melyikket próbáltátok és mi a tapasztalat velük!! a Gyári picit szereteném le cserélni valami jobbra....

Kösszi

(#1965) Bono'


Bono'
(újonc)

Sziasztok!

D-link DI-524-esem van, remekül megosztja a netet kábelen 2 gépre, de a WLAN-t is szeretném igénybevenni a telómmal (SE P990i).
A WLAN-on van egy WEP jelszó, telefonba ezt is beállítottam, mikor kapcsolódik a telefon aktív a WLAN, de utánna inaktívitását jelez, (jelszó nélkül is ugyan ez a helyzet) holott egy másik WLAN-ra szónélkül felmegy és vígan használja, szóval nem a teló a ludas.
A router WLAN-jával lenne a gond?
Mik a jó beállítások?

Üdv: Bono'

[ Szerkesztve ]

(#1966) Atrasko válasza vzs (#1961) üzenetére


Atrasko
(tag)

Szia vzs !

Kipróbáltam, de sajnos nem javult a helyzet. Egyébként Avast-ot használok, ez a Spybot frissítési gond csak azért zavar, mert működnie kellene.
Mindenesetre azért köszi az ötletet.

(#1967) vzs válasza Bono' (#1965) üzenetére


vzs
(tag)

Ezt nem értem, felcsatlakozik, de nincs net a telón?

(#1968) Dot


Dot
(őstag)

Hali
Nekem is 524 esem van. Firmware Version: V2.04, Fri, Apr 28 2006
A PC-m és 1 laptop között van kábelesen, folyamatos használatba, néha a telómmal, PDA-mal is használom. PDA-val vannak kapcsolódási gondok, de most ez nem lényeg.
2évig ADSL em volt 8 majd 10Mbites. Nagyon királyul működött a net megosztása, de 2hete kötötték be a DIGI netet 50/25Mbit. Ugyebár első net tesztélésénél csak a pc-vel nézem. Egész jól sikerültek a tesztek.
Később rányomtam a laptopot feltölteni. Aztán jöttek a problémák:
Első héten csak annyi, hogy: a laptopom megy a seed kb 10Mbittel és a gépen elindítok valami letöltés aminek akár 100Mbittel is kellene jönnie az csak 20-30Mbittel jön. De nembaj nem várok többet egy 10000Ft-s routeről.
De most már haldoklik. Ha a laptopon megy a seed akár 20KB/s is akkor a PC-n nem tudok böngészni! Egy PH!-s oldal beltöltés kb 1 perc. Letöltés 20Mbit, ping 10alatt.
Játszani meg lehetetlen mert 5mp kénet laggol egy oriásit!
Most csináltam rá hűtést mert anno olvastam, hogy picit forrófejű. 3db borda már évek óta rajt volt, adsl-el langyos volt, most forró.
Raktam rá 1 ventit, a bordák alig langyosak!!!!
Persze forog a venti!

Pillanatnyi adatforgalom: a laptoppal feltöltés: kb200kB/s msn, vista oldalsáv; PC-vel feltöltés: kb100kB/s msn, xfire, mirc, netrádió 128kbit
A router web configjába az advenced fül megyitása: 32s
http://hardverapro.hu/aprok/hardver/listaz.php 35s
citromail 42s
torrentoldal 84s
böngészőm: Opera 9.64, de az ff és a ie6 is lassú.
Sajan router nélkül nem tudom kipróbálni a gépet mert nem ér el a digi kábele :S
Laptopon jóminden, ha direktve kötöm!

Frimware frissítés használna? Vagy inkább vegyek másik routert?

élj a mának! sz@rd le a holnapot! szidd a tegnapot!!

(#1969) Bono' válasza vzs (#1967) üzenetére


Bono'
(újonc)

Igen, ez a helyzet, kiírja hogy "csatlakozva" és mire átváltok az mobil operára már inaktív a vonal, és azt írja hogy "a hálózat nem elérhető" vagy vmi ilyesmi. Nemtudom mivan, de ma próbáltam egy kölcsönkért, N95-el sikeresen felmásztamrá és ment a net. De akkor még mindig nem értem hogy egy másik WLAN-t miért tud használni, csak a sajátot nem =S
Még egy dobásvan, újrahúzom a telót, hátha... de ha nem akkor vissazviszem a routert.

(#1970) Levi123


Levi123
(senior tag)

helo,
kérdésem lenne:
ez a router kábeles része két gépet összekötve max mekkora sebességre képes?
10/100 Mbit/s vagy a 10/100/1000 gigabitet is tudja? Sejtésem van rá, hogy csak a 10/100-at tudja. Két gép közti adatforgalmat szeretném meggyorsítani ha a gigabites hálókártyát ki tudná használni.

köszi a választ!

Levi

(#1971) Levi123 válasza Dot (#1968) üzenetére


Levi123
(senior tag)

FW frissítést ajánlanám, hűtés fölösleges.
Az én routerem az íróasztal lapja alá van felfogatva alulról, még csak langyosnak sem langyos, közvetlenül a kábel modem mellett van (az is fel van fogatva az asztal lap alá).
Firssíts FW-t akkor jó lesz, meg a dmz menüben ha jól emlékszem a torrent miatt engedni kell egy portot.

üdv

Levi

(#1972) Levi123 válasza Bono' (#1965) üzenetére


Levi123
(senior tag)

hali,
használj inkább WPA-PSK és AES (pöttyözve), adj meg kisbetűket, nagybetűt és számot.
ha azt szeretnéd, hogy bárki láthassa a hálózatodat (még ha le is van jelszavazva) akkor az Advanced menü Performance résznél az SSID broadcast-ot engedélyezd (enable).
Amit még érdemes bepöttyözni az a Mixed mód a performance résznél. Nem tudom a teló az 54 vagy csak 11 Mbites..

Levi

(#1973) Levi123 válasza G@ben (#1963) üzenetére


Levi123
(senior tag)

Szia,
melyik FW van rajta?
a 6-os chanell azt jelenti hogy esetedben a 6-os csatornát használod, ez van alapból beállítva. Nincs jelentősége csak akkor ha a szomszédban vagy nálad is van több router.
Ez olyan mint a CB rádiónál a csatornák váltása.
Titkosításnak a WPA PSK, AES-t ajánlanám.

Levi

(#1974) Levi123 válasza Solt (#1962) üzenetére


Levi123
(senior tag)

Helo,
nem kell hozzá az a telepítő az nem ér egy rakás ... se.

itt egy leírás, hogy kell csinálni részletesen:
Magyar nyelvű kézikönyv di-524: [link]

Alapbeállításként ha jól felh.név admin és jelszó üresen, de a leírásban ez is megvan. Ha nyomva tartod a reset gombot kb 10 sec-ig akkor minden visszaáll alapra.

üdv

Levi

(#1975) Levi123 válasza bleró (#1956) üzenetére


Levi123
(senior tag)

Üdv,
neked is egy kis segítség :) katt ide: [link]

Levi

(#1976) Bono' válasza Levi123 (#1972) üzenetére


Bono'
(újonc)

Helo

Köszi a segtséget, az SSID broadcast bevolt kapcsolva, performance-nél Mixed mód van, de a telón csak HEX és ACSII kódot tudok megadni kódnak, vagy ezt a WPA-PSK-t ott is megtudom adni neki?
Azt tudom hogy a wifi-m 802.11b és 11 Mbites.
ehez kell állítanom vmit?

(#1977) Dot válasza Levi123 (#1971) üzenetére


Dot
(őstag)

Köszi, de ezt a portnyitást nem értem. A DMZ az nem arra való hogy pl. ha a gépen csinálsz valamilyen szervert akkor arra az internetről is rá lehessen csatlakozni? Mert a szervereimet csak akkor látják, ha be van kapcsolva ez a dmz. És ott csak ip-t tudok beírni.

persze 10/100as a wan, lan portja/i/

[ Szerkesztve ]

élj a mának! sz@rd le a holnapot! szidd a tegnapot!!

(#1978) Ropeeka válasza Dot (#1977) üzenetére


Ropeeka
(újonc)

A DMZ azt jelenti hogy amelyik géped IP-jét oda beírod arra nincs hatással a router tűzfala. Magyarul: mintha nem lenne előtte a router! Ezért "látják kívülről" is azt a gépet!

(#1979) G@ben válasza Levi123 (#1973) üzenetére


G@ben
(PH! addikt)

V2.06 van rajta.

Amit ma letölthetsz, ne halaszd holnapra!

(#1980) Dot válasza Ropeeka (#1978) üzenetére


Dot
(őstag)

jajaja

Most szedek 1 torrentet.
Laptoppal ment a seed kb 100kb/s el elindítottam a pc-n a torrentet jött 3MB/s, leállítottam mindent csak azt az 1 letöltés hagytam, 3MB/s. Újraindítottam a routert érdekes módon megindult 6MB/s el a torrent. Szóval ezen segítene a fw frissítés, hogy ne keljen újraindítani?

élj a mának! sz@rd le a holnapot! szidd a tegnapot!!

(#1981) Levi123 válasza Dot (#1980) üzenetére


Levi123
(senior tag)

Mármint mit ne kelljen újraindítani a routert?
FW frissítésnél restart van mindenképpen!

Levi

(#1982) Levi123 válasza G@ben (#1979) üzenetére


Levi123
(senior tag)

Még próbáld meg azt, hogy átállítod a csatornát másra.
Tényleg a jelerősséget nem is kérdeztem, az milyen?

Levi

(#1983) Levi123 válasza Bono' (#1976) üzenetére


Levi123
(senior tag)

Nem tudom, hogy van a telefonoknál, de ha lehet akkor először próbáld meg kézi csatlakozással és ne tegyél a hálózatra jelszót (csak később ne felejtsd el jelszavazni) hátha úgy megy a net.
Esetleg a mobil opera beállításoknál nincs kapcsolat beállítások menü? Lehet ott kell valamit beálíltani.

szerk: ha a mixed mód van kiválasztva a routernél akkor az felismeri, hogy 54-es vagy 11 Mbites hálókártya csatlakozik rá.

[ Szerkesztve ]

Levi

(#1984) Dot válasza Levi123 (#1981) üzenetére


Dot
(őstag)

Nem a frissítésnél gondoltam, hanem ha max-al akarok tölteni akkor kell újraindítanom!
Akkor frissítés! ez kell neki? mert ez csak 206b-s és visszább láttam, hogy valakinek 207 es van.
szerk: ezt meg nem tudom letölteni, 0,2-0,6KB/s el jön mind2 gépen, meg-meg szakad! 2óra alatt 1-1%

[ Szerkesztve ]

élj a mának! sz@rd le a holnapot! szidd a tegnapot!!

(#1985) Dot válasza Dot (#1984) üzenetére


Dot
(őstag)

Sikerült fissíteni Firmware Version: V2.07 , Tue, Mar 18 2008
De semmi változás. ugyan úgy lassú!

élj a mának! sz@rd le a holnapot! szidd a tegnapot!!

(#1986) Bono' válasza Levi123 (#1983) üzenetére


Bono'
(újonc)

így próbáltam jelszónélkül, a sajátra nemmegy fel a teló, másik kósza wifi jelre meg simán felszalad. a 2 gépem között kábellal megy a net, WLAN-re csak telóval csatlakoznék, ha sikerülne.
Ja igen és nem csak az opera nem működik, hanem semiféle netes dolog se. inaktív a hálózat miután csatlakoik a teló.

(#1987) Levi123 válasza Dot (#1984) üzenetére


Levi123
(senior tag)

Nem tudom mi a fene lehet vele, ha van rá garancia vidd vissza adnak másikat hátha azzal jó lesz. Nekem jól megy a net, bár nincs 20 megás netem (sajnos).

Levi

(#1988) Levi123 válasza Bono' (#1986) üzenetére


Levi123
(senior tag)

Próbáld meg áttenni 11 Mbit-re a Wlan beállításokban, hátha az a gond.
Vagy még valami: a csatornát állítsd át másra.

Levi

(#1989) Dot válasza Levi123 (#1987) üzenetére


Dot
(őstag)

Nemhiszem, hogy van rá gar. Meg szétkaptam szóval így bukta...
Kellene helyette valami olyan ami 5 Gigabites port van és wifis.

élj a mának! sz@rd le a holnapot! szidd a tegnapot!!

(#1990) G@ben válasza Levi123 (#1982) üzenetére


G@ben
(PH! addikt)

Pl 5-re? Vagy mást értünk csatorna alatt? :B
A jelerősség 4/5-ös. Ha gyenge lenne a jel, akkor a letöltésnek is lassúnak kéne lennie, nem? Mert azzal nincs gond.

Amit ma letölthetsz, ne halaszd holnapra!

(#1991) Levi123 válasza G@ben (#1990) üzenetére


Levi123
(senior tag)

Jaja azt próbáld meg pl 5-re.

Levi

(#1992) G@ben válasza Levi123 (#1991) üzenetére


G@ben
(PH! addikt)

Meg fogom kedden vagy szerdán, akkor megyek vissza.
Köszi!

Amit ma letölthetsz, ne halaszd holnapra!

(#1993) Levi123 válasza G@ben (#1992) üzenetére


Levi123
(senior tag)

Én is akkor megyek vissza, addig szülőknél vagyok :)

Levi

(#1994) takos válasza Scrym (#1958) üzenetére


takos
(tag)

Maradt a problémám mint a többieknek.
Felraktam a frissítést(2.06), de a netem továbbra is csak 7Mbit a lehetséges 15 helyett.

A vasam? Lenovo S400U, Intel Core i5-3337M,524HDD+24SSD, 8GB DDR3 1600MHZ

(#1995) Scrym válasza takos (#1994) üzenetére


Scrym
(fanatikus tag)

Hát érdekes, nem tudom mi lehet. Én Diginetet használok rajta (20/10), tökéletesen megy, szóval bírja ezt a sebességet. Router nélkül megvan a sebesség?

(#1996) beowuf


beowuf
(újonc)

Sziasztok!

Szeretném a routerem(di-524) wifi jelének erősségét csökkenteni.Régebben találtam 1 rejtett menüt amit csak valami spéci címmel lehetett elérni (talán 192.168.0.1/valami).Ott be lehetett állítani hogy 25-50-75-100% os erősséggel nyomassa a jelet a router.
Most viszont hiába keresem, nem találom a google-el.

Kérlek ha tudjátok küldétek el azt, hogy tudom elérni ezt a menut.

Current Firmware Version: V2.06

Előre is köszönöm!

B

(#1997) BGI válasza beowuf (#1996) üzenetére


BGI
(kvázi-tag)

ezt keresed:

http://192.168.0.1/wlape.htm

Üdv,
G.

(#1998) breed30


breed30
(fanatikus tag)

Hello abban kérném a segítségeteket hogy Di-524-nek az instal cd-jét honnan tudnám leszedni? Kerestem de csak freeware-t találtam. Mert az osztrák zsibin vettem egyet minden megvan hozzá csak a cd-je nincs, meg az antenna helyet valami négyzet szerűség van rajt aminek a model száma DWL-M60AT. Ezt érdemes használni vagy vegyek hozzá gyári antennát?
A válaszokat előre is köszönöm. :R

(#1999) Levi123 válasza breed30 (#1998) üzenetére


Levi123
(senior tag)

Helo,
nem kell hozzá telepítő CD.
Belépsz az admin felületre és beállítod amit be kell, ennyi.

Antennát javaslom próbáld ki és ha nem működik az ami rajta van akkor vegyél rá másikat.

[ Szerkesztve ]

Levi

(#2000) razorka777


razorka777
(PH! kedvence)

hy!nekem di 524 em van,de wanon keresztül nem csinál semmit.sorba kötöm akkor jó,de csak ha az egyik gépen bontom a kapcsolatot.mi lehet a baj?

Xiaomi MI6

Copyright © 2000-2019 PROHARDVER Informatikai Kft.