Hirdetés

2015. március 27., péntek

Hozzászólások

(#29001) Lala6 válasza Intruder2k5 (#28994) üzenetére


Lala6
(őstag)

Segített, köszi a tippet :)

(#29002) Ispy


Ispy
(őstag)

Sziasztok,

van egy asus n15u routerem, aminek az egyik felén van egy synology nas, a masikon egy med600 media player. A magas bitratas filmek lejátszása sajnos akadozik, de ha a routert kihagyom, akkor megy minden gond nélkül. Ha beruháznék egy n18u-ba az elörelépés lehet?

Három fajta ember van. Aki tud számolni, és aki nem.

(#29003) Dragon27


Dragon27
(senior tag)

Sziasztok!
Haszonló gondok mint Ispy

A router RT-AC56u erre kapcsolódik a PC és a NAS ds215j a gond a másolási sebesség a két gép között.
QoS,NAT kikapcsolva. Total Commander használom pl. ha 5GB filmet másolok nas-ról PC-re a sebesség 95MB/s (ha jól írom :B ) de ha közben elindítok egy youtube videót 360p-be a másolási sebesség leesik 12-15MB/s-re ha NASon lévő videót (bitráta 950) indítok el akkor akadozik és a másolási sebesség is marad 12-15MB/s körül. Ha a PC-t és NAS-t Linksys SE2500 kötöm a probléma ugyan az.
Egy 360p videó ennyire visszafogja a másolási sebességet?

(#29004) Gubek-Einste válasza Ispy (#29002) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Wifi vagy kábelen csatlakozik a media player a router-re?

#29003 Dragon27
Ez attól függ, hogy milyen a gép, ha gyengébb akkor igen.
Itt alapvetően a gépben keresendő a hiba.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#29005) Dragon27 válasza Gubek-Einste (#29004) üzenetére


Dragon27
(senior tag)

router,PC,NAS?

(#29006) Gubek-Einste válasza Dragon27 (#29005) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

PC-ben keresendő a hiba, másik eszközzel/géppel tudod tesztelni a másolás közbeni egyéb használatot?

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#29007) Dragon27 válasza Gubek-Einste (#29006) üzenetére


Dragon27
(senior tag)

PC Phenom IIX4965,HD 6850, 6GB ram .... // ma nem,. esetleg csak holnap....

[ Szerkesztve ]

(#29008) Gubek-Einste válasza Dragon27 (#29007) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Ilyen hardver mellett nem kellene, hogy gond legyen. Wifi-n vagy kábelen csatlakozik?

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#29009) Dragon27 válasza Gubek-Einste (#29008) üzenetére


Dragon27
(senior tag)

kábel cat5e originál aranyozott véggel :B [link] de nem hiszem hogy a kábel végett lenne mert 360p videó elindítása előtt a másolási sebesség jó 95MB/s aztán a videó indításnál leesik..

pc mutassa hogy Gigabit ..... alaplapi vezérlő? A LED zölden világít narancssárga villog,. RT-AC56u LED narancssárga villog ,. Linksys SE2500 LED zölden világít narancssárga villog... A routeren nem világít zöld Led .. de jelzi a PC hogy lan Gigabit és a másolás is videó nézés nélkül is megvan....

(#29010) spiritex


spiritex
(PH! kedvence)

Nem tudja valaki, hogy hogy működnek a stream szerverek?

Ha te az vagy, akinek képzeled magad, akkor ki az, aki képzeli magát annak a valakinek?

(#29011) Lacielvtars


Lacielvtars
(őstag)
LOGOUT blog

jó reggelt ismét :)
találtam egy leírást ehhez:
" Port forwarding TP-Link routereken
• Nyiss egy böngészőablakot, a címsorba írd be a router IP címét (ha nem lett megváltoztatva, akkor ez 192.168.1.1).
• Felugrik egy bejelentkezőablak. Írd be a bejelentkezéshez szükséges adatokat (alapértelmezetten admin:admin - ezt ajánlott később megváltoztatni).
• Állíts be egy állandó IP-t a gépnek: Advanced -> DHCP -> Address Reservation -> Add new
• MAC address: a hálókártya MAC címe (ha nem tudod a MAC címet, így kérheted le: Win+R -> cmd -> ipconfig /all -> a routerhez csatlakozó hálózati kártya neve alatti fizikai cím)
• Reserved IP address: lefoglalandó IP cím. Egy, DHCP Settingsnél megadott Start és End IP address közötti IP cím.
• Status: Enabled (engedélyezett)
• Csatlakozz újra, hogy a géped megkapja az új belső IP-t
• Most pedig állítsuk be a megfelelő portot: Forwarding -> Virtual Servers -> Add new
• Service port: kliensben beállított port (uTorrent esetén ezt így nézheted meg: Ctrl+P -> Kapcsolat -> Bejövő kapcsolatoknál használt port)
• IP address: előzőleg kiválasztott IP
• Protocol: All (összes)
• Status: Enabled (engedélyezett) "

no ezeket beállítottam, de még mindig passzívnak ír egy adott oldal.
valamit nem jól csináltam volna?


jó lenne aktívnak lenni a virágbolt teraszán ;]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29012) Ispy válasza Gubek-Einste (#29004) üzenetére


Ispy
(őstag)

Mindenki kábellal van összekötve. A routeren tomato van fent, de gyári fwvel se jó.Az mennyire normális, hogy a router teteje meleg?

[ Szerkesztve ]

Három fajta ember van. Aki tud számolni, és aki nem.

(#29013) Dragon27 válasza Gubek-Einste (#29008) üzenetére


Dragon27
(senior tag)

Megvan :C

Megnéztem a másik PC-n ott nem csinálta.. Visszatértem a saját PC-hez váltottam [USB-s Linux Mint-re] itt a másolás videó nézés közben kb.40-55MB/s volt de stabil.. Win7 csökkentett mód,. a másolás sebesség 95% :D

Az utolsó telepített programokat kezdtem egyenként kiszedni és teszt... elértem a [ccleaner]-hez most 2 full hd videó nézése közben is stabilan másol NAS-PC
Kíváncsiságból visszatelepítettem és a másolási sebesség azonnal lecsökkent videó elindításakor.

Érdekes program ccleaner :W

(#29014) szimla65


szimla65
(tag)

Sziasztok!
Segítségre lenne szükségem.Mobiltelefonról szeretném megosztani a netet asztali PC-hez.Ilyet soha nem csináltam ,ha tudnátok segíteni azt meg köszönném,akár privátban is mehet .
Előre is Köszönöm a segítséget.
A teló android(lehet nemsokára Win lesz)a pc Win Xp.
Olyan helyre költöztek átmenetileg ahol nincs net(t-home)és a tulaj nem is engedi bevezetni.
Nagyon kellene a segítség.

[ Szerkesztve ]

(#29015) spiritex válasza szimla65 (#29014) üzenetére


spiritex
(PH! kedvence)

A telón mobilnet van? A PC-ben van wifi vevő? Mert akkor a telefonon Beállítások / Továbbiak / Megosztás és mobil hotspot / megadod a jelszót, titkosítást, aktiválod és már tudod is venni a jelet PC-vel.

[ Szerkesztve ]

Ha te az vagy, akinek képzeled magad, akkor ki az, aki képzeli magát annak a valakinek?

(#29016) Borisz76 válasza szimla65 (#29014) üzenetére


Borisz76
(őstag)

Mobilinternet megosztás

Üdv : Borisz76

(#29017) szimla65 válasza spiritex (#29015) üzenetére


szimla65
(tag)

A telón van vagy 3Gb net vagy több az előfizetésben(vagy mellé)ezt nem tudom.
Wifi kártya nincs benne.

(#29018) Borisz76 válasza szimla65 (#29017) üzenetére


Borisz76
(őstag)

Mivel a mobiltelefonokon nem szokott lenni ethernet csatlakozó ezért csak wi-fin tudod osztani a netet.
Amivel veszed annak kell,hogy legyen wi-fi kapcsolata...laptopoknál ez alap szolgáltatás de asztali pc-n nem az.Ilyesmit kellene venned.

[ Szerkesztve ]

Üdv : Borisz76

(#29019) szimla65 válasza Borisz76 (#29018) üzenetére


szimla65
(tag)

Tehát akkor uSB kábellel való összekötéssel ezt nem lehet megoldani?

(#29020) Borisz76 válasza szimla65 (#29019) üzenetére


Borisz76
(őstag)

Szerintem nem...bár sosem próbáltam.
Majd jön valaki és megmondja.

Üdv : Borisz76

(#29021) Ispy válasza szimla65 (#29019) üzenetére


Ispy
(őstag)

Ezt probáld meg.

Három fajta ember van. Aki tud számolni, és aki nem.

(#29022) szimla65 válasza Ispy (#29021) üzenetére


szimla65
(tag)

Mindenkinek Köszönöm a segítséget majd holnap elmegyek hozzá és kipróbálom.Vagy ha lesz pénze vesz egy adaptert.

(#29023) Dragon27


Dragon27
(senior tag)

Már megint kezdi :W
Ha elkezdek másolni és elindítok 1 videót VLC,MPC,.. azonnal a másolási sebesség lecsökken.... a feladatkezelőben 5-15% a proci, ram szabad 4.5GB ....... :W

(#29024) Doky586 válasza Lacielvtars (#29011) üzenetére


Doky586
(őstag)

Csak egy routered van, vagy van mégegy a szolgáltatótól is?

Miből gondolod hogy passzív vagy?

(#29025) Lacielvtars válasza Doky586 (#29024) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

igazából kettő routerem van
itt az előzmény
innen gondolom hogy passzív vagyok :)

a T-modem egyben router...
D-Link típusú
gondolom itt is állítanom kéne valamit, de ezt nem tudom pontosan itt mit kellene :U

szerk: jelenleg a kollega által leírt, ezen módon van bekötve a második router:
TP-LINK router módban
- WAN IP cím marad dinamikus, alapbeállításon.
- LAN IP cím 192.168.1.1
- T-s eszközből jövő kábel a TP-LINK WAN portba megy.
- El lesz különítve a két hálózat.

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29026) Doky586 válasza Lacielvtars (#29025) üzenetére


Doky586
(őstag)

A Dlink-en a DMZ-host menüben kellene megadnod a saját routered WAN oldali IP címét (ha a saját routered WAN csatlakozójába megy a Dlinkből jövő kábel)

(#29027) Lacielvtars válasza Doky586 (#29026) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

ha jól értelek
igen a a saját tp-link routerem WAN portjába megy a D-link routerból a kábel :K
akkor ide kell megadnom

ezt a xxx.xxx.x.12-es ip címet ugye?

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29028) Doky586 válasza Lacielvtars (#29027) üzenetére


Doky586
(őstag)

igen. (ha a későbbiekben nem a 12-t osztaná ki akkor át kell állítani fix-IP-re de remélhetőleg így se fog változni)

(#29029) Lacielvtars válasza Doky586 (#29028) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

értelek, de annyi még a kérdésem hogy ezzel marad mindegy úgy ahogy van tehát a T-s dlinken is menni fog a net valamint a dlink wifi-je is marad, csak annyi fog változni hogy aktív lesz a a virágbolt kapcsolatom ugye?
bocsánat ha hülyeségeket kérdezek és tényleg köszönöm a segítséged :R :R

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29030) Doky586 válasza Lacielvtars (#29029) üzenetére


Doky586
(őstag)

Igen. Semmi más nem változik. csak a torrent aktív lesz... ha ezt beírod

(#29031) Lacielvtars válasza Doky586 (#29030) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

beírtam :C
Hát Uram, szerény kis világomban most Önt, téged is Istennek neveztem ki ;]

majd figyelem az IP változást, de most úgy tűnik beaktivizálódtam :DD
nagyon nagyon szépen köszönöm :R :R

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29032) canniball


canniball
(PH! nagyúr)
LOGOUT blog

Sziasztok!

Be kéne állítanom egy wifi repeatert; azt hittem ez csak pár alap beállítás és kész. A mánüelt olvasgatva viszont nekem az jön le, hogy nem ilyen egyszerű a dolog, ezen is ugyanúgy be kell állítanom mindent (titkosítás, MAC filter etc.) mint a routeren, azaz nem csak egyszerűen ismétel hanem kvázi külön eszközként működik. Jól látom vagy benéztem valamit?

Only the good die young...

(#29033) And válasza canniball (#29032) üzenetére


And
(PH! kedvence)

Minden repeater külön eszközként működik, többek közt ezért is tartom szerencsétlen dolognak, mikor egyesek 'jelerősítőnek' hívják, pedig nem az. A beállítása a megvalósítás függvénye lehet: van, amelyiknél csak az első router MAC-címét és/vagy SSID-jét kell megadnod, de olyan is, amelyiknél egy teljesen új konfigurációval (kivétel természetesen a rádiócsatorna, az nem térhet el ez eredetiétől) tudsz létrehozni egy virtuális AP-t, amely akár WPA/WPA2 titkosítást is támogathat.

(#29034) canniball válasza And (#29033) üzenetére


canniball
(PH! nagyúr)
LOGOUT blog

Hát ezzel nem volt szerencsém, manuálisan kellett belőnöm.
Köszönöm a segítséget!

Only the good die young...

(#29035) davidj92


davidj92
(kvázi-tag)

Üdv!

Adott egy TP-Link TL-WR340GD router, és egy asztali gép ami kábelen, és 2 (max 3) másik eszköz ami wifin kapcsolódna hozzá. Kb 3 éve van meg a router, eddig nem volt vele különösebb probléma, de pár napja kezdte, hogy a reggeli első gép bekapcsoláskor nincs internet. Se a kábelesen, se a wifiseken. Kábel kihúz, 2 perc várakozás móka eddig megoldotta, de ma úgy döntött, hogy a WiFi nem fog működni. Firmware-t ápdételtem ( a hardware verzsönnek megfelelőt), gyári visszaállítás is volt, de nem akar működni a WiFi. A WLAN lámpácska másodpercenként villan fel az eszközön, az eddigi össze-vissza villogás helyett. Valakinek van valami ötlete, hogy mi lehet a probléma? Köszi :R
Internet egyébként egy 15 mb-s Invitel ADSL.

Ami nem öl meg, az megerősít. Kivéve a medve. A medve az megöl.

(#29036) Ispy válasza Ispy (#29012) üzenetére


Ispy
(őstag)

Mindegy, végül megrendeltem egy Asus RT-N18U-t, kíváncsian várom megoldódik-e a problémám.

Három fajta ember van. Aki tud számolni, és aki nem.

(#29037) mezis válasza davidj92 (#29035) üzenetére


mezis
(PH! kedvence)

Üdv.!

Tápegysége rendben ?

mezis

(#29038) davidj92 válasza mezis (#29037) üzenetére


davidj92
(kvázi-tag)

Azzal szerintem nincs probléma, szakadozni nem szakadozott, csak egyszerűen nem működött a WiFi része, de most magától helyrejött, én ezt már komolyan nem értem. Kövi hónap elején lehet le lesz cserélve :F

Ami nem öl meg, az megerősít. Kivéve a medve. A medve az megöl.

(#29039) anonym1s


anonym1s
(senior tag)

Sziasztok.
Itthoni halozatban vannak windows gepek, media lejatszok, tv-k, meg a ruterre kapcsolt vincseszterek.
Idonkent az tortenik, hogy a windows gepek latjak egymast a halozaton, de ezen kivul semmi mast.
Illetve ugy van, hogy amikor kattintok a halozatra a windows intezoben, akkor csak a masik windows gepet listazza, semmi mast. Viszont ha a windows intezobe beirom a megosztott mappak/meghajtok eleresi utvonalat, akkor siman belep es mukodik rendesen de ha visszalepek a halozatokba es frissitek nem listazza azt ahol egy masodperce jartam, de ha ujra beirom az eleresi utvonalat, az enter lenyomasa utan egy masodperccel mar benne is van.
Pl.: beirom a windows intezobe hogy \\OPENELEC vagy \\DUNE vagy barmit ami a halozaton van akkor belep azonnal, csak nem listazza ki. Ez igy nem lenne tul nagy baj nekem, de vannak olyan programok, amiknel a forras kivalasztasnal nem lehet eleresi utvonalat beirni, hanem valasztani a kilistazott eszkozokbol, de mivel a windows nem listaz ki semmit a ket win7 gepen kivul, ezert nem tudok forrast megadni az ilyen programokban.
Valahol a beallitasokban (nem emlekszem hol) talaltam "halozatfelderites" menupontot, ami engedelyezve volt.
Mindenesetre en letiltottam, majd ujra engedelyeztem, hatha beragadt valami de nem valtozott semmi.
Kerdes hogy miert van ez, es mi a problema megoldasa?

[ Szerkesztve ]

(#29040) Doky586


Doky586
(őstag)

Sziasztok! Lenne egy apró hálózatos problémám.

Otthoni gépem beállítottam hogy fel tudjam ébreszteni internetről (WOL) ha nem vagyok otthon mágikus (udp, 9.port) csomaggal. Ez sikerült is. A küldőprogit telefonra telepítettem, de az ébresztés csak akkor működik ha gprs, hsdpa vagy LTE hálózaton vagyok, amint átváltok a telón céges wifi-re akkor már nem érkezik meg a csomag. A céges wifin minden kimegy egyébként, még torrent letöltés is megy ha kell.

Szerintetek mi a probléma? LAN-ról elvileg nem juthat ki UDP csomag? (csak TCP?) Vagy az ilyen alacsony (<10) portszámok tiltva szoktak lenni céges tűzfalon míg a magasabbak mind nyitva vannak?

(#29041) Gab130


Gab130
(újonc)

Sziasztok!
Otthoni iptv-zéshez lenne szükségem tanácsra. A körülmények speciálisak, mert 8 Mbps Vdsl netem van (TG588v wifis modemmel), és egy kitakarított HDMI-s (volt) okostelefont használok médialejátszóként. A net tényleges kb 4,8 Mbps-t tud de azt stabilan. Elméletileg ennyinek elégnek is kellene hogy legyen, de a legkisebb felbontás mellett is akadozik időnként. Kipróbáltam laptopon is ott is ez a helyzet, tehát nem a media lejátszó a bűnös. A kérdésem az lenne, hogy a modem-routerben nem tudok-e valamiféle prioritást adni a programnak, vagy a telefon IP-jének, hogy akadálytalanul kaphassa a jelet a hálórol? Ha nagyon láma a kérdésem, nem ér kiröhögni! :D "A gyorsabb net a megoldás" tartalmú válaszoknak pedig előre jelezném, hogy a lakóhelyemen ez a lehetőség adott - sajnos.
Köszi a válaszokat!

(#29042) And válasza Gab130 (#29041) üzenetére


And
(PH! kedvence)

"A net tényleges kb 4,8 Mbps-t tud de azt stabilan. Elméletileg ennyinek elégnek is kellene hogy legyen [..]"
Ebben azért nem vagyok olyan biztos. Igaz, hogy nem IPTV, hanem DVB-C, de az STB-m statisztikája szerint egy sima SD-műsor átlagos bitrátája is eléri a 3,5 Mbps-t, csúcsban pedig bőven meghaladja az általad említett 'stabilan biztosított' értéket, eléri a 6,8..6,9 Mbps-t, mindezt egyetlen hangsávval. Egy HD-csatorna meg átlagban is közelíti a 8 Mbps-t, csúcsban pedig bőven meg is haladja. Igaz, észre lehet venni, hogy ugyanebben a városban, ugyanezen szolgáltatónál az IPTV képe jobban blokkosodik, mint a DVB-C-é (utóbbi nem nagyon szokott ilyet tenni), tehát vélhetően a bitráta is kisebb IPTV-n, de ezt sajnos a buta IPTV-box részletes stream-infók hiányában nem mutatja meg. A bitráta persze szolgáltatófüggő, de megfelelő időtartamú pufferelés nélkül akkora sávszél szvsz. elég sovány SD stream-hez, full HD-hez pedig egyenesen elégtelen.

(#29043) Lacielvtars válasza Doky586 (#29030) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

Uraim...
volna egy kis gondom ami nem is olyan kicsi...
szakadozik a netem, folyamatosan.
eddig a wifi-re gyanakodtam, mert eddig azzal volt összekötve a gépem, de a múlt pénteken lett kihúzva utp kábel és ugyan az a jelenség megmaradt, lásd kép

ez a jelenség ismétlődik néhány percenként.
a torrent letöltés érdekes módon nem szakad meg, de amikor a webes böngészést elindítom akkor sokkal sűrűbben jön a jelenség, szinte percenként.
két hete a T-home szervizesei kicserélték a modemet ami egyben router és wifi is.
hosszú a történet, mert az eszköz csere előtt, a kábeles net tökéletesen ment, IP tévé is tökéletesen üzemelt, viszon a wi-fi napi szinten megfagyott és csak újra indítás segített rajta.
bejelentettem hibára, jöttek és hozták a D-Link rouert.
nah most a csere óta ez a jelenség folyamatosan fenn áll.
hétfőn ismét voltak mert bejelentettem ismét hibára.
bemérték és náluk a teszt laptopunkon nincs ez a jelenség, amit tapasztaltak az belefér az otthoni net problémába - ezt mondták.
azt is mondták ez a jelenség akkor jön elő ha a gépem a netre van csatlakoztatva.
a gépem két hete lett újra telepítve, de holnap ismét újra fogom rakni.
az lenne a kérdésem hogy létezhet az hogy a mozilla firefox (azon belűl is valami vírus vagy valami) okoz esetleg ilyen hibát.
teszteltem torrent nélkül, de akkor is megvan a jelenség.
bármelyik böngészővel csinálja ezt a jelenséget.
a konfigom az adatlapomnál. létezhet az hogy mivel két hálókártya van a gépemben a két driver ütheti egymást?
valamint az hogy előtte egy TP-Link usb wifi eszköz volt fenn és fenn maradt a drivere?
vagy valakinek volna ötlete hogy mi lehet a gondom :U
már totál kész vagyok, mert a T nem hajlandó cserélni a d-linket a másik Ciscora (nem tudom hogy kell írni), csak akkor ha hibát tapasztalna ennél :(
vélemények, ötletek előre is köszönöm, valamint hogy időt szenteltek nekem. :R

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29044) Intruder2k5 válasza Lacielvtars (#29043) üzenetére


Intruder2k5
(Topikgazda)

Szia!

- Próbáld meg a nem használt hálókártyát az eszközkezelőben letiltani.
- Próbáld meg Linux LiveCD-ről indítani a gépet, és úgy pingelni.

(#29045) Lacielvtars válasza Intruder2k5 (#29044) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

Szia
letiltottam biosban az Intel kártyát, de a drivere fenn van még...
linuxhoz sajnos nem igazán értek :(
ezért is akarom őjra rakni és csak egy hálókártyát használatban hagyni a többi deriverét fel sem raknám
jah és az Intel kártyával is ezt csinálja...
már pingelem a router is, hátha az a ludás, bár az is vadiúj, eddig nem produkált ilyet...
az usb wifi driver nem lehet ludas a kérdésben? :U

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29046) mezis válasza Lacielvtars (#29043) üzenetére


mezis
(PH! kedvence)

- Szükséged van mind a két Ethernet kártyára ? (Ha nem, vedd ki az egyiket vagy legalább tedd messzebb a monitor vezérlőtől.) Alaplapon nincs Ethernet vezérlő ?

- Próbáld ki pl. egy Ubuntu Linux-al. (És a legközelebbi újrainstallnál hagyj neki 20 - 30 GByte-ot....)

Linux próbához nem kell semmi különös, legfeljebb sokszor elég egy klikk is....
(Terminál ablak a ping parancshoz grafikusan is megtalálható, vagy Ctrl/Alt/t)

[ Szerkesztve ]

mezis

(#29047) Lacielvtars válasza mezis (#29046) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

szia, köszi a tippet...
linuxot nem bántom vagyis addig nem amíg utálna nem olvasok :)
ASUS Sabertooth Z97 MARK 1 ez a lapom, ezen van a két integrált hálókártya
külön nincsen hálókártya a gépemben...
a wifi is csak mint előd van még meg

és érdekes de a torrent nem szakad meg, viszont mintha egy pár pillanatra ilyen esetben megfagyna a mozilla

ez alatt mit értesz?
(És a legközelebbi újrainstallnál hagyj neki 20 - 30 GByte-ot....)
a rendszer partíciónál hagyjak ennyi helyet?

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29048) Gab130 válasza And (#29042) üzenetére


Gab130
(újonc)

Alap esetben tökéletesen igazad van, ám Plex klienst használok és a "szolgáltatóm" is Plex szerverrel szolgáltat. A kliensen állítható az igényelt felbontáshoz tartozó bitráta, ( 20 Mbps- 96 Kbsp között) aminek a beállítását a szerver végzi. Nekem pillanatnyilag 1Mbps-re (720p) van állítva. Ezt talán azért tudnia kéne az adott sávszél mellett. Ezért érdeklődöm, hogy a modem-routeren esetleg nyitható-e egy kiskapu? Vagy nagyon rossz az elképzelésem?
Természetesen próbálkoztam már a beállításokkal, minél feljebb veszem, annál jobban akadozik, illetve esik szét a kép, ha lefelé megyek 720 kbps-nél még nézhető, alatta már élvezhetetlen a képminőség. Illetve mobilon 5"-on biztosan elfogadható lenne, de 116 cm-en..... :)

(#29049) Intruder2k5 válasza Lacielvtars (#29045) üzenetére


Intruder2k5
(Topikgazda)

A nem használt driver kétlem, hogy bezavarna!

Nem kell a Linux-hoz különösebben érteni, félni tőle meg főleg nem! Felteszem a gépet tudod boot-oltatni pendrive-ról, vagy DVD-ről. Töltsd le ezt az openSUSE Live lemezképet, majd csinálj belőle valami indító eszközt, DVD-t, vagy pendrive-ot.

openSUSE-13.2-KDE-Live-i686.iso

Elindítod tehát a gépet, majd kapsz egy ilyesmi képernyőt...

A "Start menü"-ben megkeresed a Terminal nevű alkalmazást, ami megegyezik a Windows parancssor funkciójával, és akárcsak az általad linkelt képen is, beírod a ping parancsot, ami Linux alatt így néz ki...

ping -c 100 www.bix.hu

Értelemszerűen ez lenyom majd neked 100 pinget a bix.hu címre, és mindezt anélkül, hogy a gépeden bármilyen változtatást csinálna, vagyis még csak fel sem kell telepítened. Így kizárhatod a rendszered hibáját, és legalább megpróbálod egy teljesen más OS alól is, újratelepítés nélkül.

[ Szerkesztve ]

(#29050) mezis válasza Lacielvtars (#29047) üzenetére


mezis
(PH! kedvence)

A HDD particionálásánál hagyd "üresen" a Linuxnak szánt méretet. Aztán majd a Linux beosztja magának.
Először a Win-t kell installálni, utána a Linux-ot.

Alaplap drivereit installáltad ? Ethernet vezérlő drivere a legfrissebb ?

mezis

(#29051) Lacielvtars válasza Intruder2k5 (#29049) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

értem, köszönöm a leírásod... viszont akkor lehet ennek a hétvégén futok neki, mert ha elakadok - és tuti el fogok - akkor is legyen időm gyakorolni kísérletezni :)
de az ötlet nagyon tetszik, és nincs köze a winhez...
bár eddig nem volt gondom a winnel.
de ha itt is jelentkezne ez a hiba akkor van esély arra hogy a T volt felületes?

mezis: igen minden a legfrissebb :K
nincs is nagyon több féle driver, mivel a lap alapvetően fél éves széria
link
ez a turbo lan mi a szösz lehet? ez ha minden igaz nincsen fenn...
Verzió 1.04.00
Leírás Turbo LAN V1.04.00 for Windows Win7 32bit & Win7 64bit & Win8 32bit & Win8 64bit & Win8.1 32bit & Win8.1 64bit.

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29052) mezis válasza Lacielvtars (#29051) üzenetére


mezis
(PH! kedvence)

Turbo LAN: csak tipp, a Win helyett vele lehetne az Ethernet vezérlőket kezelni ? :F

Win frissítés meg volt már mind ? (Amikor már napra kész, esetleg Ethernet driver eltávolítása, újra töltése. Bár eddig inkább csak WiFi drivert "babrált" el valamelyik frissítés.)

mezis

(#29053) Intruder2k5 válasza Lacielvtars (#29051) üzenetére


Intruder2k5
(Topikgazda)

"de ha itt is jelentkezne ez a hiba akkor van esély arra hogy a T volt felületes?"

Erre mindig van esély, és a T topikban is elég sok a panasz mostanság, mind sebességre, mind pingre.

(#29054) Lacielvtars válasza mezis (#29052) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

szia, jó reggelt... a gyári realtek driver van fenn, ez valami plusz driver, ez a turbo lan cuc...
az az érdekes hogy a jelenlegi hálókártyám nem is ismeri fel a win telepítéskor

a fenti képen látható milyen hálókártya van most a gépemben.
a frissítéseket nem csináltam még, vagyis 2013 decemberi win van fenn, de ma akkor felrakom mert találtam olyat ami 2015 januári.
hátha majd az segít, ki fog derülni
de az ötleteid köszönöm :R

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29055) Lacielvtars válasza Intruder2k5 (#29053) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

szia, neked is jó reggelt
érdekes amúgy én is sok panaszt hallottam a T-re, de eddig, kb 5 éve nem nagyon volt velük gondolom.
Talán ez az első komoly gond, már ha nem én gépemben van a hiba...
de neked is köszönöm a tanácsokat, tippeket. :R
remélem rájövök hol a hiba :K

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29056) Dan-szan


Dan-szan
(fanatikus tag)

Sziasztok!

Segítségre lenne szükségem az alábbiakban.

Adott egy D-Link dir 360r modem-összekötve egy D-Link dir 600 router-el. Gépbővítés volt és kevés lett a port, van még egy Tenda router (pontos típúst nem tudok :B ) amit be tudok tenni,kábelen csatlakoznánk arra is.
Melyiken mit,hol,hogyan kell beállítani? A Tenda jelszavát nem tudom ott reset lesz.
Köszönöm a segítséget :R .

T-com a szogáltató,ha számít vmit. Illetve a modem helyett milyen másikat ajánlanátok?

[ Szerkesztve ]

Az igazság csak nézőpont kérdése ! ** Xiaomi Redmi Note **

(#29057) krealon válasza Dan-szan (#29056) üzenetére


krealon
(Topikgazda)
LOGOUT blog

Celszeru a Tenda-t AP / switch modba tenni.

(#29058) Shingen válasza Lacielvtars (#29043) üzenetére


Shingen
(senior tag)

Már megint veled van a gond koma. ;]
Peace

風林火山

(#29059) bacskait


bacskait
(újonc)

Sziasztok!

Szeretnék kérni egy kis segítséget.
Itthon kábelnetünk van. Van egy új TP-Link TL-WR841N wifi routerem a kábelmodembe dugva, egy Linksys WRT54GL wifi router, amibe egy Samsung SCX-4727FD lézernyomtatót szeretnék csatlakoztatnék.
Nyomtatnék egy asztali gépől, iletve három laptopról. Mit és hogyan állítsak be? (eléggé nem értek hozzá, úgyhogy leegyszerűsítve talán megértem.)
Nemfltétlen kellene, hogy a TP-Linkre csatlakozzon, csak nyomtatni tudjak.

(#29060) Lacielvtars válasza Shingen (#29058) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

hát igen a net és a T az életemre tőr ;]
persze újra raktam a gépet, minden kipróbáltam de a jelenség megmaradt...
az az érdekes hogy amikor a gépen kimarad a ping akkor a mobilokon is lemegy a net
szal, tuti hogy nálam van a hiba hanem a T-nél.
ki fogom bugázni hogy cseréljék le ezt a modemet :K

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29061) Gubek-Einste válasza bacskait (#29059) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Kábeles kapcsolat esetén ÍGY kellene beállítani.
Wifi-s kapcsolat esetén a Linksys-re CFW kell amelyik támogatja a kliens módot, majd abban kell csatlakozni a TP-Link wifi-jére.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#29062) bacskait válasza Gubek-Einste (#29061) üzenetére


bacskait
(újonc)

Köszi!
Wifis lenne a két router között a kapcsolat. A Linksysen Tomato 1.28 van. Az tudja vajon?

(#29063) mezis válasza Lacielvtars (#29060) üzenetére


mezis
(PH! kedvence)

Nem biztos, hogy a lakásodban lévő modemmel van baj. Van annak egy ellenoldali párja T-Home-éknál....

mezis

(#29064) Lacielvtars válasza mezis (#29063) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

értelek, hát az egyik kedves ismerős remélem ezt is ki fogja majd deríteni, aki a T-nél szervizes :K

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29065) GGAllin


GGAllin
(kvázi-tag)

Sziasztok!

Egy router és egy switch segítségével megtudom-e azt oldani, hogy van két bejövő WAN vonal és úgy ossza szét hogy a switchre csatlakoztatott gépek automatikusan átálljanak a másik vonalra ha az ami alapból van nekik nem elérhető, tehát megszűnik a net elérés? Vagy csak két külön alhálózatot bírok beállítani és én osztom szét hogy melyik gép melyik vonalat használja és az úgy is marad? :F

Köszi!

bite it you scum !! ~GGA

(#29066) Lacielvtars válasza mezis (#29063) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

még annyi hogy az az érdekes ez a jelenség csak azóta van amióta beüzemelték a jelenlegi D-Linket...
előtte nem volt ilyen nemű gond.
erzért merem logikusan azt gondolni hogy ezzel nem kóser valami :B

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29067) Gubek-Einste válasza bacskait (#29062) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Igen, a Tomato-ban kliens módú csatlakozási lehetőség, a beállításokért menj át a saját témájába.

#29065 GGAllin
Ehhez olyan router kell amelyik tudja a multi/dual WAN-t (lehet gyári vagy CFW is), ha ez meg van akkor fallback módba kell tenni vagy is ha az elsődleges kapcsolat nem elérhető akkor a másodlagosra vált.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#29068) mezis válasza Lacielvtars (#29066) üzenetére


mezis
(PH! kedvence)

D-Link firmware-ja friss ?

mezis

(#29069) Lacielvtars válasza mezis (#29068) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

ezen valahol ott van a kérdésedre a válasz, ha jól gondolom
ha esetleg nem a legfrissebb az okozhat ilyen problémát?
valami a frissítéssel nem szállnak el a beállítások?

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29070) mezis válasza Lacielvtars (#29069) üzenetére


mezis
(PH! kedvence)

Nincs ott a válasz, mert ahhoz kell a router pontos típusa.

Firmware frissítést a gyári alapbeállításra való visszaállással kell kezdeni. Vagyis a beállítások garantáltan elszállnak.

mezis

(#29071) Lacielvtars válasza mezis (#29068) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

szia, csak még egy kérdés...
a routeren is aktív a tűzfal meg a d-linken is...
most egy hirtelen ötlettől vezérelve kilőttem a tp-linken a tűzfalat és így tesztelem...
nem lehet hogy valamelyik tűzfal bekavarhat?
kipróbálom így is jelentkezik e a jelenség.
szerinted?

semmi, ugyan úgy eljön a hiba jelenség :W :W

[ Szerkesztve ]

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

(#29072) Lacielvtars válasza mezis (#29070) üzenetére


Lacielvtars
(őstag)
LOGOUT blog

értelek... tudod mi az érdekes...
most hogy ismét felhívtam őket, azóta egyszer nem szakadt meg a ping...
lehet most elkiabáltam, de majd egy órája működik...
ki érti ezt :U

"DefaultGyiiiiHetLaszloAkiMostVeszVideokartyatAzertHogyTizEvenBelul KiprobaljaMajdACrysisJatekot!!!"

Copyright © 2000-2015 PROHARDVER Informatikai Kft.