Hirdetés

2014. április 18., péntek

Hozzászólások


Flash (The Original)
(kvázi-tag)

Helló Mindenkinek!
Van egy kis problémám:
Kábelnet van itthon, egy Motorola SB5100-as modemen keresztül, ennek van USB, és UTP kivezetése is, eddig hálókártyán keresztül használtam, működött tökéletesen, mostantól viszont USB-vel szeretném. Drivert szedtem le a modemhez, így felismeri USB-n keresztül, mint kábelmodem, látja hálózati eszközként, tudom engedélyezni is, de mégsincs net. Ja és Xp van fent.
Ha valakinek ötlete van, azt szívesen veszem, előre is köszi!

No Comment.


Flash (The Original)
(kvázi-tag)

Up!

No Comment.

(#3) Honnan


Honnan
(lelkes újonc)

Ip-ét is kénne állítani, vagy mac címet, mivel a hál kártyáds zámát azonosítja a cucc, de inkább a CHELLO Pro és Kontra topciba tedd fel a kérdést szerintem.

prohardver.hu, globalgame.hu, gamestar - the bests

(#4) Gregorius válasza Flash (The Original) (#1) üzenetére


Gregorius
(őstag)

Nálam úgy működik a dolog (valamilyen Toshiba modem, de ugyanúgy UTP és USB is van rajta), hogy ha UTP-n dugom, akkor DHCP-vel azonnal működik. Ha USB-be dugom, akkor fel kell neki pakolni egy USB drivert (tbntunic.sys és tsai, az USB eszközök alatt) meg egy NDIS filter drivert (tbntnd5.sys és tsai, a hálózati csatolóknál), és aztán ugyanúgy megy, mintha UTP-be dugtam volna (azt kivéve, hogy néha panaszkodik, hogy a fenti driverek nincsenek digitálisan aláírva), tehát DHCP bekapcs és lőn. Talán egy kicsit bizonytalanabb (nagy terhelésnél előfordul, hogy egy pillanatra bont, de ezt néhány program meg sem érzi), de olyan még nem fordult elő, hogy se kép se hang (illetve amikor igen, olyankor az axelero volt a bűnös)

Honnan:
Nálam eddig három különböző hálókártyába volt bedugva, egyiknél sem panaszkodott. A szerződésbe meg az van írva, hogy végpont-rögzített, tehát a kábelmodem a fix eszköz és nem a hálókártya (USB-nek egyébként sincs MAC címe).

[Szerkesztve]

Mainstream support for Steve Ballmer ended in 2009. Extended support ends in 2014.

(#5) Flashy


Flashy
(PH! kedvence)

szerintem hagyd csak UTP-n át. jó, biztos jól működik USBvel de azt nem erre teremtették... az UTP való arra hogy hálózatot csináljunk :)

http://flashy.blog.hu


Flash (The Original)
(kvázi-tag)

Köszi mindenkinek, de már sikerült megoldani, megy USB-vel.

No Comment.

(#7) Flashy válasza Flash (The Original) (#6) üzenetére


Flashy
(PH! kedvence)

ha volt valami trükk vagy olyan ami esetleg nem triviális szerintem írd meg ide, hadd okuljanak belőle, hadd mondjuk a következőknek hogy ''használd a keresőt'' :)

http://flashy.blog.hu

(#8) Flash (The Original) válasza Flashy (#7) üzenetére


Flash (The Original)
(kvázi-tag)

Sok trükk nem volt, maximum az, hogy a modemet nem elég a rajta lévő gombbal restartolni, hanem ki is kell húzni az áramból, aztán vissza, windows elindul (persze eddigre UTP ki, USB be), és elvileg jó is!
Remélem valakinek segít majd a jövőben! :)

No Comment.

(#9) ottomat


ottomat
(újonc)

Üdv Mindenkinek!

Nekem is kábelmodem problémám van. kb. három hónapig müködött a SURECOM EP-4904SX modemem. Valamiért lehalt. Napok óta próbálom a rendszert újra éleszteni de nem sikerül.
A gépek látják egymást,de egyik sem tud kijutni az internetre.
Önállóan a routert megkerülve természetesen egyenként lehet internetezni.
A MISTRAL szerviz szerint nincs semmi baja a routernek!
A leírásban szereplő installációt már többször is megismételtem.
Fő problémának látom, hogy nem tudom magát a routert elérni.
Az IP-je a leírás szerint 192.168.1.1-en van.
PING paranccsal sem tudom elérni.
Ha valaki tud kérem segítsen!

Otto

(#10) ottomat


ottomat
(újonc)

Ismét Üdv!

Az előzőekben vázolt probléma a DSL routerrel megoldódott. Valószínűleg kontaktus hiba van a készülékben. Ismét müködik. Azért megköszönném, ha ezzel a típussal (EP-4904SX)kapcsolatos esetleges ''élményeiteket'' megosztanátok velem.

Otto

(#11) Lustee


Lustee
(újonc)

Hi mindenkinek!

Nem tudom hogy mi lehet a megoldás arra a problémára, hogy netezés (USB-n keresztül) közben bizonyos időközönként ledob. Megszakad a kapcsolat és csak újraindítás után tudom csak újra használni. Eddig a hálókártyát használtam, de az meghalt, ott nem volt semmi baj a nettel, de USB-n egy másfél óránál tovább nem tudok fent lenni.

Akinek volt hasonló problémája, vagy aki tudna segíteni a dologban írjon.
Köszi


[Szerkesztve]

(#12) Bocsek


Bocsek
(fanatikus tag)

Nekem azt ajánlották hogy utp-n keresztül használjam a kábelmodemem.
(motorola sb5100)

(#13) nagydee válasza Lustee (#11) üzenetére


nagydee
(tag)

nekem amikor bekötötték a chellot, azt csinálta (hálókártyán keresztül), hogy úgy tett, mint ha lenne net, de bit nem sok annyi sem ment sehova. ezt úgy 5-6 óra folyamatos működés után mindíg eljátszotta.
csak úgy lehetett netezni, ha elötte kitéptem a tápkábelt a modemből.

írtam egy levelet a supportnak és erre (2 nap múlva) kicserélték a modemet, azóta semmi baja, igaz, hogy USB-n megy

Nem a fizetésem kevés, csak ritkán adják...

(#14) nagydee válasza Bocsek (#12) üzenetére


nagydee
(tag)

igazából bőven elég hozzá, nekem meg kellett másra a hálókártya ;)

Nem a fizetésem kevés, csak ritkán adják...

(#15) driver18


driver18
(tag)

Sziasztok!

Egy helyre kábelnetet kötöttek be. Most számítógépet csere volt ezen a helyen, és nem tudom, hogy lehetne visszavarázsolni a kábelnetet! A modem egy LanCity LCPET-3 típusú modem. Csak UTP van rajta, USB nincs. Mindezt WIN 98 alá kellene megoldani!
FONTOS, légyszi segítsetek!

Előre is köszönöm. :R

Nem rossz dolog a magány, ha van veled valaki!

(#16) djlear


djlear
(újonc)

Nem biztos hogy jó helyre írok,de lenne egy nagy problémám.Gépcserére vetemedtem,és míg a régi gépem gond nélkül csatlakozik a netre,az új nem hajlandó.Ugyanazt az xp-t telepítettem.Az új hálókártyám egy Sis 191 10/100,meg hadovál valamit a gép egy 1394 kártyáról is,de az mép Ip címet sem jelez ki.A Sis igen,alhálózati maszkot szintén,de az alapértelmezett átjárónál már nincs írva semmi.Ha valaki tud erről a problémáról mondani valamit,nagyon megköszönném,mert egy dualcore-os 3,4-est nem szeretnék felhasogatni gyújtósnak mérgemben.Az alaplapom egy P5sd2-fm Asus -vicc,de a hivatalos Asus oldalon nem is tudnak erről a lapról semmit....-,elvileg Via chipsetes,de nem biztos...

(#17) zolnagy válasza djlear (#16) üzenetére


zolnagy
(fanatikus tag)

Azért van, mert a szolgáltató a hálókártyád MAC címe alapján azonosít Téged. (Az új gép hálókártyájának más a MAC címe). A legbiztosabb az, ha a szolgáltatónál átjelented, de pl. itt Győrben az is megoldás, ha a kábelmodemet egy fél napra áramtalanítod, majd már az új géppel próbálsz csatlakozni, de szerintem ez szolgáltató függő.

(#18) djlear válasza zolnagy (#17) üzenetére


djlear
(újonc)

Kipróbálom,köszi.

(#19) zukko


zukko
(újonc)

Sziasztok!
Nekem SB5100i Motorola kábel modemem van.
Tökéletesen teljesít, de át akarom vinni másik szobába. Ha másik szobába kötöm rá a koaxot nem működik sehol, csak abban az egy szobába, tehát csak abban az ágban, semelyik másik koax ágban nem megy! Ötletek miért? Mit tudnék csinálni?

(a modem és a T elosztó között a kötés mindenhol ugyanaz, tehát az a kábel nem rossz....)

(#20) bambano válasza zukko (#19) üzenetére


bambano
(PH! félisten)
LOGOUT blog

Helyes megoldás: kihívod a szolgáltató szerelőjét.
Nem annyira helyes, de működő megoldás: megkeresed a visszirányú szűrőt és elrakod a modem útjából.

a PH! kedvenc ISP-trollja (C) Tyberius | http://itcafe.hu/tema/a_nagy_openwrt_topic/friss.html

(#21) zukko


zukko
(újonc)

Milyen szűrőt? Nincs bennt semmilyen szűrő... Teljesen saját a hálózat a koax mindenhol ugyanaz, csak az a T amit ők beraktak...

(#22) bambano válasza zukko (#21) üzenetére


bambano
(PH! félisten)
LOGOUT blog

Az baj, mert akkor a környezeted internet elérését is tönkreteheted. Egyébként több olyan elosztó típus is van, ami iránycsatolt. Ne csak a modemet vidd át, csereberéld az elosztóidon a kábeleket is. Próbáld meg úgy cserélni a kábeleket, hogy az elosztón mindig ugyanazon a csatlakozón maradjon a modem a mozgatás ellenére is.

a PH! kedvenc ISP-trollja (C) Tyberius | http://itcafe.hu/tema/a_nagy_openwrt_topic/friss.html

(#23) zukko


zukko
(újonc)

Van a T csatlakozó amit ők tettek be, ez talán szűrő is, viszem azt.
Ami a Tcsatlakozóból kijön és a modembe megy azon mindenhol ugyanaz a kábel van.
Tehát csak az a kábel változik ami a T csatlakozóba belemegy. Azt nem változtatom ami kijön belőle.

(#24) zukko


zukko
(újonc)

bambano köszi a segítséget. Valóban beraktak még 1 elosztót, szűrőt (anno mikor behozták a netet) de azt nem tudta senki nem is szóltak róla. De megoldódott a probléma.

(#25) Caniggia


Caniggia
(kvázi-tag)

Srácok! Tegnap kaptam egy vadiúj modemet, a régit cseréltettem ki mert újraindításkor mindig lefagyott. Semmi gond nem volt vele tegnap ma meg szintúgy mindig lefagy amikor tölti a windowst! Tiszta agyrém már! Usb-n csatlakozik van még bedugva egy microsoft-egér, meg egy gravis gamepad az usb-re. Egyetlen megoldás segít ilyenkor ha kihúzom és újra bedugom az áramellátó csatlakozót és utána jól bejelentkezik, felismeri. szóval a probléma hogy: ''az eszköz nem indítható el''. De méééér? :O
Komolyan már mindent próbáltam és most már a modem sem lehet hibás de így kiderült az előző sem volt az.
Van valakinek ötlete? hagyjuk az ilyen illesztőprogi újratelepítést meg hibaelhárítós dolgokat.
Új gépet vettem ráadásul a hónapban és így a géppel sem lehet gond.

(#26) htoms válasza Caniggia (#25) üzenetére


htoms
(kvázi-tag)

Figyi. Elemezd mar mi a fenerol van szo igazabol.... Mert ha szarozik usb-n akkor egyszerubb ha az ethernet portjat hasznalod inkabb, es termeszetesen jobb is imho. Ha hagyjuk az illeszto ujratelepitest es ilyenek akkor gondolom tul vagy mar a legfrissebb driver telepitesen is. Windows alatt mast nemigazan tudsz csinalni minthogy basztatod es lesz ami lesz. ;)

Nagyjabol ennyi. Reszletezd erthetoen a gondjaidat, mert a jo hosszu hozzaszolasodban nemigazan van hasznalhato info.

[Szerkesztve]

(#27) Caniggia válasza htoms (#26) üzenetére


Caniggia
(kvázi-tag)

No, a lényeg hogy csak windows betöltéskor van ugy hogy nem ismeri fel a modemet. Ha néha felismeri akkor minden jól műxik és sose fagy le. Ennyi röviden. Új gépem is van ezzel is és a régivel is lefagyott restartoknál. Már arra kezdek gyanakodni hogy ez egy típushibás verzió mármint a Webstar 2100-as modellje.

(#28) gabor.net válasza ottomat (#10) üzenetére


gabor.net
(újonc)

Hali!

Mindenkien figyelmébe ajánlom, mert tutira igy mukodnek a dolgok, sokszor sok hyeln szereltem hálozatot:

EP-4904SX: Nagyon érzékeny a tápra, ha kcisit tobb a fesz v kevesebb, befagy, és nem osztja ki normélsian sz ip-t. Ha elotte már megkaptad, akkor simén csak azt tspasztalod h nem lehet megujitani, és nem éred el az lapártelmezett átjárot, mert midng azon a cimen kellen elérned a router webeserverét.

Megoldás: Lehuzod a táprol , kihuzodbelole az osszes UTP-t, vársz 1 percet, bedugod a a tápot. Megvárod mig letszteli magát, végé fut felvilenn minden led, majd kcsit késobb elkezd villogni a diag, és az USB led is. CSAK EZUTÁN DUGJ RÁ TUP-ket, különben nem fogod megkapni az ipket, és a WAN-rol sem kéár normálisan ip-t. Meg másik lehetoség h mindg felteszed rá a legfrisseb firmwaret. Ami necces lehet ha kozbe befagy a router, mert akkor kuka.....

Chellos Motorola modemes hozzásdzoloknak:
Ha usb-n csatlakoztok a netre, a chello dhcpje MAC alapjn azonosít: Mert a winfos egy virtuálsi hálokártyaként fogja látni a mutorola modemet, amit ha lekértek a futtatás\cmd-be
ipconfig /all -al akor mutatni fogja a fizikai cimét is.

Ha utp.n kerszteul használod a cuccot, nem kell virtuálsi hálokértya: ergo a hálókártyád macje fog kimenni netre. Gondolom ezen a macen regeltélk a netedet.

Megoldás: Minden hálokártyáank lehet softveresen MAC-et váltosztatni:))))

igy osztom otthon én is a neten routerrel . A router Public Amc-ja a motrola virtuálsi hálokártyájának a a MAC-je :))))


Remélem segitettem midnekinek :DDD

Sziadztok

(#29) troland26


troland26
(őstag)

szisztok
lenne egy olyan problémám ,hogy miután bekapcsoltam a gépet és elkezdtem netezni bizonyos időközönként ujra indúl a modem tehát , meg akarok nyitni egy web lapot a böngészőm meg elkezd gondolkodni (persze nem történik semmi) majd kialszik a modemen minden lámpa és újra indítja magát mint bekapcsoláskor van hogy ezt napjába töbször is eljátsza és van olyan is hogy nem indúl újra egyből hanem néhány percig csak két lámpa villog és percek múlva kapcsol be a többi .
szerintetek ez mitől van? lehet hogy a szolgáltatónál van problema?

jaah és még azt is szerettem volna kérdezni ,hogy lehetséges -e hogy a szomszéd az én netem et használja egy wireles eszközzel (időnként lassabb a kelleténél a netem)
és ha ez lehetséges hogyan tudnám kivédeni?

egyébkén thomson cabel modemem van és a rubicom a (régen tvnet volt csak átvették ezek) szolgáltatóm

(#30) shev7 válasza troland26 (#29) üzenetére


shev7
(PH! kedvence)

ha van wireless routered, es a kapcsolat nincs titkositva, akkor elkepzelheto. Titkositsd a kapcsolatod.

''Gee, Brain, what do you want to do tonight?'' ''The same thing we do every night, Pinky: Try to take over the world!''

(#31) troland26 válasza shev7 (#30) üzenetére


troland26
(őstag)

nem nagyon vagyok otthon a hálózati dolgokban , de ha a kábel a modemembe onnan meg az utp a gépembe megy nincs semmi router közbe iktatva akkor nem történhet meg a dolog ,igaz?

[Szerkesztve]

(#32) shev7 válasza troland26 (#31) üzenetére


shev7
(PH! kedvence)

marmint, hogy wireless lopja a szomszedod a netet? termeszetesen nem...

''Gee, Brain, what do you want to do tonight?'' ''The same thing we do every night, Pinky: Try to take over the world!''

(#33) troland26 válasza shev7 (#32) üzenetére


troland26
(őstag)

én is így gondoltam köszönöm a segítséget :R

(#34) yoogie


yoogie
(fanatikus tag)

Sziasztok!

Probléma a következő. Behoztak hozzám egy gépet, és van benne egy modem amit nem ismerek és az XP se ismeri fel, csak hogy pci eszköz. Linkelek be pár képet róla hátha valaki ráismer. Driver kéne hozzá XP alá.
Erről lenne szó:
[link]
[link]
[link]

Előre is kösz!

[Szerkesztve]

(#35) advance


advance
(újonc)

Sziasztok!

Egy probléma megoldásban kérem segitségeteket ill. véleményeteket.
Adott 1 linksys broadband router és 1 UPC-s internethozzáférés (webstar modem voippal) és heti, kétheti rendszerességgel a router (csak a WAN része) befagy és vége a netosztásnak, csak táp ki és be után válaszol a pingelésre a router és a kábelmodem. Érdekessége a dolognak, hogy a rúter svics funkciója az tovább működik.

Próbálkoztam másik routerrel is, sőt a kábelmodemet is kicserélte már a júpíszi de csak nem akar megoldódni a dolog.

Ha tudtok bármilyen információval szolgálni kérlek osszátok meg velem!
köszönettel:
advance

Jobbat keresve,gyakran jót veszítünk. Shakespeare

(#36) Cloud_s


Cloud_s
(senior tag)

Sziasztok!

Miért van az, hogy a Motorola Surfboard modemen a PC/Activity led, illetve a gép hátulján a LAN csatlakozó is villog akkor is, ha nincsen semmiféle forgalom? Tudtommal ezeknek a ledeknek folyamatosan világítani kéne és nem villogni, ha nincs forgalom... Még ha kikapcsolom a gépet akkor is villognak.

(#37) user12 válasza yoogie (#34) üzenetére


user12
(fanatikus tag)

Generic HSF modem
http://www.drivers.hu/drv_dwnload.php?id=11144

Rendszergazda vagyok....ha röhögni lát, mentsen

(#38) user12 válasza advance (#35) üzenetére


user12
(fanatikus tag)

Másik linksys routerrel vagy teljesen más márkával próbáltad? Esetleg próbáld meg a naplót bogarászni, mi válthatta ki a ''fagyást''. DoS, Pod támadás is szóbajöhet, próbáld meg a router tűzfalában aktiválni a megfelelő ''ellenszereket''.

Rendszergazda vagyok....ha röhögni lát, mentsen

(#39) user12 válasza Cloud_s (#36) üzenetére


user12
(fanatikus tag)

Teljesen normális jelenség. Attól, hogy te nem netezel a modembe (és onnan tovább a hálókártyára) még érkeznek csomagok.

Rendszergazda vagyok....ha röhögni lát, mentsen

(#40) speed3456


speed3456
(fanatikus tag)

Sziasztok.

Lenne egy olyan kérdésem hogyha kicserélem a szolgáltatótól kapott modemet (mert tönkrement) egy teljesen másikra (más gyártó meg minden más) akkor ugyan ugy menni fog a net? És az mindegy milyen fajtát veszek csak legyen rajta UTP meg ez az antenna cuccos?

Array Technologies Incorporated (1985-2010) :'( Leslie Nielsen (1926-2010) :'( NFSW: SPEED3456

(#41) elektromech


elektromech
(lelkes újonc)

Üdv!
Van egy kábelmodemem, ami Xp-s géppel van összekötve az átvitelt usb-n keresztül oldotta meg a szolgáltató. A problémám az, h egy ideje alig megy a netem láthatóan az első oldal betöltésekor olyan mint amilyennek lennie kell, aztán megy le a sebesség és 5-8kb/s- nél áll meg és semmi nem töltődik be.
Létezhet az, h az usb csatoló rész ment „világgá” a modemen?
Válaszokat előre is köszönöm!

(#42) Geryke17


Geryke17
(újonc)

Sziasztok!!! Nekem az a problémám, Hogy Van egy modemem és nem ismeri fell a gép kéne hozzá egy telepitő:S:S:S tudtok segíteni???
A modem neve: Brodacom Netxtreme Gegabit Enthernet

A soriszáma v nemtom miez ez sztem fontosabb: BCM5701 Gigabit Ethernet

Köszi szépen
Ha tudtok segiteni h letöltsem azt a drivert az jólenne mert nincs telepitőm:S

[ Szerkesztve ]

(#43) kali válasza Geryke17 (#42) üzenetére


kali
(Szakértő)

milyen oprendszer? keresővel próbáltad? link

(#44) Geryke17 válasza kali (#43) üzenetére


Geryke17
(újonc)

windows xp vel:S

azt kérdezted ugye?

igen probáltam de nem telepitette fel :S

[ Szerkesztve ]

(#45) Geryke17 válasza kali (#43) üzenetére


Geryke17
(újonc)

Nemtudtok segiteni nagyon fontoss lenne :S

(#46) kali válasza Geryke17 (#44) üzenetére


kali
(Szakértő)

letöltöd az illesztőt - a gyártó oldaláról - innen; link
kicsomagolod a *.zip állományt, és kapsz egy win_xp_2k3_32 könyvtárat, amiben nincs *.exe vagy más indítható állomány, ezért az alábbiak szerint kell telepíteni; megnyitod az eszközkezelőt -> megkeresed az illesztő nélküli - korábban említett - hálózati vezérlőt, arra jobb klikk -> illesztőrpogram frissítése -> a számítógépről betallózod neki a win_xp_2k3_32 könyvtárat, és így illeszti a hálózati vezérlőt!

[ Szerkesztve ]

(#47) mh197


mh197
(őstag)

Sziasztok!

Segítséget kérnék, hogy hogy tutok digikábel szolgáltatónál modemet cserélni?
A kapott modem szar, nem részletezem, tényleg nem jó. Cserélni nem cserélik, a sajátom meg nem regisztrálják be.
Mit lehet tenni? Ha rákötöm a netre a sajátom, akkor az utorrent megy rendesen, de DNS-t nem talál. Van vmi trükk, vagy mit írjak át, hogy működjön rendesen?
Valahogy a modemre rávésett MAC címet kellene megváltoztatni, csak nem tom hogy. Esetleg ötlet?
Vagy ez teljesen rossz gondolat? Mert a kapott modemen más MAC cím van, mint a sajátomon ugye, és vhogy úgy kellene látszódjon a digisek felé, hogy a saját modemjük van fenn, miközben az enyém üzemel.

Üdv.

(#48) yaga89


yaga89
(újonc)

Csösztök!

Jó pár éve van Chello net és mindvégig ugyanazt a Motorola SB5100E modemet és egy SMC routert használtam probléma nélkül. De most lecseréltük a routert egy TP-link WR641G-re és azóta olyan problémám van, hogy a modem rendszeresen lefagy. Nem tudom elérni a belső hálózati címéről, de a router rá tud csatlakozni. A tápkábel kihúzása és bedugása utána normálisan megy. Rendszeresen torrentezek, de nem hiszem, hogy ez lenne a probléma, mert nem akkor fagy le a modem, amikor megy a torrent, hanem úgy amikor kedve tartja 1-2 naponta. Ha tudtok segíteni írjatok pls , ha nincs megoldás akkor a chellóhoz fordulok.

(#49) emre33 válasza yaga89 (#48) üzenetére


emre33
(PH! addikt)

UPC-hez miért fordulnál?
Egyszerű router probléma.
Szerezz be egy másikat. Routered nem birja a nagy sebességet és a sok kapcsolatot.

Teljesen általános. Cseréld le valami minőségibbre.

Diablo3: emre#2266 eu.battle.net/d3/en/profile/emre-2266/hero/576037

(#50) yaga89


yaga89
(újonc)

Köszi a választ, de ezt nem nagyon értem, hogy a modem fagy le és a router a rossz, ezt esetleg meg tudod magyarázni ? Ezen kívül tudsz valami másik jófajta routert ajánlani ?

Copyright © 2000-2014 PROHARDVER Informatikai Kft.