Hirdetés

2014. szeptember 2., kedd

Hozzászólások

(#3401) pingvin baby válasza tothbe (#3395) üzenetére


pingvin baby
(újonc)

Rca-rca-val sikerült végre, minden működik. :C Szuper. A scart-rca-val valahogy nem jött össze.

Köszönöm szépen a segítségeteket! :K

(#3402) tope válasza tothbe (#3400) üzenetére


tope
(PH! addikt)

Akkor ezekután már csak az a kérdés van-e rajta ilyen bemenet (bár láttam noname tv-ket és azon is volt minden)

(#3403) Bzzz válasza tothbe (#3398) üzenetére


Bzzz
(senior tag)

Köszönöm, igazából én se értettem hogy tope mire gondol :F
De hadd értetlenkedjek még 1 kicsit:ilyen komponens hoszzabbító kábelt kell vennem azt értem de akkor sztem mind a két végének aljzatosnak kéne lenni vagy nem.Mert én ahogy láttam a jelenleg piros/kék/zöld vége az pontosan megegyezik a plazma tévém piros/kék/zöld végével tehát 1másra nem tudom összedugni mert nem passzentos. Vagy valamit nagyon benézhettem???

''Az amit a Világon szeretetnek hívunk, csupán önközpontú vágy arra, hogy élvezzük a szeretett tárgyat.Tehát hogy valakit szeretünk vagy nem, pusztán attól függ: Kielégíti-e az adott igényeinket vagy sem?''

(#3404) Bzzz


Bzzz
(senior tag)

Valami ilyesmi kellene nekem nem???: [link]

''Az amit a Világon szeretetnek hívunk, csupán önközpontú vágy arra, hogy élvezzük a szeretett tárgyat.Tehát hogy valakit szeretünk vagy nem, pusztán attól függ: Kielégíti-e az adott igényeinket vagy sem?''

(#3405) (jan)


(jan)
(őstag)
LOGOUT blog

sziasztok kedves mindenki!

akad itt a gépemben egy ati 9800pro ( hogy ki gyártotta azt nem tudom, hogy őszinte legyek nem is izgat)

LÉNYEG:

használgatom a tv-kimenetet de megelégeltem annak POCSÉK minőségét... netzegettem guglizgattam keresgéltem, vége az lett hogy összedobtam egy vga-rca kábelt powerstrippel belőttem mindent, és nem működött, utána kiderült hogy a tevémből kispórolták az rgb bemenetet, mivel a lenti tévén tökéletesen működött.

KÉRDÉS:

manapság a piacon lévő videokártyák között melyiknek a legjobb a tv-outja ????

előre is köszi!

üdv:Jann-Chee

Legszebb öröm a söröm és az áramköröm!

(#3406) tothbe válasza Bzzz (#3404) üzenetére


tothbe
(PH! addikt)

igen, csak közben másnak is gondolkoztam csatin és ez kavart meg. Neked pl. az kell amit irtál is.
De mint irtam a dvi vagy a vga még jobb lenne!

By(e) Tothbe

(#3407) Danecay válasza tothbe (#3394) üzenetére


Danecay
(fanatikus tag)

Ez volt a probléma. Köszönöm a segítséget! Érdekes ez nVidia kártyánál nem nagyon számított, de lényeg, hogy megoldódott. Még 1x Kösz!

(#3408) buci868


buci868
(újonc)

Lenne egy kérdésem mert nem értek a dologhoz ...Van egy Geforce 9600gt kártyám és ki szeretném kötni tv-re adtak hozzá egy kábelt minek a vége a háromsínű rc-ben végződik azt hiszem YUV-nak hívják .De ez már ugye a szétbontott jelet továbbít nem úgy mint a régebbi sárga végű rc-kábel nem ??A tv egy régi képcsöves 72cm-es tv és tuti nem kezeli a szétbontott jelet .. Arra lennék kíváncsi hogy használható e egy régebbi ilyen sárga végű kábel ebbe a videó-kártyába mert van még egy ilyenem egy régebbi kártyámból. Nem e vágnám gajra a dolgot ?? ja ,mert szereztem egy ilyen yuv-scart kábelt de hdtv-nek ismeri fel a gép és így nincsen kép ...remélem tudtok valami hasznos tanácsot adni előre is köszi

(#3409) tothbe válasza buci868 (#3408) üzenetére


tothbe
(PH! addikt)

a sárga kompozit kábeled dugd be a kék kimenetbe az átalakítón.
Ezután a driver-ben váltsd át a tv kimenet módját komponens-röl kompozitra, és menni fog.

By(e) Tothbe

(#3410) buci868 válasza tothbe (#3409) üzenetére


buci868
(újonc)

Megcsináltam amit tanácsoltál még át sem kellett állítani mert magától felismerte a dolgot ......De van egy bökkenő úgy 3 perc után fogja magát és kikapcsol a monitor meg a tv-n sincsen jel és lekapcsol a gép magától..többször is megcsinálta egymás után tudnál erre is valami tanácsot adni ???még egyszer köszi hogy reagáltál a kérdésemre .. jó lenne ha erre is pls.

(#3411) tothbe válasza buci868 (#3410) üzenetére


tothbe
(PH! addikt)

na most tisztázzuk:
1. a gép is kikapcsol? Akkor ez egy virustipus, ami shutdown-olja a gépet.
2. csak a kijelzök kapcsolnak ki? Akkor szedd ki az energiatakarékos módnál a kijelzö kikapcsolását vagy legalább állitsd nagyobbra az idöt.

By(e) Tothbe

(#3412) buci868 válasza tothbe (#3411) üzenetére


buci868
(újonc)

Meg néztem az energiatakarékos dolgot ott nincsen semmi gáz 20 percre van állítva ..
És igen úgy 2 percig bírja és újraindul a gép is és érdekes utána amíg rá van kötve a kábel addig mindig ez megy és egyre kevesebb ideig van kép....
Ha meg vírus lenne ; csak akkor működne mikor tv-re van dugva ?? nem értem ...

(#3413) tothbe válasza buci868 (#3412) üzenetére


tothbe
(PH! addikt)

nézd meg az event viewer-ben, hogy mit ir a restart elött. De ez nagyon valami zárlat vagy túlmelegedés gyanús.

By(e) Tothbe

(#3414) glutamin


glutamin
(őstag)

Sziasztok!

A következő összekötést csináltam:
- PC Asus 7600GS S-Video -out
- PC Realtek Audio out jack
- TV ITT Nokia 72cm 50Hz SCART IN
- Hama SCART - Jack+S-Video - kompozit/S-Video átkapcsolóval

Jelenleg átmegy a hang és a kép színesben. Eddig ez jó.

Amit viszont nem tudom, hgy meg lehet-e oldani, és ha igen hogyan, hogy pl a monitoromon maradna az 1280*1024 a TV meg kapná az 1024/768-as jelet vagy a TV-n megjelenő Media Player classic ablak FULL SCREEN állapotban ne nyújtsa függőlegesen ki a képet filmnél.

Részvétet könnyen kap az ember, az irigységért azonban keményen meg kell dolgozni

(#3415) balint000


balint000
(újonc)

Szevasztok olyan problémám van hogy vettem egy új gépet tegnap és azóta nem tudom a tv-n nézni a filmjeimet.
MInden ugyan úgy van csatlakoztatva mint az előző gépemnél,ahol minden ment. Az új videokártyám HD 4850 GS. A legújabb 8.10-es Catalisttel megy. Úgy néz ki hogy érzékeli a TV-t a gép, de mikor engedélyezni akarom az aztal kiterjesztését a TV-re mindig visszadob és ugyanúgy használaton kívül marad. Van valami ötletetek.
:(

CPU e8500, HD4850 Golden Sample, 2GB Corsair, ASUS P5Q-PRO

(#3416) tothbe válasza glutamin (#3414) üzenetére


tothbe
(PH! addikt)

használj sima kiterjesztett asztalt a clone mode helyett és szinház módot a videokhoz.
Akkor az elsö képernyön ablakban megy a film, a másodikra pedig kitolja full screen-ben.
Ati-n ez könnyebb, de nvidia -n is megoldható csak többet kell szenvedni vele

By(e) Tothbe

(#3417) tothbe válasza balint000 (#3415) üzenetére


tothbe
(PH! addikt)

rossz helyre dugtad a monitort, dugd át a másik dvi-be.

By(e) Tothbe

(#3418) glutamin válasza tothbe (#3416) üzenetére


glutamin
(őstag)

Köszi, sikerült megoldanom. Azért még variálgatom még a lehetőségeket. De ez a HAMA kábel nagyon jó, és mindössze 2e (még a csatlakozóvégek is aranyozottak).

Részvétet könnyen kap az ember, az irigységért azonban keményen meg kell dolgozni

(#3419) HaRdCoRe válasza tothbe (#3416) üzenetére


HaRdCoRe
(fanatikus tag)

Kifejtenéd nekem a hogyan s miképpent? Csak nem nyugszom bele, a tehetetlenségbe...
nVidia karim van, néha össze szokott jönni a felbontás változtatásával a TV-out. Jó lenne valami tuti megoldás a bizonytalan helyett! :R

(#3420) VIZY


VIZY
(kvázi-tag)

Sziasztok!
Van egy GF 6600GT videokarim, egy CRT Samsung monitorom, és egy szabványos (50Hz) Philips tv-m. A tv-n pontosan ugyanazt a képet szeretném látni, mint a monitoron, de mindegyik megjelenítőnek a saját képfrissítésével. Azt tudom, hogy a Klón módot kellene kiválasztanom. Megtettem, a tv-n és a monitoron is ua a kép van. De az a baj, hogy a monitor visszaáll 60 Hz-re. Átállítom manuálisan 100 Hz-re, oké is. De az a baj, hogy a képfrissítési listában szerepel 60 Hz-től 200 Hz-ig úgy, hogy be van pipálva a monitor által nem támogatott képfrissítések elrejtése. A RefreshForce használatával csak azok az értékek jelentek meg, amit tudott a monitor (1024x768-ban csak a 100Hz). Most meg ott a 200 Hz is. Ha játékot indítok el (vagy felbontást változtatok) és visszaállok 1024-be, vagy a játék esetén is 1024x768-ba, ismét csak 60Hz-en megy a monitor. Drivereket cseréltem monitor és a videokari esetében is de nem segített. Ha a tv kimenetet dualview-ba állítom, már minden ok képfrissítést tekintve, de akkor nem látom ua-t a tv-n, mint a monitoron. Tud vki segíteni? Köszönöm előre is!

Üdv!!!

(#3421) Gergő009


Gergő009
(újonc)

Sziasztok!

1. Van egy 4850-es ATI kártyám és az egyik DVI-ban van kép a monitoron a másikon nincs.
Mitől lehet ez? ATI tray tools-t használok.
2. Hogyan tudom kivinni az LCD TVre a filmjeimet? Van HDMI kábel és DVI-HDMI átalakitom is és a TV mégis kiírja, hogy "nem támogatott jelformátum".

HELP PLEASE!

Gergő

(#3422) tothbe válasza VIZY (#3420) üzenetére


tothbe
(PH! addikt)

sajnos a clone módnak is megvannak a maga korlátai mint pl. ez is, amit irtál.
Viszont az elönye is, hogy ugyanazt látod mindkét képernyön.
Ezzel együtt kell élni, nem tudsz mit csinálni vele. Vagy veszel egy lcd tv-t és az tud nagyobb frissitést, akkor mehet mindkettöre a klón.

By(e) Tothbe

(#3423) tothbe válasza Gergő009 (#3421) üzenetére


tothbe
(PH! addikt)

1. Mivel az egyik(alaplap felöli alapból, de ez átállitható) az elsödleges kijelzö azon kapsz képet, ha viszont nincs beállitva valamilyen másodlagos kijelzö is a windows-ban, akkor azon nem is lesz semmi.
2. jó lenne tudni, milyen tv ez és hogyan/milyen beállitásokkal próbálod kitenni rá a jelet, mert ez igy elég adatszegény leirás. És az, hogy melyik dvi csati tud tv-re jelet küldeni hdmi-n, az pedig a kártyához kapott manual-ban szerepel, ott kell megnézni, melyikbe lehet hdmi átalakitót dugni és vinni a tv-hez.

By(e) Tothbe

(#3424) tothbe válasza HaRdCoRe (#3419) üzenetére


tothbe
(PH! addikt)

nvidia esetén tuti nincs. Néha összejön az is, ami máskor meg se mukkan. Sajna a drivertámogatás igen borzasztó az nvidia-nál már egy ideje a többkijelzös módokhoz és a tv-out-hoz, szóval nincs mit tenni.

By(e) Tothbe

(#3425) VIZY válasza tothbe (#3422) üzenetére


VIZY
(kvázi-tag)

Hello! Köszönöm a választ. A baj nem az, hogy a monitort nem tudom magasabb frissítésre állítani klón módban, hanem az, hogy felbontás változtatás esetén (pl játék indításakor) a monitor tudásától függetlenül mindenféle felbontásban átáll 60 hz-re. Ha kilépek a Windowsba (1024*768), akkor is 60 hz-en megy és manuálisan kell átállítanom a képfrissítést 100 hz-re, holott ugye minden felbontás esetén a max frekvencián kellene, hogy működjön a monitor.

Üdv!!!

(#3426) VIZY


VIZY
(kvázi-tag)

Megoldódott a problémám, mégpedig úgy, hogy régebbi nVidia driver-t telepítettem fel az új, 1xx.xx verziójúak helyett...

Üdv!!!

(#3427) csehe02


csehe02
(lelkes újonc)

sziasztok!

nem tudja valaki hogyan kell grundig tv-nél új csatornát beállatni?
tipusa: st 70-782 dolby
kép a távkapcsolóról
előre is kösz!

[ Szerkesztve ]

(#3428) tothbe válasza csehe02 (#3427) üzenetére


tothbe
(PH! addikt)

Ezen még a távosról sehogy, hanem a saját gombjaival kell. Nyisd ki a kisajtót az elején és ott lesznek a gombok hozzá.
(legalábbis nagyanyám grundigjának is pont ilyen a távja, és ott igy kell)

[ Szerkesztve ]

By(e) Tothbe

(#3429) csehe02 válasza tothbe (#3428) üzenetére


csehe02
(lelkes újonc)

köszi!
megoldódott.a távkapcsolóval kellett.az i gombbal.

(#3430) balint000


balint000
(újonc)

sziasztok
Olyan problémám van, hogy mióta vettem egy új gépet több játékom is kidob az asztalra. vista 32bit-em van, ati 4850 es videokártyám a legújabb 8.10 driverrel.

CPU e8500, HD4850 Golden Sample, 2GB Corsair, ASUS P5Q-PRO

(#3431) tothbe válasza csehe02 (#3429) üzenetére


tothbe
(PH! addikt)

na ezt akkor ki fogom én is próbálni nagyinál.
De a tv milyen tipus pontosan? Mod: Már látom, hogy megadtad, kérdés visszavonva. :U

[ Szerkesztve ]

By(e) Tothbe

(#3432) tothbe válasza balint000 (#3430) üzenetére


tothbe
(PH! addikt)

És ez biztosan tv-out probléma? szerintem inkább hardveres vagy driver problémáid vannak.

By(e) Tothbe

(#3433) hutka


hutka
(újonc)

Sziasztok!

Olvasgattam a fórumot, de kezdő lévén inkább kérdeznék. Van egy Notebook-om, benne ATI Molility Radeon HD 3470 videókártyával. Ezt szeretném összekötni egy Samsung CRT tv-vel. A gondom, hogy nem vagyok benne biztos milyen kábelt is kell vennem. Az olvasgatás alapján arra jutottam, hogy a gépen DVI-D kimenet van, míg a TV-n van 4 tűs S-Video, RCA, ill. Scart is. Viszont a helyi MM-ben, ahol nézegettem a videókábeleket nem találtam egyet sem, amelyiknek egyik vége DVI-D a másik pedig az előbbi lehetőségek közül valamelyik (gondolom leginkább S-video kellene?). Illetve a gépen a DVI-D kimenet mellett van VGA csatlakozó természetesen, esetleg ezt kellene használni és nem a DVI-D-t?

Elnézést az amatőr megfogalmazásért és a választ előre is köszönöm!

(#3434) tothbe válasza hutka (#3433) üzenetére


tothbe
(PH! addikt)

ehhez a tv-hez alapvetöen egyiket sem kéne használnod, hanem kéne egy s-video tv-out-ot keresni a noti kimenetei között.
De ha nincs és csak vga jelet tudsz kivinni belöle, akkor opcionálisan szóbajöhet egy vga-scart átalakító, de azzal szivni fogsz sokat, mert nagyon nehéz összelöni.
Javaslat tehát:
1. Ha van s-video vagy rca tv-out a gépen, azt kösd át a tv-be, pl. a sokat emlegetett hama kábellel.
2. Új tv kell, amin van direkt vga vagy hdmi bemenet.
3. új noti kell, amin van tv-out
4. Elfelejted az egész tv-re kötést

By(e) Tothbe

(#3435) hutka válasza tothbe (#3434) üzenetére


hutka
(újonc)

hmm...hát ennél azért biztatóbb válaszra számítottam. a gépen nincs sem s-video, sem rca tv-out, ezért is a probléma. új tv, noti vásárlás lehetősége jól hangzik, de sajnos messze nem reális számomra. a vga-scart átalakítóról annyi negatívat olvastam, hogy témához nem értőként inkább nem vágok bele. szóval marad az utolsó lehetőség. azért köszi a gyors választ.

(#3436) tothbe válasza hutka (#3435) üzenetére


tothbe
(PH! addikt)

bocsi, de pont az általad is hallottak miatt nem akarlak áltatni a témában.

By(e) Tothbe

(#3437) thAnd


thAnd
(újonc)

Sziasztok!

Én is a TV kimenettel szenvedek. SVIDEO - RCA kábelemet lemértem, és arra jutottam, hogya kábel összeköti az Y és C jeleket, így küldi ki az RCA kimenetre, amelyik szépen bejut a TV-be, mert "látom" (mérem) az SVideo csatlakozón a 75 Ohm lezárást mindkét (Y és C) vonalra is (a lezárás a TV-ben ül gyárilag).
Mégis a driver csak a VGA monitort mutatja, és kér, hogy csatlakoztassak már második eszközt, ha használni akarom. Márpedig az alaplapnak látnia kellene a TV-t, hiszen mindkét vonalon ott a 75 Ohm lezárás. Vagy a Scart másképp viselkedne? Ezt nem hinném.

Köszi a tippeket előre is

(#3438) thAnd válasza thAnd (#3437) üzenetére


thAnd
(újonc)

A következő megoldást találtam az Intel 945 chipset-es (pl Dual Atom 945GCLF2) alaplaphoz (a "sima" atomos lapon nincs TV kimenet:)

A kártya úgy látszik, utálja, ha össze van kötve a C jel az Y-nal (Scart 15 és 20, vagy ay Svideon a 3 és 4). Ha ilyen kábel van rajta, nem érzékel TV-t.

Ellenben ha nincsenek ezek összekötve, akkor a detektálás működik, és engedi a TV kimenetet (persze ha vagy az Y vagy a C jelen látja a 75 Ohmot, ami a TV-ben van).

Nekem ma csak FF-ben működik, de csak azért, mert csak az Y van rákötve a TV-re. A C-t (szín) csak 470-630 pF-os kondenzátoron keresztül kötöm majd rá holnap, hogy elkerüljem a detektálási problémákat.

Azaz:
Svideo 3: Direktbe a kompozit (TV RCA) bemenetre
Svideo 4: kondin keresztül a kompozit (TV RCA) bemenetre (enélkül FF lesz a kép)
Svideo 1 és 2: Összekötni és ez lesz az RCA földje

Remélem, holnap a fenti módszer működni fog nekem (most nincs kondim). Ha mégsem, írok. :)

Olyat még nem olvastam, hogy a "sima rövidzáras" (kondi nélküli) módszert nem tolerálná valamelyik alaplap vagy S-video kimenet, de ezek szerint most ez a világ jön ... A megfejtés abban lehet, hogy a TV kimenet chip-je egyszerre küld "Flash" jelet az Y és C kimenetekre, amik ha rövidzárban vannak, elrontják a TV-detektálást. De ez csak spekukáció ...

Köszi az eddigi tanácsokat

(#3439) tothbe válasza thAnd (#3438) üzenetére


tothbe
(PH! addikt)

ha visszaolvastál, akkor ez nem egy nagy újdonság, hiszen sok helyen leirtuk már, hogy kell a kondi közé. Nem az a ritka, ahol kell, hanem ahol anélkül is megy.
Ezért is szoktam mindenkinek a hama kábelt mondani, mert abban benne van a kondis rész és az összekötés is kapcsolhatóan.

By(e) Tothbe

(#3440) Laybee válasza tothbe (#3439) üzenetére


Laybee
(őstag)

Lett egy ilyen kábelem (amúgy sehol se lehet kapni egy nagyvárosban, ezért netről rendeltem meg) és windowson tökéletes S-video állásban. Bootoláskor fekete-fehér és egy másik operációs rendszeren (Ubuntu) szintén fekete fehér a kép.

(#3441) tothbe válasza Laybee (#3440) üzenetére


tothbe
(PH! addikt)

próbáld meg ubuntunál is, hogy bebootolod és utána kapcsolsz át a másik állásba.
Meg pl. nvidia-nál nekem engedélyezni kellett az advanced driver részt, hogy menjen, de nekem elötte semmi nem volt.

[ Szerkesztve ]

By(e) Tothbe

(#3442) Laybee válasza tothbe (#3441) üzenetére


Laybee
(őstag)

Kapcsolgattam én jobbra balra, de semmi... De nem baj, csak azt hittem, hogy fizikailag teszi színessé a képet. Nem tudom, hogy xp-nél miért igen. Engedélyezve volt minden. De nem baj... Köszi :)

(#3443) KryssChan


KryssChan
(újonc)

Hellosztok!

A fórumot olvasva rengeteg problémára jut megoldás, de az én gondomra ha lehet annak nevezni, nem találtam választ. Így aki ért hozzá, annak kérném a segítségét és egyben az ötleteit is segítségképpen. Nos, a kérdésem a következő:

Adott egy 1 Nvidia GeForce 8600 GT (7 tűs S-Video kimenettel) és ezt szeretném a TV-hez kötni. Mindent átnézve az alábbi összeköttetést választottam, de nem tudom hogy biztosan megfelel-e, hogy valóban színes, szép, remek ill. a legjobb képet kapjam.

A videókártyához ezt az átalakítót adták (S-video -> RGB)

Ezek után egy RGB -> SCART kábellel összedugni a TV-vel

De mivel még így nem ér el a TV-hez, így kéne egy hosszabbító SCART -> SCART kábel, ha van ilyen.. mert én nem találtam. :) Esetleg ha valaki ismer valami más módot, hogy azért el is érje a TV-t annak örülnék?! :P

Remélem érthető voltam és tudtok segíteni, legalábbis abban, hogy ezzel az összeállítással sikerül-e színes és megfelelő képet varázsolnom a TV-re. Na meg persze, milyen kábelből és hol tudok venni hosszabbítót.

Előre is köszönet, :R
Kryss

(#3444) tothbe válasza KryssChan (#3443) üzenetére


tothbe
(PH! addikt)

alapetöen a megoldásod jó, de kábelvásárlás elött kipróbálnám a közelebb tolást és beüzemelést a jelenlegi kábelekkel.
Amúgy létezik scart hosszabbító is és a komponens részt is hosszabbíthatod, abból is létezik olyan kábel, sztm csak nem jó helyen nézted, mert még Tesco-ban és társaiban is mindig van e kettöböl valamelyik.

By(e) Tothbe

(#3445) KryssChan


KryssChan
(újonc)

Értem.
A hangot hogyan tudom bevezetni mellé? Mert így a SCART foglalat már tele lesz és tudtommal ez a fajta összeköttetés nem visz át hangot.
Alapvetően csak egy audio kábellel (L+R) toljam át a hangot a TV-n található legközelebbi (L+R) piros-fehér részbe?

(#3446) tothbe válasza KryssChan (#3445) üzenetére


tothbe
(PH! addikt)

ez a tv-töl függ, mert a scart mellett nem nagyon szokott lenni ugyanahhoz a bemenethez plusz két rca audio is, egyszerre meg két bemenetre nem tudod kapcsolni a tv-t.
Szóval vagy nem a tv-be viszed a hangot, hanem pl. hifibe, vagy keresel egy olyan scart kábelt, amin 5 rca van a másik végén.(De ez utóbbit elég nehézkes beszerezni)

By(e) Tothbe

(#3447) szabika001


szabika001
(újonc)

Sziasztok.

Egy ATI radeon hd 3470-es videokártya jelét szertném egy LG CK-20F80 -as TV-re küldeni.
A videókártyán VGA, és DVI kimenet van. A Tv-n meg scart (nem tudom hogy támogatja-e az RGB-t) és RCA bemenet van. A kérdésem az lenne, hogy meg lehet-e oldani az összekötést konverter nélkül?

Előre is köszi.

(#3448) tothbe válasza szabika001 (#3447) üzenetére


tothbe
(PH! addikt)

A válasz egyszerü: nem.
Hiszen mint irtad: A videókártyán VGA, és DVI kimenet van, A Tv-n meg scart (nem tudom hogy támogatja-e az RGB-t) és RCA bemenet van.
Tehát mindenképp át kell alakítanod valahogy a jelet.
A videókártyán amúgy van egy s-video is, nem? Csak mert azzal kicsit egszerübb lenne összekötni.(máshogy meg amúgy is szinte lehetetlen ezt az általad emlitett kombinációt összekötni)

By(e) Tothbe

(#3449) Sylo


Sylo
(kvázi-tag)

Sziasztok

Olyan kérdésem lenne, hogy hogyan lehetne összekötni egy olyan laptop ot tv vel aminek csak egy kék VGA kimenete van a TV n van scart csatlakozó meg az antenna helye
Kössz a válaszokat. Ha esetleg már levan irva valahova sory hogy nem néztem meg 3000 valahány hozzászólásból valahogy nem sok kedvem vollt kigobozni a nekem valót :)

http://hacker.hupont.hu/

(#3450) tothbe válasza Sylo (#3449) üzenetére


tothbe
(PH! addikt)

pont az utolsó 10-et kellett volna kb. elolvasnod, nem 3ezret. :(

By(e) Tothbe

Copyright © 2000-2014 PROHARDVER Informatikai Kft.