Hirdetés

2014. július 31., csütörtök

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2014-07-29 11:46:29

PROHARDVER!

TP-Link WR1043ND V1 és V2 router topik
Első hozzászólás előtt olvasd el a téma összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#51301) mcll


mcll
(kvázi-tag)

Sziasztok!

vargalex v1.1.5 r33777-es szoft fut a TP-Link TL-WR1043N routeremen. Semmi gondom vele, csupán a minap akartam beállítani pár DHCP-s hostot a routerbe hogy az fix IP-t adjon a klienseknek. A "Hálózat" -> "DHCP és DNS" fül alatt alul a "Statikus bérletek" résznél tudom ezt hozzáadni. Megadtam a hostneveket, a gép MAC címét, a kívánt IP-t és mentés & alkalmazás gombra katt. Viszont az "Active DHCP Leases" rész alatt egyik sem jelenik meg, holott azt hiszem ide kellene hogy bekerüljön. Ráadásul van olyan kliens, ami mondjuk a másnapi gépbekapcsolás után teljesen más IP-t kap mint ami ott be van állítva (MAC címek stimmelnek), többször is ellenőriztem. Mi lehet a probléma?

Itt egy kép róla. Látszik hogy pl. a "mcll-ubuntu1404-lan" gép esetén a beállított IP x.x.1.138, de mégis valamiért a 136-ost osztotta ma neki. Ugyanakkor az aktív DHCP bérletek listája meg üres.

"Microsoft gives you Windows... Linux gives you the whole house."

(#51302) siddis válasza CloZee (#51291) üzenetére


siddis
(tag)

Én még tudok egyet, mondjuk ez is OpenWRT alapú és leginkább USB-s modemekre van kihegyezve, még nem próbáltam

Of Modems and Men v1 és v2

[ Szerkesztve ]

(#51303) siddis válasza mcll (#51301) üzenetére


siddis
(tag)

Forced-módban van a DHCP.?.?

(#51304) mcll válasza siddis (#51303) üzenetére


mcll
(kvázi-tag)

Forced? Azt hol állítom?

"Microsoft gives you Windows... Linux gives you the whole house."

(#51305) mcll válasza siddis (#51303) üzenetére


mcll
(kvázi-tag)

Ha erre gondolsz, hogy az /etc/config/dhcp fájlban az authoritative opció 1-re van állítva, akkor igen, be van kapcsolva a force mód. Más DHCP szerver nincs a hálózaton.

Amúgy itt a konfig fájlom:
config dnsmasq
option domainneeded '1'
option boguspriv '1'
option localise_queries '1'
option rebind_protection '1'
option rebind_localhost '1'
option local '/lan/'
option domain 'lan'
option expandhosts '1'
option authoritative '1'
option readethers '1'
option leasefile '/tmp/dhcp.leases'
option resolvfile '/tmp/resolv.conf.auto'
option logqueries '1'

config dhcp 'lan'
option interface 'lan'
option leasetime '12h'
option start '200'
option limit '215'
option dynamicdhcp '0'

config dhcp 'wan'
option interface 'wan'
option ignore '1'

config host
option mac '00:21:70:8c:a4:f6'
option name 'mcll-ubuntu1404-lan'
option ip '192.168.1.138'

A hostok közül most csak azt listáztam amelyikkel a probléma van. Itt is látszik hogy 138-as IP van beállítva, de 136-at adott. Itt a host ifconfigja:
eth0 Link encap:Ethernet HWaddr 00:21:70:8c:a4:f6
inet addr:192.168.1.136 Bcast:192.168.1.255 Mask:255.255.255.0
inet6 addr: fe80::221:70ff:fe8c:a4f6/64 Scope:Link
UP BROADCAST RUNNING MULTICAST MTU:1500 Metric:1
RX packets:243246 errors:0 dropped:0 overruns:0 frame:0
TX packets:219786 errors:0 dropped:0 overruns:0 carrier:0
collisions:0 txqueuelen:1000
RX bytes:131610211 (131.6 MB) TX bytes:50755779 (50.7 MB)
Interrupt:17

[ Szerkesztve ]

"Microsoft gives you Windows... Linux gives you the whole house."

(#51306) mcll válasza mcll (#51305) üzenetére


mcll
(kvázi-tag)

option dynamicdhcp '0' 1-re állítva sem változik

"Microsoft gives you Windows... Linux gives you the whole house."

(#51307) siddis válasza mcll (#51306) üzenetére


siddis
(tag)

Érdekes hogy 200-tól 215-ig oszt címeket, viszont amiket fixnek állítanál, azok 200 alatt vannak.
Nem próbálsz ki egy fixet a kiosztott tartományból.?

[ Szerkesztve ]

(#51308) mcll válasza siddis (#51307) üzenetére


mcll
(kvázi-tag)

Igen észrevettem, az imént módosítottam hogy 100-tól osszon, de mindig ezt a 136-ot kapom vissza. Pedig lehúztam a lan kábelt is a gépről, sőt a bérleti időtartamot is levettem 2 percre. De semmi. Ráadásul ami izgat hogy miért nem jelenik meg egyik gép sem aaz aktív DHCP bérletek listájában.

Helyesbítés: A gépem megjelent a listában végre (de csak az az egy), viszont a 136-os IP-vel...

"Microsoft gives you Windows... Linux gives you the whole house."

(#51309) suste válasza siddis (#51307) üzenetére


suste
(PH! addikt)
LOGOUT blog

Pont ezt akartam írni, hogy ha a dhcp 200tól kezd, akkor miért 1xxet akar adatni?
Ráadásul limit=215 az 415ös lenne a vége
Szóval rossz a dhcp beállítás....

Szerk: router restart legyen a végén!

[ Szerkesztve ]

(#51310) mcll válasza suste (#51309) üzenetére


mcll
(kvázi-tag)

Jogos, de nem segített.

config dhcp 'lan'
option interface 'lan'
option start '100'
option limit '100'
option force '1'
option leasetime '2m'

És teljes router restart is volt.

Továbbra is 136-ot kapok...

[ Szerkesztve ]

"Microsoft gives you Windows... Linux gives you the whole house."

(#51311) suste válasza mcll (#51310) üzenetére


suste
(PH! addikt)
LOGOUT blog

Openwrt alatt friss mac felvétel után volt hogy nekem is 1-2 napig a régit adta.... be fog állni ha jó a konfig.....

(#51312) woodworm válasza mcll (#51310) üzenetére


woodworm
(fanatikus tag)

Próbáld kliensoldalon dhcp helyett fix ip-re állítani vagy úgy indítsd újra a routert, hogy a kliens gép ne legyen csatlakoztatva vagy bekapcsolva.

(#51313) mcll válasza suste (#51311) üzenetére


mcll
(kvázi-tag)

Most lehúztam a gépről a lan kábelt és bekapcsoltam a wifit. Ott most a jó IP-t kaptam. Akkor várok amíg "elfelejti" az eth0-ás beállítást a router. Csak tudnám hol melyik fájl az amiben ez tárolódik, mert akkor tudnám törölni.

"Microsoft gives you Windows... Linux gives you the whole house."

(#51314) vargalex válasza mcll (#51313) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

Ha eddig nem húztad ki a LAN kábelt a gépből, akkor ő nem próbált meg új IP-t kérni, csak egy DHCP renew-ot küldött (a régi címre). Ha visszadugod, akkor elvileg rendben kell, hogy legyen.

[ Szerkesztve ]

Alex

(#51315) mcll válasza vargalex (#51314) üzenetére


mcll
(kvázi-tag)

Próbáltam kihúzni is, sőt most egy ideje le is van húzva és Wifi-n vagyok felcsatlakozva, de még mindig írja a lan-os IP-t is (a rosszat, azaz x.x.1.136):

Tehát ha most visszadugom, tuti hogy megint a 136-at fogja kapni.
Ezért is kérdeztem hogy vajon ezt az értéket hol tárolhatja?

[ Szerkesztve ]

"Microsoft gives you Windows... Linux gives you the whole house."

(#51316) vargalex válasza mcll (#51315) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

Mi írja a LAN IP-t? A PC? Esetleg ott indítsd újra akkor a hálózatot.

Alex

(#51317) mcll válasza vargalex (#51316) üzenetére


mcll
(kvázi-tag)

Azt is újraindítottam, sőt előtte a routert is, de akkor is a 136-os ip-t ossza ki a gépnek. Pedig dhcp-n van a gép.
root@mcll-ubuntu1404 ~ # cat /etc/network/interfaces
# interfaces(5) file used by ifup(8) and ifdown(8)
auto lo
iface lo inet loopback

auto eth0
iface eth0 inet dhcp

auto wlan0
iface wlan0 inet dhcp

"Microsoft gives you Windows... Linux gives you the whole house."

(#51318) mcll válasza mcll (#51317) üzenetére


mcll
(kvázi-tag)

Azt hiszem a probléma a hostnévvel lesz, ugyanis az Active DHCP Leases listában a mcll-ubuntu1404 hostnév szerepel, holott itt mcll-ubuntu1404-lan névnek kellene szerepelnie:

"Microsoft gives you Windows... Linux gives you the whole house."

(#51319) vargalex válasza mcll (#51317) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

A routeren a log-ban mi látszik? Szinte biztos, hogy nem a router osztja a 136-os IP-t, hanem a PC kéri azt!

Alex

(#51320) krealon válasza mcll (#51313) üzenetére


krealon
(Szakértő)
LOGOUT blog

"Most lehúztam a gépről a lan kábelt és bekapcsoltam a wifit. Ott most a jó IP-t kaptam."

Ezzel azt akarod mondani, hogy ugyanazt az IP-t szeretned kiosztani a vezetekes halokartyanak es a vezeteknelkulinek is?

Mert az LuCI alol nem megy.
OpenWRT DNS and DHCP: Static Lease (MAC address hot swap)

Szerk: A fenti muvelet hibatlan mukodesenek feltetele, hogy egyszerre csak az egyik kapcsolat legyen aktiv. Tehat vagy WiFi-n kapcsodsz a routerre, vagy vezetekkel. Ha mindketto probal egyszerre csatlakozni, akkor jonnek a hibajelensegek csostol.

[ Szerkesztve ]

(#51321) mcll válasza krealon (#51320) üzenetére


mcll
(kvázi-tag)

Nem nem, két külön IP van beállítva mindkét MAC címnek (eth0 és wlan0), tehát két külön gépként is látja. Ezért is a két hostnév.

"Microsoft gives you Windows... Linux gives you the whole house."

(#51322) mcll válasza vargalex (#51319) üzenetére


mcll
(kvázi-tag)

Router logjában valóban nincs benne a 136. De egyelőre nem vágom miért kérni a PC-m ezt az IP-t. Dinamikusra van állítva (lásd feljebb a konfig fájlt).

"Microsoft gives you Windows... Linux gives you the whole house."

(#51323) vargalex válasza mcll (#51322) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

Nem használsz ubuntu alatt véletlenül NetworkManager-t? Mert akkor annak a config file-jait kellene megnézni (vagy GUI-n szerkeszteni).

[ Szerkesztve ]

Alex

(#51324) mcll válasza mcll (#51322) üzenetére


mcll
(kvázi-tag)

A PC logjában ezt találtam:
Jul 29 12:30:13 mcll-ubuntu1404 dhclient: DHCPREQUEST of 192.168.1.136 on eth0 to 255.255.255.255 port 67 (xid=0x3213763b)
Jul 29 12:30:13 mcll-ubuntu1404 dhclient: DHCPOFFER of 192.168.1.136 from 192.168.1.5
Jul 29 12:30:13 mcll-ubuntu1404 dhclient: DHCPREQUEST of 192.168.1.136 on eth0 to 255.255.255.255 port 67 (xid=0x499814c5)
Jul 29 12:30:13 mcll-ubuntu1404 dhclient: DHCPOFFER of 192.168.1.136 from 192.168.1.5
Jul 29 12:30:13 mcll-ubuntu1404 dhclient: DHCPACK of 192.168.1.136 from 192.168.1.5
Jul 29 12:30:13 mcll-ubuntu1404 dhclient: bound to 192.168.1.136 -- renewal in 16697 seconds.
Jul 29 12:30:13 mcll-ubuntu1404 NetworkManager[948]: <info> address 192.168.1.136
Jul 29 12:30:13 mcll-ubuntu1404 avahi-daemon[936]: Joining mDNS multicast group on interface eth0.IPv4 with address 192.168.1.136.
Jul 29 12:30:13 mcll-ubuntu1404 avahi-daemon[936]: Registering new address record for 192.168.1.136 on eth0.IPv4.

Azonban az Avahi alatt nincs bekonfigolva sem ez sem más IP.

"Microsoft gives you Windows... Linux gives you the whole house."

(#51325) vargalex válasza mcll (#51324) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

Látszik is, hogy a NetworkManager ezt az IP-t kéri! Szóval, mindenképpen nézd meg a config-okat a PC-n.

Alex

(#51326) mcll válasza vargalex (#51325) üzenetére


mcll
(kvázi-tag)

Igen látom, de egyik konfig fájlban sem szerepel ez az IP cím. Az /etc/NetworkManager alatt az összes fájlt átnéztem.
root@mcll-ubuntu1404 ~ # cat /etc/NetworkManager/NetworkManager.conf
[main]
plugins=ifupdown,keyfile,ofono
dns=dnsmasq

[ifupdown]
managed=false

De az nm appletben sincs semmi. DHCP-re van állítva.

Ugyanakkor érdekes hogy csak az eth0 (azaz a kábeles kapcsolatnál) csinálja ezt, a Wifi tökéletes veszi a router által előírt 137-es IP-t.

[ Szerkesztve ]

"Microsoft gives you Windows... Linux gives you the whole house."

(#51327) Gyeptegla


Gyeptegla
(tag)

Sziasztok

V1.-es routerem 1.6.0-ás gargoyle-al elkezdett folyamatosan újra indulni, és a reboot, vagy áramtalanítás sem segít rajta.

Ha valakinek van ötlete, szívesen fogadnám.

(#51328) Intruder2k5 válasza Gyeptegla (#51327) üzenetére


Intruder2k5
(Szakértő)

Szia!

1. Visszaállítás alapértelmezett beállításokra!
2. Tápcsere!
3. Router csere...

Attól, hogy válaszolok egy kérdésedre a fórumban, még nem kell azonnal rám privizned! Szakmai kérdéseknek a fórumban a helye, így azokat nem kívánom privátban megbeszélni! Köszönöm a megértést!

(#51329) CloZee


CloZee
(tag)
LOGOUT blog

Gargoyle 1.6.1 alatt megoldható, hogy egy bizonyos MAC című gép ne érhesse el a router admin felületét illetve a hálózaton lévő többi gépet? (a 2. lenne a fontosabb)

(#51330) CloZee


CloZee
(tag)
LOGOUT blog

Illetve még egy kérdés felmerült.

Atheros Ar9285 -ös wifi kártya van a gépembe, de nem hajlandó a wifi kapcsolat 45 mbps fölé menni, miközben 150 mbps-es a kártyám. Wifi beállításainál rontok el valamit? Sajnos más gépről nem tudom ellenőrizni a sebességet, mert mind gyengébb kártyával rendelkezik.

A netem 60/5-ös.

[ Szerkesztve ]

(#51331) Tamy válasza CloZee (#51330) üzenetére


Tamy
(fanatikus tag)

A Channel Width értékét állítsd át 40 MHz-re.

Egész életemben azon gondolkodtam, hogy kéne valamit dolgoznom. Ezért aztán a végén nem is maradt rá időm.

(#51332) siddis válasza CloZee (#51329) üzenetére


siddis
(tag)

Kell egy tűzfalszabály, hogy az arról s gépről jövő, a router-re menő http illetve https-forgalom legyen eldobva vagy visszautasítva..
Ha wifi-n csatlakozik és azt akarod hogy ne lássa a háló többi gépét, akkor asszem a wifi-konfigba kell egy olyan sor hogy option isolate '1' ..

(#51333) CloZee válasza Tamy (#51331) üzenetére


CloZee
(tag)
LOGOUT blog

40 Mhz (2nd chan above)
40 Mhz (2nd chan below)

Melyik? Van különbség a csatornákon kívül?

(#51332) siddis : köszi, megnézem

[ Szerkesztve ]

(#51334) CloZee


CloZee
(tag)
LOGOUT blog

Az hogyan lehet, hogy a 2-es csatornán csak 25mbitet tudok mérni, addig a 7-es csatornán 45-öt? Linssid szerint semmi zavarás sincs egyik csatornában sem. illetve csak 54mbitet ír a linssid a router sebességének

[ Szerkesztve ]

(#51335) krealon válasza CloZee (#51333) üzenetére


krealon
(Szakértő)
LOGOUT blog

Ha a 1st channel 1 - 7, akkor a 40MHz (2nd channel above),
ha a 1st channel 5 - 11, akkor a 40MHz (2nd channel below) valaszthato.

40 MHz channel width (up to 300 Mbps) for 802.11n devices ONLY

(#51336) CloZee válasza krealon (#51335) üzenetére


CloZee
(tag)
LOGOUT blog

Akkor csak a csatornák. (buta kérdés: miért van ketté bontva?)
Elméletileg akkor a 60/5-öt netet a 20mhz-nak is kellene szolgálnia, de mégsem teszi, pedig az Atheros Ar9285 b/g/n es kártya.

Akkor meglehet, hogy nem is router szinten van a gond, hanem Linux Mint-nél van valami kernel hülyeség.

[ Szerkesztve ]

(#51337) siddis


siddis
(tag)

Kijött ma a Barrier Breaker rc.2.. Pár trunk-al ezelőttit használok és végre NEM DOBÁJA EL magát a wi-fi..

[ Szerkesztve ]

(#51338) krealon válasza CloZee (#51336) üzenetére


krealon
(Szakértő)
LOGOUT blog

"Akkor csak a csatornák. (buta kérdés: miért van ketté bontva?)"

Nem kette bontva, hanem 2 db, fuggetlen, egymas melletti, 20 MHz szeles csatorna van egyutt kezelve, hogy nagyobb legyen a savszelesseg.

"Elméletileg akkor a 60/5-öt netet a 20mhz-nak is kellene szolgálnia, de mégsem teszi, pedig az Atheros Ar9285 b/g/n es kártya."

Itt tobb, egyenkent igaz allitas van osszemosva.

"Elméletileg akkor a 60/5-öt netet a 20mhz-nak is kellene szolgálnia"

Igen, HA az AccessPoint (router) es a kliens (WiFi kartya) is 2x2:2 vagy 3x3:2 (2 stream-es) MIMO uzemmodban 20 MHz-es csatornaszelesseggel a maximalisan elerheto 144 Mbps sebesseggel csatlakozna.

"de mégsem teszi, pedig az Atheros Ar9285 b/g/n es kártya."

Az Atheros AR9285 egy "Single-chip PCIe based on 802.11n 1–stream" (2x2:1) tehat 20 MHz-en csak 72 Mbps kapcsolatra kepes vezerlo. A maximalis 150Mbps kapcsolathoz 40 MHz-es csatornaszelesseg szukseges.

Tehat 20 MHz-es csatornaszelesseg allitas mellett, optimalis esetben 35-40 Mbps az atviteli kepessege. Ha kulso hatasok (arnyekolatlan (rosszul szigetelet), mukodo mikrohullamu suto; 2.4 GHz-es vezeteknelkuli eszkoz; bluetooth eszkoz; a szomszedban, kozeli csatornan uzemelo AP; stb) rontanak a jelen, akkor a fenti erteknel csak lasabb lesz az atvitel.

[ Szerkesztve ]

(#51339) CloZee válasza krealon (#51338) üzenetére


CloZee
(tag)
LOGOUT blog

Akkor végképp nem értem, mert 40 Mhz-val is csak 45 mbps-t mérek, pedig az összes mérési pontot végig próbáltam speedtest-el.

(#51340) Addel válasza siddis (#51337) üzenetére


Addel
(fanatikus tag)

Ezek szerint ez->[link] jó a wr1043ndv2-hőz ugye ?

(#51341) qqcqqc


qqcqqc
(fanatikus tag)

digi basenet emelés v1-es router.
a kérdésem: jó a dd-wrt, vagy váltsak más firmware-re?

(#51342) krealon válasza CloZee (#51339) üzenetére


krealon
(Szakértő)
LOGOUT blog

"Akkor végképp nem értem, mert 40 Mhz-val is csak 45 mbps-t mérek, pedig az összes mérési pontot végig próbáltam speedtest-el."

Akkor ahogyan az utolso mondatban irtam:
Ha kulso hatasok (arnyekolatlan (rosszul szigetelet), mukodo mikrohullamu suto; 2.4 GHz-es vezeteknelkuli eszkoz; bluetooth eszkoz; a szomszedban, kozeli csatornan uzemelo AP; stb) rontanak a jelen, akkor a fenti erteknel csak lasabb lesz az atvitel.

Az jel "romlasat" a kapcsolati sebesseg csokkenese mutatja.
Windows-on leggyorsabban a Feladatkezelo tudja megmutatni:
[ Ctrl ] + [ Shift ] + [ Esc ]
Halozat ful --> alul kapcsolati sebesseg (link speed)

(#51343) siddis válasza Addel (#51340) üzenetére


siddis
(tag)

Igen.. De a linked a sysupgrade-re mutat, a gyárihoz a factory kell..Mondjuk azt nem tudom hogy van-e benne LuCI vagy csak a legutolsó trunk van "kinevezve" rc2-nek..

[ Szerkesztve ]

(#51344) suste válasza siddis (#51343) üzenetére


suste
(PH! addikt)
LOGOUT blog

Szerintem van benne luci:
CONFIG_PACKAGE_luci=y

(#51345) CloZee válasza krealon (#51342) üzenetére


CloZee
(tag)
LOGOUT blog

Köszi, közben kiderült, hogy Os szinten van valami gebasz a wifi kártyával és nem a router beállításaival van a gond. (Linux Mint)

(#51346) siddis válasza suste (#51344) üzenetére


siddis
(tag)

Jaja.. Azért csak óvatosan, ezt is írják erre-arra "RC2 is not fully built yet, they're nowhere, hence wait until it gets officially released."

(#51347) raidx


raidx
(őstag)

Érdekes probléma. Mivel a 20/10-es DIGI netem pár hete 20/0.8 körül van tartósan panaszkodtam a szolgáltatómnál. Kérte készítsek mérést roter nélkül is és küldjem el nekik a képeket.

Router és tűzfal nélkül:

Router nélkül, tűzfal van:

Router és tűzfal van:

Router TL-WR1043ND v 1.8 Gargolyle 1.6

Vissza állnák a gyári firmre de nem tudom Gargolyle esetén hogy csináljam. Itt is vágott firm kell? Esetleg egy linket ha kapnék nagyon megköszönném.

Aki nem próbálja meg a lehetetlent, az a lehetségest sem fogja elérni soha. (Goethe) RaidX

(#51348) vargalex válasza raidx (#51347) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

QOS-t nem állítottad be rossz feltöltési sebességgel? Kábelen, vagy wifi-n próbálod?

Alex

(#51349) raidx válasza vargalex (#51348) üzenetére


raidx
(őstag)

Kábelen próbáltam. Elvileg alapon van minden. Annó a te firmedet használtam de egy ismerős nagyon érdeklődött a Gargolyle iránt, felraktam hogy megnézhesse és itt maradt. Jelenleg még a gyári is megtenné mert néha 2 gép és annyi.

Aki nem próbálja meg a lehetetlent, az a lehetségest sem fogja elérni soha. (Goethe) RaidX

(#51350) vargalex válasza raidx (#51349) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

Azért a QOS beállításokat nézd meg. Mondjuk az nagyon fura, hogy router nélkül pedig a letöltési sebesség nincs meg.

Alex

(#51351) Tamy válasza vargalex (#51350) üzenetére


Tamy
(fanatikus tag)

És a ping értékek is érdekesek :F

Egész életemben azon gondolkodtam, hogy kéne valamit dolgoznom. Ezért aztán a végén nem is maradt rá időm.

(#51352) vargalex válasza Tamy (#51351) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

Igen, nagyon érdekesek azok is. Lehet, hogy ennyire ingadozó a kapcsolat. Szerintem több mérést kellene csinálni routerrel és nélküle is.

Alex

(#51353) dethroner


dethroner
(senior tag)

Sziasztok!
A régi típusú routerem van. Segítsetek már rájönni hogy wifin miért mérek kb 10 megás letöltést és 30-at fel, mikor valójában 50/30-as netem van? Se telefon, se laptop nem hoz nagy különbséget, mindenhol jóval magasabb a fel mint a letöltési sebesség.

Nincs semmi más, ami jobban egységbe forrasztja a normális értékrend szerint nevelt futballszurkolók táborát, mint a Bayern München feltétlen gyűlölete.

(#51354) siddis


siddis
(tag)

:D a legújabb trunk-ben (release 41877) már nem "Barrier Breaker" a kiadás neve hanem "Chaos Calmer"

[ Szerkesztve ]

(#51355) raidx válasza vargalex (#51352) üzenetére


raidx
(őstag)

Valamikor benne voltam az EU által preferált SamKnows tesztbe. Abba a két évbe, eltekintve egy műszaki hibától hóról hóra precízen megvolt minden le is fel is. kb. 1-1,5 hónapja kezdődött és mostanra már állandósult a probléma. Méregettem én már sokat az utóbbi hetekbe de hasonló eredmények voltak. Arra gondoltam, hogy a fejlesztés miatt lehet de már nálunk végeztek és meg kellene lenni már az új sebességnek nekem meg a régi sincs meg.

Aki nem próbálja meg a lehetetlent, az a lehetségest sem fogja elérni soha. (Goethe) RaidX

(#51356) vargalex válasza raidx (#51355) üzenetére


vargalex
(Szakértő)
LOGOUT blog

Szia!

És a szolgáltató mit szólt a router nélküli letöltési sebességhez?

Alex

(#51357) Flashget válasza raidx (#51347) üzenetére


Flashget
(PH! félisten)

ne ilyen képeket rakj ki mert ott van az ip címed ;)
1. ha speedtesten mérsz, akkor Dunaújvárost válaszd (ott van a digi szervere)
2. vagy mérj az oldalukon [link]

nálam 100/50 van csak mert a switchet nem cserélték még ki 1 gigásra.

Samsung 40F6640 + Pioneer BDP-150

Copyright © 2000-2014 PROHARDVER Informatikai Kft.