Hirdetés

2015. január 29., csütörtök

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Internet Explorer (kiemelt téma)

Hozzászólások

(#3451) cattus válasza Orlin (#3450) üzenetére


cattus
(őstag)

Azok a kommentek... Sírok. :D A kedvencem, hogy "nem is olyan régen" még elég volt 64 MB RAM elég volt az OS-nek "komoly grafikus programmal együtt". Tanulság? A mai prograozók lusta k.csögök. :DDD

"De fegyvertelennel inkább nem vívok szellemi párbajt." by DaveJr ■ prohardver.hu/tema/doctor_who_2005/friss.html ■ Do the thing!

(#3452) pinnacle


pinnacle
(PH! addikt)

Azt, hogy egy weboldalt mikor hoztak létre, utoljára mikor változtattak rajta, hogy lehet megnézni?

(#3453) sz.j válasza sz.j (#3442) üzenetére


sz.j
(PH! kedvence)

Ha valaki úgy járna mint én, akkor .....
A SpyHunter-el sikerült eltávolítani a rosszindulatú isearc.omiga-plus-t a böngészőből.

http://users.ininet.hu/szjanos/

(#3454) akos3


akos3
(PH! addikt)

Telepítettem az SP1-et, így már engedte a IE11-et feltelepíteni :) Remélem nem lesz rá panaszom :)

(#3455) gepeszoli


gepeszoli
(újonc)

Sziasztok!

I.E 11-et használok win 7 64 bites rendszerrel az alábbi képen látható a problémám. Az internetbeállítások ablakban a kapcsolatok fülön az automatikus csatlakozás és előtte a jelölő négyzet nem látható. Sajnos így nem tudom beállítani így minden alkalommal kezdeményezni kell a csatlakozást. Tapasztalt -e már valaki ilyet és ha igen, hogyan tudnám visszaállítani.

(#3456) akos3 válasza gepeszoli (#3455) üzenetére


akos3
(PH! addikt)

Nem látszik a kép :)

Amúgy van net csak az IE csinálja ezt?

wifiről vagy?

[ Szerkesztve ]

(#3457) gepeszoli


gepeszoli
(újonc)

(#3458) gepeszoli válasza akos3 (#3456) üzenetére


gepeszoli
(újonc)

Hali!
Van net, nem Wifi.

(#3459) akos3 válasza gepeszoli (#3458) üzenetére


akos3
(PH! addikt)

nekem wifis és nincs semmi ott ahol neked a "Digi" van. Én nem is állítgattam arrafelé semmit, így nem tudom sajnos...

(#3460) Orlin


Orlin
(őstag)

Gondoltam most ráfekszek az Ie-re és ezt használom.Fel is akartan rakni a speckie-t,de nem engedi Win 8.1 64 bit-re... :O :C

Xperia T,Kindle Paperwhite,ASUS K53TA - Windows 8

(#3461) Nemevi


Nemevi
(újonc)

SOS. Segítséget szeretnék kérni, nem tudok megszabadulni az omiga-plus kereső vírusától. Amit javasolnak a Spy Hunter vírusirtót letöltöttem a triál verziót, de mire letölti törlésre összeszedett fájlokat, utána minden esetben pénzért dolgozna. Esetleg tudna valaki segíteni?

(#3462) cattus válasza Nemevi (#3461) üzenetére


cattus
(őstag)

Malwarebytes Anti-Malware programot dobjad fel.

"De fegyvertelennel inkább nem vívok szellemi párbajt." by DaveJr ■ prohardver.hu/tema/doctor_who_2005/friss.html ■ Do the thing!

(#3463) Nemevi válasza cattus (#3462) üzenetére


Nemevi
(újonc)

Köszi szépen, futok letölteni!!

(#3464) VAN der BOSS


VAN der BOSS
(PH! kedvence)

Üdv

Tudom eléggé spéci a kérdésem szóval tud valaki megoldást arra hogy tudnám működésre bírni IE11 alatt a a battlelog webpugint? köszi

�⸮

(#3465) Sweet Lou 6 válasza VAN der BOSS (#3464) üzenetére


Sweet Lou 6
(PH! addikt)
LOGOUT blog

Két megoldást találtam:

1. reg fájlt kell hozzá adni, amely elvileg kijavítja az oldal helytelen működését. 32 bites winhez 64 bites winhez

vagy

2. a login oldalt (http://battlelog.battlefield.com/bf4/) hozzá kell adni a Megbízható helyekhez (Internetbeállítások > Biztonság > Megbízható helyek)

Ha két lehetőség közt nem tudsz dönteni, csinálj egy harmadikat.

(#3466) VAN der BOSS válasza Sweet Lou 6 (#3465) üzenetére


VAN der BOSS
(PH! kedvence)

Üdv

a 2. nem hozott változást az 1. megoldásnál mi lehet az elérési út? köszi

�⸮

(#3467) Sweet Lou 6 válasza VAN der BOSS (#3466) üzenetére


Sweet Lou 6
(PH! addikt)
LOGOUT blog

linken jobb gomb és fájl mentése másként :F remélem erre gondolsz.

Ha két lehetőség közt nem tudsz dönteni, csinálj egy harmadikat.

(#3468) gepeszoli


gepeszoli
(újonc)

Sziasztok!

Így kellene kinéznie: [L:/dl/upc/2015-01/343612_ie_jo.jpg
Ez a kép I.E. 8 és XP.
Az automatikus csatlakozás beállítás lehetőséget sehogyan sem tudom elővarázsolni csak erről a helyről. Remélem valakinek van megoldása, hogyan tudnám beállítani, már másik gépen is néztem ott sem látszik ez az ablak I.E 11-el akinek látszik az kérem írja le milyen op. rendszert használ vele.

(#3469) gepeszoli


gepeszoli
(újonc)

(#3470) Sweet Lou 6 válasza gepeszoli (#3468) üzenetére


Sweet Lou 6
(PH! addikt)
LOGOUT blog

itt le van írva egy alternatív módszer: [link]

Ha két lehetőség közt nem tudsz dönteni, csinálj egy harmadikat.

(#3471) gepeszoli válasza Sweet Lou 6 (#3470) üzenetére


gepeszoli
(újonc)

Szia!

Végigcsináltam de az inetcpl.cpl parancsal ugyenezt az ablakot adja be ahol pont az utolsó lépés az "Ezután még pipáld be a Mindig az alapértelmezett kapcsolat tárcsázása jelölőnégyzetet" hiányzik. :W

(#3472) Sweet Lou 6 válasza gepeszoli (#3471) üzenetére


Sweet Lou 6
(PH! addikt)
LOGOUT blog

még ezt találtam:

"Here's the solution that worked for me:

1.Open Task scheduler (searching for 'task' in Windows 7 will show you the option for "Schedule Tasks")
2.Click Create Basic Task
3.Give a name and description; "connect to the internet" will suffice, click Next
4.Choose When the computer starts, click Next
5.Choose Start a program, click Next
6.For what to run, type in rasdial
7.For Arguments, enter <connection name> <user name> <password>, without the brackets. So if the PPPoE connection you have configured is called 'Broadband Connection', and you have user name 'janedoe', with password 'truffles456', your Arguments field would be "Broadband Connection" janedoe truffles456 (note the quotes are required for any name with a space in it)

8.Click Next
9.Select Open the Properties dialog for this task when I click finish, click finish.
10.On the general tab, select Run whether user is logged on or not, and change the 'Configure for' field to Windows 7; click ok
11.Enter your password (since this is running before you actually log in)
12.Exit task scheduler, and restart - all done!"

Ha két lehetőség közt nem tudsz dönteni, csinálj egy harmadikat.

(#3473) GoodSpeed


GoodSpeed
(Szakértő)
LOGOUT blog

Tömegével váltanak más böngészőkre a Firefox-felhasználók - PC Fórum

"A hónap egyértelmű nyertese az évek óta ismét egyre népszerűbbé váló Internet Explorer lett, amely 58.49%-ról 58.94%-ra növelte részesedését."

:C

I.G.:Windows 8.1U3 PRO with MC 64-bit Windows Defender & Malwarebytes' Anti-Malware + Agnitum Outpost Firewall PRO (Lifetime) user II. g. : W7 HP 64-bit (OEM) NAV & OFP; Nexus 7; LG L7 II NMS; Huawei e5776 Mobile Hotspot

(#3474) Orlin válasza GoodSpeed (#3473) üzenetére


Orlin
(őstag)

Safari mondjuk nincs Windows-ra (már)... ;]
Régebben ameddig volt használtam és nagyon meg voltam vele elégedve.

Xperia T,Kindle Paperwhite,ASUS K53TA - Windows 8

(#3475) gepeszoli válasza Sweet Lou 6 (#3472) üzenetére


gepeszoli
(újonc)

Szia!

Ezzel a módszerel sikerült:
1. Asztal jobbklikk -> Új -> Parancsikon
2. Beírod: RASDIAL Kapcsolat_neve Felhasználónév Jelszó
Kapcsolat neve az internetcsatlakozás parancsikonod neve
Felhasználónév az ADSL felhasználóneved
Jelszó az ADSL jelszavad
3. Tovább gomb
4. Megadsz neki egy nevet, pl automata csatlakozás
5. Behúzod ezt a Start/Programok/Indítópult-ba.

illetve kiváncsiságból kipróbáltam
1.Kattintson a Start gombra, és írja be a Programok és szolgáltatások kifejezést a keresőmezőbe.
2.Az eredményeket felsoroló listában kattintson a Programok és szolgáltatások elemre, majd a Telepített frissítések megjelenítése hivatkozásra.
3.Keresse meg a Windows Internet Explorert a Microsoft Windows-frissítések között.
4.Kattintson a jobb gombbal a Windows Internet Explorer elemre, majd válassza az Eltávolítás parancsot.
5. A Frissítés eltávolítása párbeszédpanelen a böngésző eltávolításához kattintson az Igen gombra

Feltelepítettem az I.E 10-et és azzal tökéleten jelenik meg az ablak, szóval a hiba a 11-es verzióval van.

Köszönöm mindenkinek a segítséget!

(#3476) pillowhead


pillowhead
(tag)

Üdv! A nagy gond, hogy nem tölt be bizonyos oldalakat. :F

Nem kifogásolja az internetbeállításokban a biztonsági beállításokat. Régebb feltoltam a biztonsági görgetőt majdnem maximumra és mindent csak annyira vettem vissza, amiután Gmail, Facebook, Adobe, hírportálok és más az általam leggyakrabban használt oldalak többnyire bejöttek. Pontosan, többnyire, mert volt amelyik nem. Azután úgy döntöttem, hogy visszaveszem teljesen. Egyedül a "Tiltott helyek" van maximumra tolva, a többi biztonsági cucc, majdnem a legalacsonyabban van. A "védett mód engedélyezése" ki van kapcsolva mindenhol.

Jelentem, most beléptem az Adobe profilomra és mihelyt le akartam tölteni a Bridge applikációt, csak a Adobe betöltő ikon forog körbe, másr hosszú perceken keresztül. Miért? Hogyan lehet úgy beállítani a böngészőt, hogy erős legyen a biztonsága és a legtöbbet használt oldalak betöltődjenek? Azokután hogy szinte minden a minimumon van, mégis miért vacakol nálam az IE :F

(#3477) pillowhead


pillowhead
(tag)

Részben az ezelőtti bejegyzésben említett probléma mególdódott, de fellépett más. :F Végre túllépett a betöltő ikonon és megjelent a Bridge letöltő ikon, teljes oldal betöltéssel, de az értelmetlennek tűnő kommunikációm a böngészővel folytatódik. Kidobta az alább látható ablakot és hiába kattintottam az engedélyezésre, nem történt semmi többszörös ismétlés után sem. :W Mi történik?

[ Szerkesztve ]

(#3478) Sweet Lou 6 válasza pillowhead (#3477) üzenetére


Sweet Lou 6
(PH! addikt)
LOGOUT blog

állítsd vissza alaphelyzetbe a böngészőt. utána pedig ha nagyobb biztonságot szeretnél, kapcsold be a védett (64 bites folyamatok) mód engedélyezését.

Ha két lehetőség közt nem tudsz dönteni, csinálj egy harmadikat.

(#3479) pillowhead válasza Sweet Lou 6 (#3478) üzenetére


pillowhead
(tag)

Ok. A probléma a böngészővel megoldódott, van egyébb de az már nem ide tartozik. ;)

(#3480) pillowhead


pillowhead
(tag)

F11 módban necces a címmező és menüsáv. Elég lényeges részeket takar bizonyos oldalakon. Lásd az alábbi képernyőképen. Hasonlóan néz ki a Logout is. Meghatározhatatlan időn belül felcsúszik és akkor látható ami látható, de csak egy új lap kérésével és jobb egérgomb kattintással hivható elő a böngésző fejléce. ;) Szóval mikor azt hinnénk, hogy több mindent mutat az F11, az nem úgy van. :P Vagy a honlaptervezők idomulnak a böngészőhöz vagy a böngészőt készítsék el úgy hogy na.

(#3481) krysn95


krysn95
(lelkes újonc)

Sziasztok...hátha más is találkozott már a problémával..

Az útóbbi egy hétben a böngészőmmel (IE 11) alíg lehet a google-ben képeket keresni, mert ha rákkatintok egy képre, akkor visszadob a talált képek legelejére..rém idegesítő és sehogy nem tudom megoldani. Más böngésző nem csinálja (nem akarom lecserélni az ie-t..tudom, tudom), rendszervisszaállítási pontom nincs, IE beállítások alapértelmezttre állítás nem segít, spybot, malware és víruskeresés nem talált semmit és az ie frissítés (10-ről 11-re) sem segített.

Van bárkinek bármiylen megoldási javaslata? Én kifogytam az 5letekből és nagyon bosszant.. :R

(#3482) pillowhead válasza krysn95 (#3481) üzenetére


pillowhead
(tag)

Igen, visszaugrik az elejére, de a kép amire kattintottál az megtalálható alább, ott ahol rákattintottál és úgy ahogy annak a megjelenítését a Google elképzelte. :K Szóval csak annyi a gond, hogy visszadob az elejére. A másik tény, sokszor lehet látni a Google ajánlataként, hogy cseréld le az IE-t Chrome-ra. :K Na ná hogy az előbbi probléma az ösztönzőszerüleg van úgy, hogy csereléd le. :DD

[ Szerkesztve ]

(#3483) krysn95 válasza pillowhead (#3482) üzenetére


krysn95
(lelkes újonc)

Igen tényleg, így van és csal enymi a gond, de ha midne képnél újra 15-öt kell görgetnem, akro az elég kiborító.

Nemtudok más böngészőt használni, mert csak az IE kedvencek sávjába fér el annyi kedvenc amit azonnalival használni akarok és a chrome targédia az IE után..lassú, nem kicsit és minden YT videó akad..ezért szeretném az IE-t meggyógyítani.

(#3484) pillowhead válasza krysn95 (#3483) üzenetére


pillowhead
(tag)

Szerintem nem fedeztem fel a tyúkszarban a fehérséget, de rájöttem hogy ha az egér kurzorát a bal felső sarokba tolod, akkor eléred, hogy ha a böngésző eltünt fejléce előtünjön. :DD Na bumm. Hát eddig is akkörül tapogatoztam, csak a bal felső vinkli kimaradt. :U

Nem gondoltam volna hogy ekkora külömbség lenne a két böngésző könyvjelzője körül. Na van így. Az IE az IE. :P

[ Szerkesztve ]

(#3485) krysn95 válasza pillowhead (#3484) üzenetére


krysn95
(lelkes újonc)

köszi a segítséget..nagyra értékelem..
összebarátkozom én a Chrome-mal, de akkor arra mondjatok megoldást, hogy ne akadjon benne a YT :R

(#3486) pillowhead válasza krysn95 (#3485) üzenetére


pillowhead
(tag)

Itt biztos többet megtudsz. :DD

(#3487) anorche1


anorche1
(senior tag)

Sziasztok!

Mikor a google keresés beépülő modult, vagy bámelyik másikat akarom telepíteni, akkor miért írja ki hogy:
Nem sikerült telepíteni a keresési szolgáltatót.
Ennek oka a következő lehet:
-nem sikerült letölteni egy szükséges fájlt
-a webhely nem érhető el
-nem kapcsolódk az internethez

Érdemes lehet kőspb újra megpróbálni.

win 8.1 64bit, összes update felrakva, jogtiszta. Ötlet?

"It never gets easier, you just go faster." Greg LeMond

(#3488) pillowhead válasza anorche1 (#3487) üzenetére


pillowhead
(tag)

Ez jó kérdés, hiszen nálam is ez az üzenet. Win 7 64bit, teljes licenc. Nekem sincs ötletem. Annyi mégis igen, hogy meglehet mégsem támogatja egyik a másikat. :F

(#3489) Ádám16


Ádám16
(senior tag)

Hogyan is tudom beállítani, hogy W8.1 alatt a kezdőképernyő csempéjére kattintva az asztali Explorer jöjjön be?

Lumia 925 Black- WP8.1 on the board

(#3490) cattus válasza Ádám16 (#3489) üzenetére


cattus
(őstag)

Internetbeállítások -- > Programok fül --> "Az Internet Explorer csempéinek megnyitása az asztalon" checkbox-ot pipáld be.

"De fegyvertelennel inkább nem vívok szellemi párbajt." by DaveJr ■ prohardver.hu/tema/doctor_who_2005/friss.html ■ Do the thing!

(#3491) Ádám16 válasza cattus (#3490) üzenetére


Ádám16
(senior tag)

:R

Még egy kérdésem volna. Fél éve használtam utoljára IE-t, de végül azért hagytam itt, mert semmilyen AD Block bővítmény nem volt hatásos. Változott azóta valami? (Ha nem, együttélek vele, de azért jó lenne.)

Lumia 925 Black- WP8.1 on the board

(#3492) cattus válasza Ádám16 (#3491) üzenetére


cattus
(őstag)

Vannak követésvédelmi listák (Track Protection List), ugyanazt a funkciót látja el, mint egy AdBlock bővítmény.

"De fegyvertelennel inkább nem vívok szellemi párbajt." by DaveJr ■ prohardver.hu/tema/doctor_who_2005/friss.html ■ Do the thing!

(#3493) anorche1


anorche1
(senior tag)

Hiába állítom be, hogy indítás a legutóbbi munkamenet lapjaival, indulásnál mindig a kezdőoldalt hozza be.
Gyors ez az IE, de ez már a második idegesítő gondja. Azt se dolgoztam fel még, hogy miért nem tudom a google alapértelmezett keresővé tenni.

"It never gets easier, you just go faster." Greg LeMond

(#3494) Ádám16 válasza cattus (#3492) üzenetére


Ádám16
(senior tag)

EasyList nevezetűt felrakva a legjava tényleg eltűnik, szóval ez nagyon jó, viszont YT videóknál várni kell 5mp-et, hogy átugorhassam a reklámot. Erre van valami megoldás?

[ Szerkesztve ]

Lumia 925 Black- WP8.1 on the board

(#3495) cattus válasza Ádám16 (#3494) üzenetére


cattus
(őstag)

Passz, szerintem nincs.

"De fegyvertelennel inkább nem vívok szellemi párbajt." by DaveJr ■ prohardver.hu/tema/doctor_who_2005/friss.html ■ Do the thing!

(#3496) d3zs0 válasza Ádám16 (#3494) üzenetére


d3zs0
(újonc)

Nekem nem jelenik meg.

Az EasyList mellett add hozzá [EasyPrivacy Tracking Protection List

]
(katt a Add EasyPrivacy Tracking Protection list to Internet Explorer 9 and higher és add hozzá)

(#3497) sandró60


sandró60
(őstag)

Sziasztok!
Egy kérdésem lenne.W7 Professional op rendszer.
Miért nem tudok beállitani az IE 11-ben kereső alkalmazást?Be szeretném állitani a Google-alapértelmezetnek,de a bővitmények keresőszolgáltatások pontnál csak a Bing-lehetőség van.A beállitásoknál szürke az eltávolitás és az alapértelmezett menűpont.Amikor meg a választás menűben bejön az az oldal ahol felajálja a sok lehetőséget.Ott meg hibát ir,hogy valamit file-t nem sikerűlt letölteni vagy hiányzik hozzá.
Előre is köszönöm :R

[ Szerkesztve ]

(#3498) pillowhead válasza sandró60 (#3497) üzenetére


pillowhead
(tag)

A bővítmény kezelőben katt az ablak alján szereplő linkre: "További eszköztárak és bővítmények keresése". Ott katt egy általad közkívánt keresőre. Telepítsd és utána megengedi, hogy beállítsd, melyik legyen alapértelmezett és/vagy töröld a nemkívánt keresőt. Míg csak egy keresőd van a bővítménykezelődben addig, mit akarsz valamire is cserélni? ;) Le kell tudd tölteni, mert nekem is kiírta azt a vacak üzenetet, majd második próbálkozásra ment.

[ Szerkesztve ]

(#3499) sandró60 válasza pillowhead (#3498) üzenetére


sandró60
(őstag)

Szia!
Kösz úgy ahogy irtad még kb 20 próbálkozás után se tudtam(letölteni) változtatni a kereső szolgáltatást .Ellenben beugrott,hogy amikor egyszer beirtam a cimsorba "google.hu."akkor a google felajánlotta az ie-be való beintegrálását.

[ Szerkesztve ]

(#3500) pillowhead válasza sandró60 (#3499) üzenetére


pillowhead
(tag)

Részben igazad van. :K Nekem sem mindig enged telepíteni más bővítményt, de a tegnap mikor feltevődött a kérdés, akkor muszály volt utána nézzek, mert nem hittem, hogy létezik és akkor a második próbálkozásra engedte.

Ez már most vagy IE betegség vagy az van, hogy mivel egy napja megszünt a Microsoft részéről a Windows 7 támogatása, így részben már itt/így is mutatkoznak az első jelei.

Apropó, mikor nekem is felkinálta a Google kereső beintegrálását szintén azt az üzenetet kaptam, mint te, amit egyáltalán nem lehet értelmezni sehogy.

Esetleg próbáld, meg még úgy, hogy egy sikertelenség után újranyittod magát a bővítménykezelőt is és/vagy a böngészőt is, szóval szerintem nem lehetetlen, csak miért is menne könnyedén. ;)

Szerintem az IE és a Google nagyon nem komálják egymást. :))

[ Szerkesztve ]

(#3501) Winnie The P


Winnie The P
(senior tag)

Hali!

Valaki segítsen nekem legyen szives. A gondom az az, hogy amikor pl. belépek a ph-ra akkor a felhasználónév és a jelszó beírása után alul megkérdezi az IE11 hogy akarom-e menteni a felhasználónevet, ekkor rákattintok az igenre és a következő belépéskor újra be kell írni mind a kettőt. Miért van ez így, miért nem jegyzi meg amit megkéne? Köszönöm szépen a segítséget.

ASRock M3A785GM-LE/128|AMD Phenom II X4 955BE|Kingston HyperX 2*4 Gb 1333Mhz|Gigabyte HD 6850 OC|Samsung F3 500Gb|Chieftec 450W|LG Flatron W1934S|Windows 7 Home Premium 64bit|NIS2014

(#3502) cattus válasza Winnie The P (#3501) üzenetére


cattus
(őstag)

Bele kell kattintani a szövegdobozba (duplán, de lehet háromszor is gyorsan), kiválasztani a felh.nevet és kiegészíti.

"De fegyvertelennel inkább nem vívok szellemi párbajt." by DaveJr ■ prohardver.hu/tema/doctor_who_2005/friss.html ■ Do the thing!

(#3503) Winnie The P válasza cattus (#3502) üzenetére


Winnie The P
(senior tag)

Szia. Köszi, de sajna így sem működik.

ASRock M3A785GM-LE/128|AMD Phenom II X4 955BE|Kingston HyperX 2*4 Gb 1333Mhz|Gigabyte HD 6850 OC|Samsung F3 500Gb|Chieftec 450W|LG Flatron W1934S|Windows 7 Home Premium 64bit|NIS2014

(#3504) cattus válasza Winnie The P (#3503) üzenetére


cattus
(őstag)

Érdekes... Internetbeállítások --> Tartalom fül --> Automatikus kiegészítés mezőnél Beállítások --> Jelszavak kezelése alatt sem jelenik meg?

"De fegyvertelennel inkább nem vívok szellemi párbajt." by DaveJr ■ prohardver.hu/tema/doctor_who_2005/friss.html ■ Do the thing!

(#3505) Winnie The P válasza cattus (#3504) üzenetére


Winnie The P
(senior tag)

Jelenleg így néz ki:

ASRock M3A785GM-LE/128|AMD Phenom II X4 955BE|Kingston HyperX 2*4 Gb 1333Mhz|Gigabyte HD 6850 OC|Samsung F3 500Gb|Chieftec 450W|LG Flatron W1934S|Windows 7 Home Premium 64bit|NIS2014

(#3506) cattus válasza Winnie The P (#3505) üzenetére


cattus
(őstag)

Ohh. Nekem 8.1 és IE 11 alatt vagy egy plusz menüpont. Akkor passzolom. :(

"De fegyvertelennel inkább nem vívok szellemi párbajt." by DaveJr ■ prohardver.hu/tema/doctor_who_2005/friss.html ■ Do the thing!

(#3507) Winnie The P válasza cattus (#3506) üzenetére


Winnie The P
(senior tag)

Köszi.

ASRock M3A785GM-LE/128|AMD Phenom II X4 955BE|Kingston HyperX 2*4 Gb 1333Mhz|Gigabyte HD 6850 OC|Samsung F3 500Gb|Chieftec 450W|LG Flatron W1934S|Windows 7 Home Premium 64bit|NIS2014

(#3508) pillowhead válasza Winnie The P (#3507) üzenetére


pillowhead
(tag)

Az internetbeállításokban az "Általános" fül alatt van egy olyan, hogy: "Böngészési előzmények". Ott a pipát vedd ki ha ott van, mert az is lehet az okozója.

(#3509) Winnie The P válasza pillowhead (#3508) üzenetére


Winnie The P
(senior tag)

Köszi, mindenképpen megcsinálom.

ASRock M3A785GM-LE/128|AMD Phenom II X4 955BE|Kingston HyperX 2*4 Gb 1333Mhz|Gigabyte HD 6850 OC|Samsung F3 500Gb|Chieftec 450W|LG Flatron W1934S|Windows 7 Home Premium 64bit|NIS2014

(#3510) Winnie The P válasza pillowhead (#3508) üzenetére


Winnie The P
(senior tag)

Nem akarom elkiabálni, de úgy néz ki hogy siker :DD .
Köszi :R

ASRock M3A785GM-LE/128|AMD Phenom II X4 955BE|Kingston HyperX 2*4 Gb 1333Mhz|Gigabyte HD 6850 OC|Samsung F3 500Gb|Chieftec 450W|LG Flatron W1934S|Windows 7 Home Premium 64bit|NIS2014

(#3511) pillowhead válasza Winnie The P (#3510) üzenetére


pillowhead
(tag)

Örvendek. :) Bitesön. ;)

(#3512) bunygyi


bunygyi
(kvázi-tag)

Sziasztok.
Hogyan tudom kontrollálni megakadályozni hogy a elöző kereséseimet
ne ajánlják hirdetési ablakokba utána.

(#3513) Sweet Lou 6 válasza bunygyi (#3512) üzenetére


Sweet Lou 6
(PH! addikt)
LOGOUT blog

követésvédelmi listák

Ha két lehetőség közt nem tudsz dönteni, csinálj egy harmadikat.

(#3514) Pityu.


Pityu.
(őstag)

Másnak is szokott az internet explorer 11 win 8.1 alatt 1 gigáig felmenni jó pár lappal megnyitva?

Az aki kérdez, öt percre tudatlan, de az ki nem kérdez,örökre tudatlan marad.

(#3515) Sweet Lou 6 válasza Pityu. (#3514) üzenetére


Sweet Lou 6
(PH! addikt)
LOGOUT blog

attól függ hány lapra gondolsz. nekem pl. chrome-on nem ritka a több GB méretű memóriahasználat, IE azért ennél takarékosabb.

Ha két lehetőség közt nem tudsz dönteni, csinálj egy harmadikat.

(#3516) Pityu. válasza Sweet Lou 6 (#3515) üzenetére


Pityu.
(őstag)

Asszem pont 9 lap volt meg nyitva mikor néztem a memória használatot,bár gondolom ha flash is van meg ilyenek az is plusz terhelés.

Az aki kérdez, öt percre tudatlan, de az ki nem kérdez,örökre tudatlan marad.

(#3517) Sweet Lou 6 válasza Pityu. (#3516) üzenetére


Sweet Lou 6
(PH! addikt)
LOGOUT blog

igen :K nekem most 9 lappal ~780 MB éppen (ebben van Facebook meg youtube is). igazából a komplexebb weblapok több memóriát használnak, ez bármelyik böngészőre igaz.

Ha két lehetőség közt nem tudsz dönteni, csinálj egy harmadikat.

(#3518) Pityu. válasza Sweet Lou 6 (#3517) üzenetére


Pityu.
(őstag)

Vettem észre a firefoxon is.

Az aki kérdez, öt percre tudatlan, de az ki nem kérdez,örökre tudatlan marad.

Útvonal

Fórumok  »  OS, alkalmazások  »  Internet Explorer (kiemelt téma)
Copyright © 2000-2015 PROHARDVER Informatikai Kft.