<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Xtrfy XG-M1 NiP edition egér: teljesen lecsupaszítva - Csicsák nélküli, csak a lényegre koncentrál svéd gamer csapat új egere. -- beviteli eszköz, xtrfy,  teszt, " />
	<meta name="keywords" content="egér, gamer, Ninjas in Pyjamas, e-sport, NiP, PMW3310, beviteli eszköz, xtrfy, teszt, " />
	<meta name="author" content="Wombath" />
	<title>Xtrfy XG-M1 NiP edition egér: teljesen lecsupaszítva - PROHARDVER! Beviteli eszköz teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_2dd95db9.css" rel="stylesheet" />
	<link href="/css/content_2dd95db9.css" rel="stylesheet" />
	<script src="/js/jquery_2dd95db9.js"></script>
	<script src="/js/common_2dd95db9.js"></script>
	<script type="text/javascript">audit_google("UA-6911377-7");</script>
	<meta property="fb:app_id" content="1267941353235340" />
	<meta property="og:url" content="https://prohardver.hu/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/bezeto_es_dizajn.html" />
	<meta property="og:image" content="https://prohardver.hu/dl/cnt/2018-04/144947s.jpg" />
	<meta property="og:title" content="Xtrfy XG-M1 NiP edition egér: teljesen lecsupaszítva" />
	<meta property="og:description" content="Csicsák nélküli, csak a lényegre koncentrál svéd gamer csapat új egere." />
	<meta property="og:site_name" content="PROHARDVER!" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="egér
gamer
Ninjas in Pyjamas
e-sport
NiP
PMW3310" />
	<meta property="article:section" content="Beviteli eszköz" />
	<meta property="article:published_time" content="2018-05-04T10:06:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/PROHARDVER" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://prohardver.hu/dl/cnt/2018-04/144947s.jpg" />
	<meta property="twitter:title" content="Xtrfy XG-M1 NiP edition egér: teljesen lecsupaszítva" />
	<meta property="twitter:description" content="Csicsák nélküli, csak a lényegre koncentrál svéd gamer csapat új egere." />
	<meta property="twitter:site" content="@prohardver" />
</head>
<body data-h="961b3bc57054c616ef58f605009485eccfc28ba99d9b9d9dbd0e48b886b3a552">

<div class="audit"><script type="text/javascript">audit_szonda("nFs6QcvDE8ErqlJHpfjUGHZ3j_6ZQVsHatNLJyyR_SL.e7");</script></div><style>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</style>
<div id="page">


<div id="network">
	<div class="bg"></div>
	<span>2018. május 4., péntek</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="PROHARDVER!"><span>PROHARDVER!</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/PROHARDVER" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/prohardver" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ph.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=kbarticles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'kbarticles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tudástárban</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="tu"><a href="/videok/index.html">Videók</a></li>
		<li class="tu"><a href="/tudastar_fo/index.html">Tudástár</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="sr">
			<ul>
				<li><a href="http://hardverapro.hu/aprok/hardver/listaz.php">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://prohardver.hu/tesztek/rovat/beviteli_eszkoz/index.html">Beviteli eszköz rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/bezeto_es_dizajn.html"/>
	<h1 itemprop="name headline">Xtrfy XG-M1 NiP edition egér: teljesen lecsupaszítva</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_xtrfy_xg-m1_nip_edition_eger_teljesen_lecsupasz/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/nyomtatobarat/bezeto_es_dizajn.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://prohardver.hu/teszt/bezeto_es_dizajn/bezeto_es_dizajn.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/bezeto_es_dizajn.html">1. Bezető és dizájn</a></li>
					<li><a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/hardver_es_proba.html">2. Hardver és próba</a></li>
					<li><a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/ertekeles.html">3. Értékelés</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/wombath.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">Wombath</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2018-05-04 10:06</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://prohardver.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="PROHARDVER!">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://prohardver.hu/dl/cnt/2018-04/144947s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">Csicsák nélküli, csak a lényegre koncentrál svéd gamer csapat új egere.</h2>
	<div itemprop="articleBody" class="defcnt cntatc"><h2>Bezető és dizájn</h2><p>Múlt ősszel már <a href="https://prohardver.hu/teszt/xtrfy_xg-m2_nindzsaktol_ajandekba/kulso.html" target="_blank">teszteltük</a> az Xtrfy XG-M2 egerét – a cég a svéd Ninjas in Pyjamas nevű e-sport csapatra támaszkodva tervezi eszközeit, ennek ellenére az M2-vel nem voltunk maximálisan elégedettek. Kérdés, hogy javít-e ezen a nagyobb testvér M1, melynek most speciális, "NiP edition" változatát vizsgáltuk meg.</p><h3>Külső</h3><p>Egymás mellé téve az előző és az új modellt, egyből szemet szúr a rokonság: burkolatuk fő elemei ugyanabból a selyemfényű, kicsit puha érzést keltő műanyagból készült, aljukon pedig ugyanaz a méhsejtes minta látható. Nem változtattak a kábelezésen sem, az M1 is egy viszonylag vékony, merev, sárga-fekete szövetburkolatú vezetéket kapott, amelyet könnyű úgy hajtogatni, hogy minél kevésbé érintkezzen az asztallal. Ismerős lehet még a lekérdezési frekvenciához tartozó kapcsoló és a görgő is.</p><p align="center"><a href="/dl/cnt/2018-04/144947/xtrfy_m1_06.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-04/144947/xtrfy_m1_06.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Mindez azonban nem jelenti azt, hogy a két egér nagyon hasonló lenne: míg az M2 alapvetően szimmetrikus (bár oldalsó gombjai miatt csak jobb kézzel lehet rendesen használni), addig az M1 már határozottan jobbkezes formájú. Bár első ránézésre jóval nagyobbnak is tűnik, ez csak optikai csalódás, méretükben valójában kicsi a különbség, mégis az M1 sokkal inkább tenyeres fogású, mint az M2.</p><p align="center"><a href="/dl/cnt/2018-04/144947/xtrfy_m1_02.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-04/144947/xtrfy_m1_02.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A formán kívül a gombok elhelyezkedése is változott, hiszen a nagyobb testvérről hiányoznak a dpi gyors beállítására szolgáló billentyűk, így itt hét helyett csak öt gombot kapunk (a felbontás állítását az egér alján található apró, süllyesztett gombbal végezhetjük). A gombok alakjának változása magával hozta a sárga világítást kínáló áttetsző részek módosulását is, a hüvelykujjunk alól pedig eltűnt a tapadást segítő, puhább, érdesebb gumibetét.</p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/bezeto_es_dizajn.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/bezeto_es_dizajn.html">1. Bezető és dizájn</a></li>
					<li><a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/hardver_es_proba.html">2. Hardver és próba</a></li>
					<li><a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/ertekeles.html">3. Értékelés</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/hardver_es_proba.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fprohardver.hu%2Fteszt%2Fxtrfy_xg-m1_nip_edition_eger_teljesen%2Fbezeto_es_dizajn.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fprohardver.hu%2Fteszt%2Fxtrfy_xg-m1_nip_edition_eger_teljesen%2Fbezeto_es_dizajn.html&amp;t=Xtrfy+XG-M1+NiP+edition+eg%C3%A9r%3A+teljesen+lecsupasz%C3%ADtva" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fprohardver.hu%2Fteszt%2Fxtrfy_xg-m1_nip_edition_eger_teljesen%2Fbezeto_es_dizajn.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_xtrfy_xg-m1_nip_edition_eger_teljesen_lecsupasz/hsz_1-50.html">Hozzászólások <b>(26)</b></a></li>
			<li class="oprint"><a href="/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/nyomtatobarat/bezeto_es_dizajn.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="atc flc">
			<h1><a href="/teszt/gamdias_zeus_m1_az_istenek_egere/bevezeto_es_kulso.html">Gamdias Zeus M1 – az istenek egere?</a></h1>
			<a href="/teszt/gamdias_zeus_m1_az_istenek_egere/bevezeto_es_kulso.html"><img src="/dl/cnt/2018-01/142827i112x84.jpg" alt="" /></a>
			<p>Teljesen a játékosokra koncentrál a Gamdias; termékeik közül most egy középkategóriás egeret próbáltunk ki.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/xtrfy_xg-m2_nindzsaktol_ajandekba/kulso.html">Xtrfy XG-M2 egér: nindzsáktól ajándékba</a></h1>
			<a href="/teszt/xtrfy_xg-m2_nindzsaktol_ajandekba/kulso.html"><img src="/dl/cnt/2017-09/140587i112x84.jpg" alt="" /></a>
			<p>Kipróbáltuk az egyik legismertebb e-sport csapat közreműködésével tervezett játékos egeret.</p>
		</li>
		<li class="new flc">
			<h1><a href="/hir/eger_a_pizsamas_nindzsaktol.html">Egér a pizsamás nindzsáktól</a></h1>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/genesis_gx77_gx44_gamer_eger/genesis_gx44.html">Genesis GX44 és GX77: gamer egér olcsón</a></h1>
			<a href="/teszt/genesis_gx77_gx44_gamer_eger/genesis_gx44.html"><img src="/dl/cnt/2016-10/132431i112x84.jpg" alt="" /></a>
			<p>Megnéztük, mennyire kompromisszumos a lengyel bázisú márka két nagyon olcsó, játékosoknak szánt egere.</p>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/xtrfy/index.html">Xtrfy</a></li>
	</ul>
</div>

</div>
				
</div><div id="center" style="display: none;"></div>

<div id="right">

<div class="box border list kbacomm">
	<h4><b>TUDÁSTÁR</b><br />Szeretnéd jobban megérteni?</h4>
	<div>Beviteli eszköz tudnivalók</div>
	<ul>
		<li>
			<p><a href="/tudastar/angle_snapping.html">Angle snapping, Mouse prediction, Drift control</a></p>
		</li>
		<li>
			<p><a href="/tudastar/billentyuzetek_mukodese_membranos_ollos_mikrokapcs.html">Billentyűzetek működése – membrános, ollós, mikrokapcsolós</a></p>
		</li>
		<li>
			<p><a href="/tudastar/eger_fogasi_modjai.html">Egér fogási módjai</a></p>
		</li>
		<li class="more">
			<p><a href="/tudastar_fo/index.html#beviteli_eszkoz">Még több beviteli eszköz tudnivaló</a></p>
		</li>
	</ul>
	<div>Legújabb Tudástár bejegyzések</div>
	<ul class="normal">
		<li>
			<p><a href="/tudastar/acer_notebook_nevezektan.html">Acer notebook nevezéktan</a></p>
		</li>
		<li>
			<p><a href="/tudastar/amd_gcn_alapu_mobil_radeonok_hd_7000m_csalad_tetej.html">AMD GCN-alapú mobil Radeonok</a></p>
		</li>
		<li>
			<p><a href="/tudastar/maxwell-alapu_mobil_geforce-ok.html">Maxwell-alapú mobil GeForce-ok</a></p>
		</li>
	</ul>
</div>
			<div class="dd08vDtC fPfYyPWCFp qSqsiXGz7Ok">
    			<h4>Hird​et​és​</h4>
    			<div class="hQhUmMQ2vk" style="width: calc(21300px / 71); height: calc(42600px / 71);">
				 <script language="javascript" src="https://track.adform.net/adfscript/?bn=22394645"></script><noscript>

<a href="https://track.adform.net/C/?bn=22394645;C=0" target="_blank" rel="nofollow">

<img src="https://track.adform.net/adfserve/?bn=22394645;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/>

</a>

</noscript>

				</div>
			</div>

<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ma"><a href="https://mobilarena.hu">ma</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://mobilarena.hu/hir/luis_suarez_raharapott_a_tronsmart_termekekre.html">Luis Suárez ráharapott a Tronsmart termékekre</a><span class="ma"></span></h1>
						<p>Az FC Barcelona csatára lett a kínai Tronsmart hivatalos márkanagykövete, jelentsen ez bármit is.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/ismet_ingyen_kiprobalhatod_ezen_a_hetvegen_a_call.html">Ismét ingyen kipróbálhatod ezen a hétvégén a Call of Duty: WWII-t (PC)</a><span class="gp"></span></h1>
						<p>Ha kimaradt volna valakinek a II. Világháborúban játszódó program, akkor annak többjátékos módjába most bárki belenézhet PC-n.</p>
					</li>
					<li>
						<h1><a href="https://mobilarena.hu/hir/lg_v35_thinq-render_erkezett.html">LG V35 ThinQ-render érkezett</a><span class="ma"></span></h1>
						<p>A korábbi hírek egy Japánnak tervezett variánsról szóltak, most AT&amp;T-exkluzivitást említ a forrás.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/xbox_one_ezekkel_a_monitorokkal_es_tv-kkel_tamogat.html">Xbox One - Ezekkel a monitorokkal és TV-kkel támogatott a 120 Hz jelenleg</a><span class="gp"></span></h1>
						<p>A preview tagok számára már elérhető a legújabb frissítés, amely már a duplázott vertikális frissítési frekvenciát is támogatja.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/megjelenik_a_paladins_vegso_kiadasa.html">Megjelenik a Paladins végső kiadása</a><span class="gp"></span></h1>
						<p>A Hi-Rez Studios akciójátéka alig néhány nap múlva megkapja az 1.0-s frissítését, így hivatalosan is kilép a béta státuszból.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/teszt/huawei_p20_lite_friss_forma_regi_vas/bevezeto.html">Huawei P20 Lite - friss forma</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2018-04/145004i60x45.jpg" alt="" />
							<p>Kizárólag a formája különbözteti meg az összes többi olyan Huawei/Honor terméktől, amiben ugyanezt a hardvert és felhasználói felületet találjuk meg. Ez viszont nem indokol ekkora felárat.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/twitter_hiba_jelszo.html">Amatőr hiba a Twitternél</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-05/145137i60x45.jpg" alt="" />
							<p>Mind a hiba minősége, mind mértéke különösen komolynak tűnik. Még akkor is, ha arra egyelőre nincs bizonyíték, hogy kihasználták volna.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/teszt/games_with_gold_jatekok_majusban_4/super_mega_baseball_2_es_metal_gear_solid_v.html">Games With Gold május</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2018-05/145082i60x45.jpg" alt="" />
							<p>Sport, lopakodás, utcai verekedés és lövöldözés vár az Xbox Live Gold előfizetőkre az év ötödik hónapjában, a „Játékok Golddal” programnak köszönhetően.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/cambridge_analytica_bezar.html">Bebukták</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-05/145100i60x45.jpg" alt="" />
							<p>Kezdetben nem látszott, hogy ekkora lavinát indít el a profilozással megalapozott kampány nyilvánosságra kerülése, de mára egyre világosabb, hogy mérföldkő lesz belőle.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://logout.hu/cikk/megeri_valtani_osszehasonlito_teszt_athlon_x4_740/bevezetes.html">Athlon X4 740 vs Ryzen 3 2200G</a><span class="lo"></span></h1>
							<img src="/dl/cnt/2018-03/144374i60x45.jpg" alt="" />
							<p>Rövid kis tesztnek indult, de hetekig tartó szívás és szenvedés lett az &quot;új gépet vettem&quot; esetből.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/hir/bemutatkozott_az_lg_g7_thinq.html">Bemutatkozott az LG G7 ThinQ</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2018-05/145088i60x45.jpg" alt="" />
							<p>A dél-koreai gyártó bemutatta a legfrissebb csúcsmobilját Snapdragon 845-tel, vezeték nélküli töltéssel, valamint IP68-as és MIL-STD 810G minősítéssel.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/hir/megerkezett_a_red_dead_redemption_2_legujabb_eloze.html">Red Dead Redemption 2 trailer</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2018-05/145089i60x45.jpg" alt="" />
							<p>Az előzményként érkező új rész továbbra is csak konzolokra készül, PC-s változat egyelőre még nincs bejelentve.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
			<div class="dd08vDtC fPfYyPWCFp gNWgxE1etu3 q5qsDl482 wwfLzXvu q2YQ0Zq2yZp">
    			<h4>H​i​r​d​etés​</h4>
    			<div class="hQhUmMQ2vk">
				 
				<h1><a id="llIFgvC3BbxDp-Sp" href="" target="_blank" rel="nofollow">E​-​ker​es​kedelmi ​m​eg​oldás​okat ​é​s ​webár​u​há​z​ ​ren​d​s​ze​r​e​k​e​t ​f​e​jl​es​z​t​ün​k</a></h1><img class="img" src="/dl/pr/1902.jpg" />
				<span class="type">P​R</span>
				<p>ERP​ ​ö​s​sz​e​kapc​so​lás​, egy​ed​i fej​le​sz​t​ési ​me​go​ldások​ ​az​ ​üz​le​t​i ​é​s​ ​ke​r​e​sk​edel​m​i​ ​lo​gik​ához i​ga​z​ít​va​.</p>
				<script> $('#llIFgvC3BbxDp-Sp').on('click', function(e) { e.preventDefault(); window.open('https://www.netgo.hu', '_blank'); }); </script>
				</div>
			</div>

</div>

			<div class="dd08vDtC ooGgfyXK lVli4qUfH-T">
    			<h4>Hirdet​é​s</h4>
    			<div class="hQhUmMQ2vk" style="width: calc(69580px / 71); height: calc(9869px / 71);">
				 <iframe class="qq-shcmvaHnq" src="https://prohardver.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ft"><a href="https://fototrend.hu" title="Fototrend">Fototrend</a></li>
			<li class="ha"><a href="http://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
			<li><a href="/allando/advertising.html">Advertising</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.prohardver.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="http://www.usanotebook.hu" target="_blank" rel="nofollow"><img src="/dl/sp/usanotebook.png" alt="USANotebook" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
			<li><a href="http://www.acer.hu" target="_blank" rel="nofollow"><img src="/dl/sp/acer.png" alt="ACER" /></a></li>
			<li><a href="http://www.asus.hu" target="_blank" rel="nofollow"><img src="/dl/sp/asus.png" alt="ASUS" /></a></li>
			<li><a href="http://www.mobildigital.hu" target="_blank" rel="nofollow"><img src="/dl/sp/mobildigital.png" alt="Mobil Digital" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2018 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>