<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Kipróbáltuk a Samsung új 8K tévéjét, okos otthonát és hangrendszerét - A vállalat főhadiszállásán informálódtunk az újdonságokról, stratégiáról, irányvonalról. -- tv &amp; audió, samsung,  teszt, " />
	<meta name="keywords" content="samsung, tizen, okos otthon, hangrendszer, soundbar, tv, tévé, 4k, 8k, tv &amp; audió, samsung, teszt, " />
	<meta name="author" content="elefant" />
	<title>Kipróbáltuk a Samsung új 8K tévéjét, okos otthonát és hangrendszerét - PROHARDVER! TV &amp; Audió teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_c4484b04.css" rel="stylesheet" />
	<link href="/css/content_c4484b04.css" rel="stylesheet" />
	<script src="/js/jquery_c4484b04.js"></script>
	<script src="/js/jquery-ui_c4484b04.js"></script>
	<script src="/js/dropzone_c4484b04.js"></script>
	<script src="/js/chart_c4484b04.js"></script>
	<script src="/js/jstree_c4484b04.js"></script>
	<script src="/js/libraries_c4484b04.js"></script>
	<script src="/js/common_c4484b04.js"></script>
	<script type="text/javascript">audit_google("UA-6911377-7");</script>
	<meta property="fb:app_id" content="1267941353235340" />
	<meta property="og:url" content="https://prohardver.hu/teszt/samsung_8k_tv_hangrendszer_okos_otthon/teve_fokuszban_a_qled_es_a_8k.html" />
	<meta property="og:image" content="https://prohardver.hu/dl/cnt/2019-05/152511s.jpg" />
	<meta property="og:title" content="Kipróbáltuk a Samsung új 8K tévéjét, okos otthonát és hangrendszerét" />
	<meta property="og:description" content="A vállalat főhadiszállásán informálódtunk az újdonságokról, stratégiáról, irányvonalról." />
	<meta property="og:site_name" content="PROHARDVER!" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="samsung
tizen
okos otthon
hangrendszer
soundbar
tv
tévé
4k
8k" />
	<meta property="article:section" content="TV &amp; Audió" />
	<meta property="article:published_time" content="2019-05-15T13:05:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/PROHARDVER" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://prohardver.hu/dl/cnt/2019-05/152511s.jpg" />
	<meta property="twitter:title" content="Kipróbáltuk a Samsung új 8K tévéjét, okos otthonát és hangrendszerét" />
	<meta property="twitter:description" content="A vállalat főhadiszállásán informálódtunk az újdonságokról, stratégiáról, irányvonalról." />
	<meta property="twitter:site" content="@prohardver" />
</head>
<body data-h="303ba18ac4bfe2fee03812b6c324671541550933c5e5712cbeb3fb9eec2d17cf">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15aV9Cc4bSbMXLUjwVNxFpaGHbdp62N_R_1eqUDaMJP.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><style>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</style>
<div id="page">


<div id="network">
	<div class="bg"></div>
	<span>2019. május 16., csütörtök</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ft"><a href="https://fototrend.hu" title="Fototrend">Fototrend</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="PROHARDVER!"><span>PROHARDVER!</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/PROHARDVER" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/prohardver" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ph.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=kbarticles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'kbarticles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tudástárban</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="tu"><a href="/videok/index.html">Videók</a></li>
		<li class="tu"><a href="/tudastar_fo/index.html">Tudástár</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="sr">
			<ul>
				<li><a href="https://hardverapro.hu/aprok/hardver/index.html">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://prohardver.hu/tesztek/rovat/tv_audio/index.html">TV &amp; Audió rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/teve_fokuszban_a_qled_es_a_8k.html"/>
	<h1 itemprop="name headline">Kipróbáltuk a Samsung új 8K tévéjét, okos otthonát és hangrendszerét</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_kiprobaltuk_a_samsung_uj_8k_tevejet_atmos_hangr/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/nyomtatobarat/teve_fokuszban_a_qled_es_a_8k.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://prohardver.hu/teszt/teve_fokuszban_a_qled_es_a_8k/teve_fokuszban_a_qled_es_a_8k.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/teve_fokuszban_a_qled_es_a_8k.html">1. Tévé: fókuszban a QLED és a 8K</a></li>
					<li><a href="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/okossagok_dolby_atmos_hangrendszer.html">2. Okosságok, Dolby Atmos hangrendszer</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/elefant_2.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">elefant</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2019-05-15 13:05</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://prohardver.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="PROHARDVER!">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://prohardver.hu/dl/cnt/2019-05/152511s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">A vállalat főhadiszállásán informálódtunk az újdonságokról, stratégiáról, irányvonalról.</h2>
	<div itemprop="articleBody" class="defcnt cntatc"><h2>Tévé: fókuszban a QLED és a 8K</h2><p>A tavalyi évhez hasonlóan idén is meghívta a Samsung hazai képviselete a Prohardver stábját egy exkluzív találkozóra, hogy főhadiszállásukon próbálhassunk ki néhány új terméket, illetve hogy megosszanak vélünk némi információt a vállalat rövidtávú terveivel kapcsolatban.</p><p align="center"><a href="/dl/cnt/2019-05/152511/szoba3.jpg" target="_blank"><img class="keret" src="/dl/cnt/2019-05/152511/szoba3.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A Samsung 2019-ben is kiemelt figyelmet fordít a televíziós szegmensre, hiszen idén is rengeteg új sorozattal lépnek színre, amelyekkel a lehető legszélesebb vásárlói réteget próbálják meg lefedni. Kínálatukban továbbra is fontos szerepet kapnak a felsőkategóriás modellek, viszont a cég továbbra sem adja be a derekát, és nem hajlandó nyitni az <a href="https://prohardver.hu/tudastar/oled.html" target="_blank">OLED</a> képalkotási technológia felé. Ehelyett még mindig a <a href="https://prohardver.hu/teszt/qled_vs_oled/mi_az_a_qled.html?stext=samsung%20qled" target="_blank">QLED-ben</a> látják a fantáziát, és gőzerővel fejlesztik a kvantumpontos LED LCD eljárást, tehát drágább, nagyobb tudású modelljeik erre a megoldásra épülnek.</p>
			<div class="xabre bbMlVUGDEAG aGare-b46oOj xabre-responsive-640px-360px">
    			<h4>Hi﻿rde﻿té﻿s</h4>
    			<div class="qZqhSvqNf" style="width: calc(36480px / 57); height: calc(20520px / 57);">
				 <script language="javascript" src="https://track.adform.net/adfscript/?bn=30380132"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=30380132;C=0" target="_blank" rel="nofollow">
<img src="https://track.adform.net/adfserve/?bn=30380132;srctype=4;ord=[timestamp]" border="0" width="640" height="360" alt=""/>
</a>
</noscript>

				</div>
			</div>
<p>A vállalat meg van győződve arról, hogy a <a href="https://prohardver.hu/teszt/8k_velemeny_teve/8k_az_meg_mi.html" target="_blank">8K felbontásé</a> a jövő, és óriási energiákat mozgósítottak annak érdekében, hogy az ilyen típusú készülékek piacán vezető szerepet tölthessenek be. Ennek köszönhetően léphetett színre igen korán, még tavaly a cég működőképes, kiskereskedelmi forgalmazásra is érett 8K televízióval, <a href="https://prohardver.hu/teszt/samsung_q900r_8k_teve_teszt/8k.html" target="_blank">amit teszteltünk is korábban</a>. Sőt, míg a nagy vetélytársak csak valamikor a jövőben dobják piacra első 8K tévéjüket, aközben a Samsung addig üti a vasat, amíg meleg, hiszen már a boltokba is küldték második szériájukat, a Q950R típusjelzésű modellek személyében. Ez hazánkban egyelőre 65, 75 és 82 hüvelykes változatban érhető el, és mi ez utóbbi, legnagyobbat nézhettük meg működés közben.</p><h3>Samsung Q950R működés közben</h3><p>A készülék tehát a QLED technológiára épül, és FALD típusú háttérvilágítással látták el, aminek lényege, hogy a LED-eket egyrészt rács alakban helyezték el a panel mögött, másrészt pedig több száz egyedileg vezérelhető csoportba osztották őket. Azaz ezen LED csoportok fényereje egyenként szabályozható, vagy akár ki is kapcsolható. A vállalat munkatársaitól azt az információt kaptuk, hogy valamit változtattak a panelen (a pontos részletek titkosak értelemszerűen), aminek köszönhetően minden korábbinál mélyebb a fekete.</p><p align="center"><a href="/dl/cnt/2019-05/152511/tv.jpg" target="_blank"><img class="keret" src="/dl/cnt/2019-05/152511/tv.thumb.jpg" alt="Samsung Q90R" title="Samsung Q90R"></a><br>
<small>Samsung Q90R</small> <small>[+]</small></p><p>Szerencsére nem demó filmeket néztünk rajta, hanem "rendes" (többek között 8K) videókat, beleértve <a href="https://prohardver.hu/tudastar/medialejatszok_tesztmodszere.html" target="_blank">saját tesztfájljainkat</a> is, és játékkal is kipróbálhattuk a készüléket a néhány óra alatt, amíg ott voltunk. A gyakorlati próba során azt tapasztaltuk, hogy tényleg nagyon meggyőző a fekete képtartalmak megjelenítése, és a betekintési szög a tavalyi 8K tévéhez hasonlóan kifejezetten jó. A mozgásmegjelenítésnél sem tapasztaltunk anomáliákat, és a HDR visszaadása is teljesen rendben van. A cég munkatársai egyébként arról tájékoztattak, hogy a Samsung maximálisan figyelembe veszi a játékosok elvárásait is, így a tévé input lagja Játék módban mindössze 14 ms.</p><p align="center"><a href="/dl/cnt/2019-05/152511/img_9k2.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-05/152511/img_9k2.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A 8K felbontás továbbra is nagyon tetszik nekünk, szerintünk hozzáadott értéket jelent az extrém nagy részletesség. Persze továbbra is nagy probléma, hogy viszonylag kevés az elérhető 8K tartalom, amin a vállalat az AI felskálázásnak nevezett technológia révén próbál segíteni. A mesterséges intelligencia egyébként itt nem magukban a televíziókban kap helyet, hanem távoli számítógépeken fut folyamatosan egy önmagát fejlesztő technológia, amely időről-időre frissítés formájában küldi el a televíziókra munkájának eredményét. Ennek köszönhetően a mostani felskálázási eljárás már jobb, mint a fél évvel ezelőtti. Ez a funkció egyébként működik, hiszen képes feljavítani az alacsonyabb részletességű anyagokat, ám az is tény, hogy a végeredmény csak megközelíteni tudja azt, mint amit a "gyári", valós 8K videóknál látunk.</p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/teve_fokuszban_a_qled_es_a_8k.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/teve_fokuszban_a_qled_es_a_8k.html">1. Tévé: fókuszban a QLED és a 8K</a></li>
					<li><a href="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/okossagok_dolby_atmos_hangrendszer.html">2. Okosságok, Dolby Atmos hangrendszer</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/okossagok_dolby_atmos_hangrendszer.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fprohardver.hu%2Fteszt%2Fsamsung_8k_tv_hangrendszer_okos_otthon%2Fteve_fokuszban_a_qled_es_a_8k.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fprohardver.hu%2Fteszt%2Fsamsung_8k_tv_hangrendszer_okos_otthon%2Fteve_fokuszban_a_qled_es_a_8k.html&amp;t=Kipr%C3%B3b%C3%A1ltuk+a+Samsung+%C3%BAj+8K+t%C3%A9v%C3%A9j%C3%A9t%2C+okos+otthon%C3%A1t+%C3%A9s+hangrendszer%C3%A9t" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fprohardver.hu%2Fteszt%2Fsamsung_8k_tv_hangrendszer_okos_otthon%2Fteve_fokuszban_a_qled_es_a_8k.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_kiprobaltuk_a_samsung_uj_8k_tevejet_atmos_hangr/hsz_1-50.html">Hozzászólások <b>(25)</b></a></li>
			<li class="oprint"><a href="/teszt/samsung_8k_tv_hangrendszer_okos_otthon/nyomtatobarat/teve_fokuszban_a_qled_es_a_8k.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="atc flc">
			<h1><a href="/teszt/samsung_q900r_8k_teve_teszt/8k.html">Teszteltük az első 8K tévét!</a></h1>
			<a href="/teszt/samsung_q900r_8k_teve_teszt/8k.html"><img src="/dl/cnt/2019-02/151060i112x84.jpg" alt="" /></a>
			<p>A Samsung Q900R az első 8K tévé, amit megvehetünk itthon – de van-e értelme otthonra ekkora felbontásnak?</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/samsung_nu7170_nu7102_teve_lcd/samsung_nu7170_nu7102.html">4K HDR támogatású Samsung tévé baráti áron</a></h1>
			<a href="/teszt/samsung_nu7170_nu7102_teve_lcd/samsung_nu7170_nu7102.html"><img src="/dl/cnt/2018-11/148892i112x84.jpg" alt="" /></a>
			<p>Kipróbáltuk a smart tv rendszerrel megtámogatott, Samsung NU7170 televíziót, melyet a gyártó a szélesebb közönségnek szánt.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/samsung_q9fn_teszt/samsung_q9fn.html">Tesztpadon az OLED-ek ellen harcba küldött QLED tévé</a></h1>
			<a href="/teszt/samsung_q9fn_teszt/samsung_q9fn.html"><img src="/dl/cnt/2018-09/147694i112x84.jpg" alt="" /></a>
			<p>Kipróbáltuk a Samsung idei csúcsmodelljét, az órási fényerejű, beégéstől védett Q9FN-t!</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/8k_velemeny_teve/8k_az_meg_mi.html">Lufi-e a 8K? Eljön-e az áttörés?</a></h1>
			<a href="/teszt/8k_velemeny_teve/8k_az_meg_mi.html"><img src="/dl/cnt/2018-04/144930i112x84.jpg" alt="" /></a>
			<p>Már kaphatóak az extrém nagy felbontású tévék, és viszonylag sok gyártó mozgolódik ezen a fronton...</p>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/samsung/index.html">Samsung</a></li>
	</ul>
</div>

</div>
				
</div><div id="center" style="display: none;"></div>

<div id="right">

<div class="box border list kbacomm">
	<h4><b>TUDÁSTÁR</b><br />Szeretnéd jobban megérteni?</h4>
	<div>TV &amp; Audió tudnivalók</div>
	<ul>
		<li>
			<p><a href="/tudastar/scart_euroscart_csatlakozo.html">SCART, EuroSCART csatlakozó</a></p>
		</li>
		<li>
			<p><a href="/tudastar/teveadasok_rogzitese_usb-s_merevlemezen.html">Tévéadások rögzítése USB-s merevlemezen</a></p>
		</li>
		<li>
			<p><a href="/tudastar/komponens_csatlakozo.html">Komponens csatlakozó</a></p>
		</li>
		<li class="more">
			<p><a href="/tudastar_fo/index.html#tv_audio">Még több tv &amp; audió tudnivaló</a></p>
		</li>
	</ul>
	<div>Legújabb Tudástár bejegyzések</div>
	<ul class="normal">
		<li>
			<p><a href="/tudastar/acer_notebook_nevezektan.html">Acer notebook nevezéktan</a></p>
		</li>
		<li>
			<p><a href="/tudastar/amd_gcn_alapu_mobil_radeonok_hd_7000m_csalad_tetej.html">AMD GCN-alapú mobil Radeonok</a></p>
		</li>
		<li>
			<p><a href="/tudastar/maxwell-alapu_mobil_geforce-ok.html">Maxwell-alapú mobil GeForce-ok</a></p>
		</li>
	</ul>
</div>
<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ma"><a href="https://mobilarena.hu">ma</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://gamepod.hu/hir/egy_nappal_kesobb_kezdodik_az_ea_play.html">Egy nappal később kezdődik az EA Play</a><span class="gp"></span></h1>
						<p>Indoklást nem kaptunk, de az már biztos, hogy az élő stream adások után a helyszínen lévők egyből kipróbálhatják az új játékokat.</p>
					</li>
					<li>
						<h1><a href="https://mobilarena.hu/hir/durva_teszteredmenyeket_produkal_a_redmi_k20.html">Durva teszteredményeket produkál a Redmi K20</a><span class="ma"></span></h1>
						<p>Talán a névválasztás mégsem annyira szerencsés, a hardver viszont elég meggyőzőnek tűnik eddig.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/rainbow_six_siege_hamarosan_bemutatkozik_az_uj_sze.html">Rainbow Six: Siege - Hamarosan bemutatkozik az új szezon</a><span class="gp"></span></h1>
						<p>A negyedik év második szezonjában egy amerikai és egy dán operátort kapunk.</p>
					</li>
					<li>
						<h1><a href="https://mobilarena.hu/hir/bemutatkozott_a_realme_eddigi_legerosebb_modellje.html">Bemutatkozott a Realme eddigi legerősebb modellje</a><span class="ma"></span></h1>
						<p>A Realme X a középkategória felső határát célozza rengeteg prémium funkcióval, de kedvező áron.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/ancestors_the_humankind_odyssey_uj_elozetest_kapot.html">Ancestors: The Humankind Odyssey - Új előzetest kapott a PC-s verzió</a><span class="gp"></span></h1>
						<p>Az idén megjelenő játék több mint 10 millió évvel ezelőtt játszódik.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/teszt/puyo_puyo_champions_teszt/kizarolag_bajnokok_reszere.html">Puyo Puyo Champions teszt</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2019-05/152582i60x45.jpg" alt="" />
							<p>Megérkezett a híres puzzle franchise legújabb tagja, de a Puyo Puyo Champions sajnos nem jó ajánlólevél a Sega patinás sorozata számára.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/teszt/vizallo_lett_a_oneplus_7_pro/oneplus_7.html">OnePlus 7 és 7 Pro</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2019-05/152555i60x45.jpg" alt="" />
							<p>IP hitelesítéssel ugyan nem rendelkezik, de a hétköznapi kihívásokat teljesíti a gyártó ultraprémium modellje.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/eu_telefon_sms_maximum.html">Egy folyamat vége</a><span class="it"></span></h1>
							<img src="/dl/cnt/2019-05/152544i60x45.jpg" alt="" />
							<p>A jövőben az uniós országok közötti telefonhívásokért percenként legfeljebb 19, sms-enként legfeljebb 6 eurócentet kell majd fizetni – plusz áfa.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/teszt/honor_20_lite_teszt/bevezeto_tartozekok.html">Honor 20 Lite teszt</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2019-05/152369i60x45.jpg" alt="" />
							<p>Ugyanúgy csinál könnyített csúcsmobilt a Honor, ahogy a Huawei teszi: nem vonultat fel sok újdonságot, viszont amit tud, azt megbízhatóan és jól.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/teszt/redmi_7_a_hetedik_te_magad_legy/kulso_kialakitas.html">Redmi 7 teszt</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2019-05/152497i60x45.jpg" alt="" />
							<p>A Xiaomiról leválasztott brand első szériájának igazi belépő szintű készüléke. Legalábbis az árat tekintve. A képességeit figyelembe véve azért bőven nem egy vészmegoldásról beszélünk.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/wro_robotika_magyarorszag.html">Megérdemlik</a><span class="it"></span></h1>
							<img src="/dl/cnt/2019-05/152475i60x45.jpg" alt="" />
							<p>Idén Magyarország rendezi meg a robotépítő olimpia döntőjét. Az innovációs tárca ötven magyar iskola csapatait támogatja a programozási versenyhez szükséges eszközökkel.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://mobilarena.hu/teszt/mitol_jo_egy_gamer_telefon/gamer-tortenelem.html">Mitől jó egy gamer telefon?</a><span class="ma"></span></h1>
							<img src="/dl/cnt/2019-04/152296i60x45.png" alt="" />
							<p>Egyre több gyártó készít kimondottan játékosok számára okostelefonokat. A növekvő kínálat hatására végiggondoltuk, hogy szerintünk mitől jó egy efféle termék.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="xabre aaLjBiJ7sVq vvTzjGTFAV2 xabre-responsive-980px-139px">
    			<h4>Hi﻿r﻿d﻿et﻿és</h4>
    			<div class="qZqhSvqNf" style="width: calc(92120px / 94); height: calc(13066px / 94);">
				 <iframe class="a4Yah1g0" src="https://prohardver.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ha"><a href="https://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/dl/info/adatvedelem.pdf">Adatvédelem</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
			<li><a href="/allando/advertising.html">Advertising</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.prohardver.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="http://www.acer.hu" target="_blank" rel="nofollow"><img src="/dl/sp/acer.png" alt="ACER" /></a></li>
			<li><a href="http://www.mobildigital.hu" target="_blank" rel="nofollow"><img src="/dl/sp/mobildigital.png" alt="Mobil Digital" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2019 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>