<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Razer Huntsman Tournament Edition billentyűzet: a LAN-partik királya - A gyártó új TKL modelljében debütált a gyártó lineáris optikai kapcsolója. -- beviteli eszköz, razer,  teszt, " />
	<meta name="keywords" content="razer, huntsman, tournament, edition, te, teszt, beviteli eszköz, razer, teszt, " />
	<meta name="author" content="SidCorky" />
	<title>Razer Huntsman Tournament Edition billentyűzet: a LAN-partik királya - PROHARDVER! Beviteli eszköz teszt</title>
	<link href="/css/bootstrap_ec479ad5.css" rel="stylesheet" />
	<link href="/css/fa-all_ec479ad5.css" rel="stylesheet" />
	<link href="/css/libraries_ec479ad5.css" rel="stylesheet" />
	<link href="/css/jstree_ec479ad5.css" rel="stylesheet" />
	<link href="/css/dropzone_ec479ad5.css" rel="stylesheet" />
	<link href="/css/base_ec479ad5.css" rel="stylesheet" />
	<link href="/css/components_ec479ad5.css" rel="stylesheet" />
	<link href="/css/style_ec479ad5.css" rel="stylesheet" />
	<script src="/js/jquery_ec479ad5.js"></script>
	<script src="/js/jquery-ui_ec479ad5.js"></script>
	<script src="/js/bootstrap_ec479ad5.js"></script>
	<script src="/js/dropzone_ec479ad5.js"></script>
	<script src="/js/chart_ec479ad5.js"></script>
	<script src="/js/jstree_ec479ad5.js"></script>
	<script src="/js/libraries_ec479ad5.js"></script>
	<script src="/dl/tinymce5.1/tinymce.min.js"></script>
	<script src="/dl/tinymce5.1/jquery.tinymce.min.js"></script>
	<script src="/js/script_ec479ad5.js"></script><link href="/design/logo-favicon.png" type="image/png" rel="shortcut icon" /><link rel="apple-touch-icon" sizes="200x200" href="/design/logo-favicon.png"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#333333"><link rel="alternate" type="application/rss+xml" title="PROHARDVER! - Legfrissebb anyagaink" href="/hirfolyam/anyagok/rss.xml" />
	<script type="text/javascript">audit_google("UA-6911377-7");</script>
	<meta property="fb:app_id" content="1267941353235340" />
	<meta property="og:url" content="https://prohardver.hu/teszt/razer_huntsman_tournament_edition_teszt/bevezetes_kulso.html" />
	<meta property="og:image" content="https://prohardver.hu/dl/cnt/2019-11/156382s.jpg" />
	<meta property="og:title" content="Razer Huntsman Tournament Edition billentyűzet: a LAN-partik királya" />
	<meta property="og:description" content="Razer Huntsman Tournament Edition: a lanpartik királya" />
	<meta property="og:site_name" content="PROHARDVER!" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="razer
huntsman
tournament
edition
te
teszt" />
	<meta property="article:section" content="Beviteli eszköz" />
	<meta property="article:published_time" content="2019-11-20T12:02:00+01:00" />
	<meta property="article:publisher" content="https://www.facebook.com/PROHARDVER" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://prohardver.hu/dl/cnt/2019-11/156382s.jpg" />
	<meta property="twitter:title" content="Razer Huntsman Tournament Edition billentyűzet: a LAN-partik királya" />
	<meta property="twitter:description" content="Razer Huntsman Tournament Edition: a lanpartik királya" />
	<meta property="twitter:site" content="@prohardver" />
</head>
<body class="w4OYwqvxyl ph">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15aV9Cc4bSbMXLUjwVNxFpaGHbdp62N_R_1eqUDaMJP.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><style>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</style>
			<style>
				main { background-image: url(/dl/cnt/2019-11/4746/background.png) !important; }
			</style>
<header id="header">
<nav id="header-sticky" class="navbar navbar-expand-lg">
	
	<div class="container">
		<a class="navbar-brand mr-0 mr-sm-3" href="/" title="PROHARDVER!">
			<img class="d-none d-sm-block brand-normal" alt="PROHARDVER!" src="/design/logo.png">
			<img class="d-sm-none brand-compact" alt="ph" src="/design/logo-compact.png">
		</a>
		<div class="ml-auto"></div>
		<button type="button" class="navbar-toggler d-lg-none" data-modal-open="#search">
			<span class="fas fa-search"></span>
		</button>
		<button type="button" class="navbar-toggler navbar-toggler-fav d-none d-lg-none" data-toggle="collapse" data-target=".header-fav" aria-expanded="false">
			<span class="fas fa-star fa-lg">
				<span class="badge"></span>
			</span>
		</button>
		<button type="button" class="navbar-toggler navbar-toggler-lms d-none d-lg-none" data-toggle="collapse" data-target=".header-lms" aria-expanded="false">
			<span class="fas fa-comments fa-lg">
				<span class="badge"></span>
			</span>
		</button>
		<button type="button" class="navbar-toggler d-lg-none" data-modal-open="/muvelet/hozzaferes/belepes.php?url=%2Fteszt%2Frazer_huntsman_tournament_edition_teszt%2Fbevezetes_kulso.html">
            <span class="fas fa-user"></span>
        </button>
		<button type="button" class="navbar-toggler" data-toggle="collapse" data-target=".header-collapse" aria-expanded="false">
			<span class="fas fa-bars fa-2x"></span>
		</button>
		
		<div class="collapse navbar-collapse header-collapse" data-parent="#header">
			<ul class="navbar-nav network" id="header-network">
					<li class="nav-item ma">
						<a class="nav-link" href="https://mobilarena.hu">Mobilarena</a>
					</li>
					<li class="nav-item it">
						<a class="nav-link" href="https://itcafe.hu">IT café</a>
					</li>
					<li class="nav-item gp">
						<a class="nav-link" href="https://gamepod.hu">GAMEPOD.hu</a>
					</li>
					<li class="nav-item lo">
						<a class="nav-link" href="https://logout.hu">LOGOUT.hu</a>
					</li>
					<li class="nav-item ha">
						<a class="nav-link" href="https://hardverapro.hu">HardverApró</a>
					</li>
			</ul>
			<ul class="navbar-nav navbar-buttons ml-auto d-none d-lg-flex">
				<li>
					<button class="btn" data-modal-open="#search">
						<span class="fas fa-search"></span>
					</button>
				</li>
				<li class="navbar-buttons-divider"></li>
			    <li>
                    <button type="button" class="btn" data-modal-open="/muvelet/hozzaferes/belepes.php?url=%2Fteszt%2Frazer_huntsman_tournament_edition_teszt%2Fbevezetes_kulso.html">
                        <span class="fas fa-user"></span>
                    </button>
	            </li>
			</ul>
		</div>
	</div>
</nav>
<nav id="header-menu" class="navbar navbar-expand-lg">
	<div class="container">
		<div class="collapse navbar-collapse header-collapse" data-parent="#header">
		<div class="nav-top-collapse-padding"></div>
		<ul class="navbar-nav mr-auto">
			<li class="dropdown dropdown-lg-hover">
				<a href="javascript:;" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Számítógép</a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/notebook/index.html">Notebook</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/tablet/index.html">Tablet</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/pc_barebone/index.html">PC/Barebone</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/szerver/index.html">Szerver</a>
				</div>
			</li>
			<li class="dropdown dropdown-lg-hover">
				<a href="javascript:;" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Alkatrészek</a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/alaplap/index.html">Alaplap</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/processzor/index.html">Processzor</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/videokartya/index.html">Videokártya</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/adattarolo/index.html">Adattároló</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/haz_tap/index.html">Ház/Táp</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/hutes/index.html">Hűtés</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/modding_ph/index.html">Modding</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/memoria/index.html">Memória</a>
				</div>
			</li>
			<li class="dropdown dropdown-lg-hover">
				<a href="javascript:;" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Perifériák</a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/monitor/index.html">Monitor</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/halozat/index.html">Hálózat</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/nyomtato/index.html">Nyomtató</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/beviteli_eszkoz/index.html">Beviteli eszköz</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/egyeb/index.html">Egyéb</a>
				</div>
			</li>
			<li class="dropdown dropdown-lg-hover">
				<a href="javascript:;" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Szórakozás</a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/tv_audio/index.html">TV &amp; Audió</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/digicam/index.html">Digicam</a>
					<a class="dropdown-item" href="https://prohardver.hu/fooldal/rovat/eletmod/index.html">Életmód</a>
				</div>
			</li>
			<li class="dropdown-special">
				<ul class="list-unstyled">
					<li class="te active">
						<a class="nav-link" href="/tesztek/index.html"><b>Tesztek</b></a>
					</li>
					<li class="te active">
						<a class="nav-link" href="/hirek/index.html"><b>Hírek</b></a>
					</li>
					<li class="hp">
						<a class="nav-link" href="/fooldal/rovat/hazai_palya/index.html"><b>Hazai Pálya</b></a>
					</li>
					<li class="bl">
						<a class="nav-link" href="/blogok/index.html"><b>Blogok</b></a>
					</li>
				</ul>
			</li>
			<li class="tu">
				<a class="nav-link" href="/tudastar_fo/index.html"><b>Tudástár</b></a>
			</li>
			<li class="fo">
				<a class="nav-link" href="/forum/index.html"><b>Fórum</b></a>
			</li>
		</ul>
				<ul class="navbar-nav navbar-buttons" id="header-social">
					<li class="d-none d-lg-block">
						<a class="btn" href="https://instagram.com/prohardver_hu/" target="_blank">
							<span class="fab fa-instagram"></span>
						</a>
					</li>
					<li class="d-none d-lg-block">
						<a class="btn" href="https://www.facebook.com/PROHARDVER" target="_blank">
							<span class="fab fa-facebook-f"></span>
						</a>
					</li>
					<li class="d-none d-lg-block">
						<a class="btn" href="https://twitter.com/prohardver" target="_blank">
							<span class="fab fa-twitter"></span>
						</a>
					</li>
					<li class="d-none d-lg-block">
						<a class="btn" href="/allando/rss.html">
							<span class="fas fa-rss"></span>
						</a>
					</li>
			</ul>
	</div>
</div>
</nav>

<div class="modal fade" tabindex="-1" role="dialog" id="search">
	<div class="modal-dialog modal-lg modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
				<form action="/fooldal/keres.php">
					<div class="form-group mb-0">
						<div class="input-group">
							<input class="form-control" type="text" name="stext" placeholder="Gyorskeresés" value="">
							<div class="input-group-append">
				                <button type="button" class="btn btn-light px-2" data-toggle="collapse" data-target="#content-filter-advanced" style="background: #fff; border: 1px solid #ced4da; border-left: 0;">
			                        <span data-toggle="tooltip" title="Részletes keresés...">
						                <span class="fas fa-chevron-down"></span>
									</span>
								</button>
								<button class="btn btn-primary" type="submit"><span class="fas fa-search"></span> <span class="d-none d-md-inline">Keresés</span></button>
							</div>
						</div>
					</div>
					<div class="collapse" id="content-filter-advanced">
						<div class="row mt-3">
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés rovatra"  class="form-control" type="text" name="section" value="" data-role="typeahead" data-ta-target-id="secid" data-ta-query="/muvelet/rovat/listaz.php?stext=%QUERY">
									<input type="hidden" name="secid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés márkára"  class="form-control" type="text" name="company" value="" data-role="typeahead" data-ta-target-id="cmpid" data-ta-query="/muvelet/rovat/listaz.php?type=cmp&stext=%QUERY">
									<input type="hidden" name="cmpid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés szerzőre" class="form-control" type="text" name="user" value="" data-role="typeahead" data-ta-target-id="usrid" data-ta-query="/muvelet/tag/listaz.php?type=content&stext=%QUERY">
									<input type="hidden" name="usrid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group mb-md-0">
									<input class="form-control" type="text" name="stext_none" value="" placeholder="Kerülendő szavak">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="text-left">
									<div class="form-check form-check-inline py-0">
										<label><input type="checkbox" name="search_exac" value="1"><span class="check-indicator"></span> Pontosan keressen</label>
									</div>
								</div>
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>
</header>
<div id="header-padding"></div>
<main id="page-content"><a href="https://track.adform.net/C/?bn=33871687" target="_blank" rel="nofollow">&nbsp;</a>
	<div id="top"><div class="container p-0 bg-transparent overflow-hidden">
			<div class="cSUcZ7FP sH3s9T8lv">
    			<h4>Hir﻿d﻿e﻿tés﻿</h4>
    			<div class="a_80a8aL" style="width: calc(71780px / 74); height: calc(18500px / 74);">
				 <img src="/dl/cnt/2019-11/4746/image.png" style="width: calc(71780px / 74); height: calc(18500px / 74);" /><a href="https://track.adform.net/C/?bn=33871687" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a><img class="hidden" src="https://track.adform.net/adfserve/?bn=33871687;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>
				</div>
			</div>
</div>
	 	<div class="container">
<div>
	<ol class="breadcrumb">
		<li class="breadcrumb-item"><a href="/"><span class="fas fa-home fa-lg"></span></a></li>
		<li class="breadcrumb-item"><b><a href="/tesztek/index.html">Cikkek</a></b></li>
		<li class="breadcrumb-item"><a href="https://prohardver.hu/fooldal/rovat/beviteli_eszkoz/index.html">Beviteli eszköz</a></li>
		<li class="breadcrumb-item"></li>
	</ol>
</div>
		</div><div class="container p-0 overflow-hidden"></div>
	</div>
	<div id="middle">
		<div class="container">
			<div class="row">
				<div id="center">
<div class="content content-article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/razer_huntsman_tournament_edition_teszt/bevezetes_kulso.html"/>
	<h1 itemprop="name headline">Razer Huntsman Tournament Edition billentyűzet: a LAN-partik királya</h1>
	<div class="content-image">
		<img src="/dl/cnt/2019-11/156382s.jpg" class="img-fluid w-100">
		<p class="content-lead" itemprop="description about">A gyártó új TKL modelljében debütált a gyártó lineáris optikai kapcsolója.</p>
	</div>
	<ul class="list-inline content-info my-3 justify-content-between justify-content-md-center">
		<li class="list-inline-item dropdown d-flex">
			<a class="dropdown-toggle btn btn-sm btn-secondary" data-toggle="dropdown" role="button" href="https://prohardver.hu/teszt/bevezetes_kulso/bevezetes_kulso.html">1. Bevezetés, külső <span class="fas fa-chevron-down"></span></a>
			<div class="dropdown-menu">
				<a class="dropdown-item" href="/teszt/razer_huntsman_tournament_edition_teszt/bevezetes_kulso.html">1. Bevezetés, külső</a>
				<a class="dropdown-item" href="/teszt/razer_huntsman_tournament_edition_teszt/hasznalat_kozben.html">2. Használat közben</a>
				<a class="dropdown-item" href="/teszt/razer_huntsman_tournament_edition_teszt/szoftver_ertekeles.html">3. Szoftver, értékelés</a>
			</div>
		</li>
		<li class="list-inline-item mr-md-auto">
			Írta: 
			<b><a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/sidcorky.html" target="_blank" onclick="return popup(this, event);">
				<span itemprop="name">SidCorky</span>
			</a></b>
		</li>
		<li class="list-inline-item">
			<span class="far fa-clock"></span>
			<time itemprop="datePublished dateCreated dateModified">2019-11-20 12:02</time>
		</li>
	</ul>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://prohardver.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="PROHARDVER!">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://prohardver.hu/dl/cnt/2019-11/156382s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<div itemprop="articleBody" class="content-body"><h2>Bevezetés, külső</h2><p>Razer termékeket tesztelni nem feltétlenül hálás feladat. Kicsit olyan, mint Apple eszközöket vagy egy BMW-t tesztelni: kétségtelen, hogy alig találunk bennük hibát, viszont az árazásuk legtöbbször irreális a hasonló tudású, de kevésbé ismert logóval ellátott kategóriatársakkal szemben. Ráadásul talán a Razer volt az egyik első olyan gyártó, amelyik „gamer” jelzővel illetett eszközöket kínált az átlagnál jóval magasabb áron, így mindig is létezett némi előítélet azokkal szemben, akik tőlük válogattak maguknak perifériákat.</p><p align="center"><a href="/dl/cnt/2019-11/156382/pic-1.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-11/156382/pic-1.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Korábbi, BlackWidow Elite-et vizsgáló <a href="https://prohardver.hu/teszt/razer_blackwidow_elite_billentyuzet_teszt/bevezetes_kulso.html" target="_blank">tesztünk</a> értékelésénél is a vételár volt a leginkább kifogásolható tényező, mikor pedig megláttuk jelen cikkünk alanyának, a <a href="https://prohardver.hu/hir/uj_kapcsolokkal_erkezik_a_razer_huntsman_tournamen.html" target="_blank">szeptemberben</a> bemutatott <a href="https://www.razer.com/gaming-keyboards-keypads/razer-huntsman-tournament-edition" target="_blank">Huntsman Tournament Edition-nek</a> az árcéduláját, ismét elkapott minket egy kis szorongás, és csak remélni tudtuk, hogy ez indokolt, és tényleg ennyire minőségi termékkel lesz dolgunk.</p>
			<div class="cSUcZ7FP iiJwS5y7 v1vk-eG9j1 jj43esRpoOW7">
    			<h4>Hi﻿rd﻿e﻿tés</h4>
    			<div class="a_80a8aL" style="width: calc(27520px / 43); height: calc(15480px / 43);">
				 <script language="javascript" src="https://track.adform.net/adfscript/?bn=33708157"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=33708157;C=0" target="_blank" rel="nofollow">
<img src="https://track.adform.net/adfserve/?bn=33708157;srctype=4;ord=[timestamp]" border="0" width="640" height="360" alt=""/>
</a>
</noscript>

				</div>
			</div>
<h3>Razer Huntsman Tournament Edition</h3><p>Az elmúlt néhány teszt alkalmával nálunk járt mechanikus billentyűzetekkel ellentétben a Huntsman TE kábel nélkül 692 grammos tömegével kifejezetten könnyűnek érződik, ami nem is csoda, hiszen egyrészt mérete kisebb a megszokottnál, másrészt legtöbb eleme – egyébként jó minőségű – műanyagból készült. A plasztik alkotórészek között felüdülés némi alumíniumot is megtapogatni, ebből az anyagból készült ugyanis a billentyűzet fedlapja, melyből lebegő hatást keltve emelkednek ki a doubleshot gyártástechnológiával készült PBT gombkupakok.</p><p align="center"><a href="/dl/cnt/2019-11/156382/pic-4.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-11/156382/pic-4.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A kereszt alakú pöckökre felülő kupakok tehát két külön alkatrészből kerültek összeszerelésre, így jóval tartósabbak, mint az alacsonyabb árkategóriákban megszokott, mártásos technikával festett társaik, hiszen nincs felvitt festék, ami idővel kifényesedhetne, és a karakterek is „örökre” megmaradnak, ugyanis ezek gravírozás útján kerültek a gombokra. Külön piros pontot érdemel a gamer billentyűzetek esetében nem túl gyakori, szabványos méretű gombokból álló alsó sor, aminek köszönhetően semmi akadálya annak, hogy már meglévő, esetleg egyedi mintázatú kupakjainkat használjuk.</p><p align="center"><a href="/dl/cnt/2019-11/156382/pic-9.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-11/156382/pic-9.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A 360 x 140 milliméteres alapterület egy teljes méretű klaviatúra esetében kicsinek tűnik, de ha figyelembe vesszük, hogy egy TKL kialakítású, vagyis numerikus padot nélkülöző példányról van szó, máris érthetővé válnak a méretek. A 88 billentyűt felvonultató beviteli eszközön nemhogy extra, multimédiavezérlésre vagy makróra használható gombokat, de még a szükségesnél nagyobb túlnyúlást sem találunk, ennek oka pedig a modellnévből is sejthető módon a hordozhatóságra törekvés, hogy akár versenyekre vagy egyéb helyekre is könnyedén magunkkal tudjuk vinni.</p><p align="center"><a href="/dl/cnt/2019-11/156382/pic-3.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-11/156382/pic-3.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A 180 centis, szövetborítású, két végén A és C típusú USB csatlakozóval ellátott vezeték lecsatlakoztathatósága is ezt a célt szolgálja, továbbá ez a billentyűzet egyetlen tartozéka, csuklótámaszról vagy a mechanikus billentyűzeteknél általában meglévő gomkiszedő szerszámról, ne adj' isten extra kupakokról ne is álmodjunk kicsomagolás közben!</p><p align="center"><a href="/dl/cnt/2019-11/156382/pic-15.jpg" target="_blank"><img class="keret" src="/dl/cnt/2019-11/156382/pic-15.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A klaviatúra oldalain semmi különöset nem találunk, mindössze egy USB Type-C port lapul a felső él bal sarkában, aminek érdekessége, hogy extra síneket kapott, ezzel is megelőzve a csatlakozó idő előtti megtörését és elhasználódását.</p><p align="center"><a href="/dl/cnt/2019-11/156382/pic-10.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2019-11/156382/pic-10.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Az asztal felőli oldal már jóval gazdagabbnak tűnik, ám ez csak a „For Gamers. By Gamers.” szlogen ezerszám elszórt másolata miatt érződik így, egyébként a például a sorozatszámot és a típusmegjelölést is magán viselő címkén kívül csak négy gumitappancsot és a kétszer két darab műanyaglábat találjuk itt. Ezek 6, illetve 9 fokos szögben döntik meg a Huntsman TE-t, segítségükkel az alapállásban 19 milliméter magasságban lévő felső él 26 vagy 33 mm magasra kerül.</p><p align="center"><a href="/dl/cnt/2019-11/156382/stand.gif" target="_blank"><img class="nokeret" src="/dl/cnt/2019-11/156382/stand.thumb.gif" alt=""></a><br>
<small>[+]</small></p>

		<p><i>A cikk még nem ért véget, kérlek, lapozz!</i></p>
	</div>
	<div class="dropdown d-flex flex-wrap justify-content-between">
		<a class="dropdown-toggle btn btn-secondary mb-3" data-toggle="dropdown" role="button" href="https://prohardver.hu/teszt/bevezetes_kulso/bevezetes_kulso.html">1. Bevezetés, külső <span class="fas fa-chevron-down"></span></a>
		<div class="dropdown-menu">
			<a class="dropdown-item" href="/teszt/razer_huntsman_tournament_edition_teszt/bevezetes_kulso.html">1. Bevezetés, külső</a>
			<a class="dropdown-item" href="/teszt/razer_huntsman_tournament_edition_teszt/hasznalat_kozben.html">2. Használat közben</a>
			<a class="dropdown-item" href="/teszt/razer_huntsman_tournament_edition_teszt/szoftver_ertekeles.html">3. Szoftver, értékelés</a>
		</div>
		<a class="btn btn-secondary mb-3" rel="next" href="/teszt/razer_huntsman_tournament_edition_teszt/hasznalat_kozben.html">Következő oldal</a>
					
	</div>
	<ul class="list-inline content-info">
		<li class="list-inline-item">
			<a class="share-twitter" title="Megosztom Twitteren!" data-toggle="tooltip" data-placement="top" href="https://twitter.com/home?status=https%3A%2F%2Fprohardver.hu%2Fteszt%2Frazer_huntsman_tournament_edition_teszt%2Fbevezetes_kulso.html"><span class="fab fa-twitter"></span></a>
		</li>
		<li class="list-inline-item">
			<a class="share-facebook" title="Megosztom Facebookon!" data-toggle="tooltip" data-placement="top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fprohardver.hu%2Fteszt%2Frazer_huntsman_tournament_edition_teszt%2Fbevezetes_kulso.html&amp;t=Razer+Huntsman+Tournament+Edition+billenty%C5%B1zet%3A+a+LAN-partik+kir%C3%A1lya"><span class="fab fa-facebook-f"></span></a>
		</li>
		<li class="list-inline-item mr-auto">
			<button class="fakebook" data-url="https%3A%2F%2Fprohardver.hu%2Fteszt%2Frazer_huntsman_tournament_edition_teszt%2Fbevezetes_kulso.html" data-toggle="tooltip" data-placement="top" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."><span class="fas fa-thumbs-up"></span> Tetszik</button>
		</li>
		<li class="list-inline-item">
			<a class="content-thread" href="/teszt/razer_huntsman_tournament_edition_teszt/nyomtatobarat/teljes.html"><span class="fas fa-print"></span> <span class="d-none d-sm-inline">Nyomtatóbarát</span></a>
		</li>
		<li class="list-inline-item">
			<a class="content-thread" href="/tema/re_razer_huntsman_tournament_edition_billentyuzet/hsz_1-50.html"><span class="fas fa-comments"></span> <span class="d-none d-sm-inline">Hozzászólások</span> <b>(24)</b></a>
		</li>
	</ul>
	<ul class="list-inline content-companies">
		<li class="list-inline-item list-header">Kapcsolódó cégek:</li>
		<li class="list-inline-item list-item"><a href="/fooldal/marka/razer/index.html">Razer</a></li>
	</ul>
</div>

		<div class="content-list content-list-detailed content-list-history">
			<h3>Előzmények</h3>
			<ul class="list-unstyled">
				<li class="media ">
					<a class="content-image" href="/hir/lagmentesek_lettek_a_razer_uj_vezetek_nelkuli_eger.html">
						<img src="/dl/cnt/2019-11/156325i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2019-11/156325s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/hir/lagmentesek_lettek_a_razer_uj_vezetek_nelkuli_eger.html">Lagmentesek lettek a Razer új vezeték nélküli egerei</a>
						</h4>
						<p class="content-lead"> A Razer Basilisk Ultimate és Basilisk X modellek egyaránt a gyártó saját, HyperSpeed vezeték nélküli technológiáját alkalmazzák.</p>
						<p class="content-info">
							<span class="badge" title="Aktuális újdonságok, a legfrissebb termékek, technológiák">Hír</span>
							<time title="2019. november 12., kedd 11:14">2019-11-12</time>
							<a href="/tema/re_lagmentesek_lettek_a_razer_uj_vezetek_nelkuli_e/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								16
							</a>
						</p>
					</div>
				</li>
				<li class="media ">
					<a class="content-image" href="/hir/uj_kapcsolokkal_erkezik_a_razer_huntsman_tournamen.html">
						<img src="/dl/cnt/2019-09/155145i181x136.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2019-09/155145s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/hir/uj_kapcsolokkal_erkezik_a_razer_huntsman_tournamen.html">Új kapcsolókkal érkezik a Razer Huntsman Tournament Edition</a>
						</h4>
						<p class="content-lead"> Az új switchek 1,5 helyett már 1 milliméter után érzékelik a lenyomást, az infravörös technológiának köszönhetően pedig jóval tartósabbak, mint hagyományos mechanikus társaik.</p>
						<p class="content-info">
							<span class="badge" title="Aktuális újdonságok, a legfrissebb termékek, technológiák">Hír</span>
							<time title="2019. szeptember 13., péntek 13:30">2019-09-13</time>
							<a href="/tema/re_uj_kapcsolokkal_erkezik_a_razer_huntsman_tourna/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								17
							</a>
						</p>
					</div>
				</li>
				<li class="media ">
					<a class="content-image" href="/hir/osztrogenbomba_razer.html">
						<img src="/dl/cnt/2019-01/150537i181x136.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2019-01/150537s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/hir/osztrogenbomba_razer.html">Ösztrogénbomba a Razertől</a>
						</h4>
						<p class="content-lead"> A gyártó a tavaly útjára indított, Quartz Pink színsémájú perifériáinak sikerén felbuzdulva bővítette rózsaszín termékpalettáját.</p>
						<p class="content-info">
							<span class="badge" title="Aktuális újdonságok, a legfrissebb termékek, technológiák">Hír</span>
							<time title="2019. január 30., szerda 17:01">2019-01-30</time>
							<a href="/tema/re_osztrogenbomba_a_razertol/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								28
							</a>
						</p>
					</div>
				</li>
				<li class="media ">
					<a class="content-image" href="/teszt/razer_blackwidow_elite_billentyuzet_teszt/bevezetes_kulso.html">
						<img src="/dl/cnt/2018-09/147894i181x136.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2018-09/147894s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/teszt/razer_blackwidow_elite_billentyuzet_teszt/bevezetes_kulso.html">Razer BlackWidow Elite billentyűzet: fényorgia aranyáron</a>
						</h4>
						<p class="content-lead"> Első generációját 8 éve mutatták be, azóta több bőrt is lehúztak a szériáról - vajon hogy sikerült a legújabb?</p>
						<p class="content-info">
							<span class="badge" title="Tesztjeinkben alapos vizsgálatnak vetünk alá egy vagy több terméket, mérésekkel, diagramokkal, összehasonlítással és értékeléssel">Teszt</span>
							<time title="2018. szeptember 17., hétfő 10:05">2018-09-17</time>
							<a href="/tema/re_razer_blackwidow_elite_fenyorgia_aranyaron/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								60
							</a>
						</p>
					</div>
				</li>
			</ul>
		</div>
				</div>
				<div id="right">
<div class="card content-commend">
	<div class="card-header">Percről percre</div>
	<div class="card-body">
			<div class="content-list content-list-megabox">
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://mobilarena.hu/teszt/nokia_800_tough_teszt/kulsosegek.html"><img src="/dl/cnt/2019-11/156492s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://mobilarena.hu/teszt/nokia_800_tough_teszt/kulsosegek.html">Nokia 800 Tough - elektromodulator dva</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-ma">ma</span>
						A Nokia strapatelefonja szívós, mint a Terminátor, a hardver viszont visszautazik vele az időben. Butafon ennyi Google szolgáltatással még nem volt.
					</p>
				</div>
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://itcafe.hu/hir/5g_egeszseg_ausztralia.html"><img src="/dl/cnt/2019-11/156497s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://itcafe.hu/hir/5g_egeszseg_ausztralia.html">5G: mindmeghalunk</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-it">it</span>
						A legfrissebb kutatás ugyanazt mondja, amit a korábbi komolyan vehetőek is: semmi bizonyíték a káros hatásra.
					</p>
				</div>
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://gamepod.hu/teszt/call_of_duty_modern_warfare_beszamolo/ujrainditott_haboruk.html"><img src="/dl/cnt/2019-11/156322s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://gamepod.hu/teszt/call_of_duty_modern_warfare_beszamolo/ujrainditott_haboruk.html">Call of Duty: Modern Warfare beszámoló</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-gp">gp</span>
						Megérkezett az FPS széria idei része, amelyben kicsit visszatérünk az alapokhoz, mindezt pedig megtámogatják nekünk a fejlesztők egy ismerős arccal, aki régi-új környezetben és helyszíneken hozza el számunkra a modern hadviselés egy új formáját.
					</p>
				</div>
			</div>
			<div class="content-list content-list-small">
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://mobilarena.hu/hir/magyar_szolgaltatonal_bukkant_fel_a_oneplus_csucsk.html">Magyar szolgáltatónál bukkant fel a OnePlus csúcskészüléke</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ma">ma</span>
							Az Android 10-et futtató 7T Pro a vörösökhöz szegődött el 256 GB-os konfigurációban, a Telenornál pedig a 7T bukkant fel.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/soul_calibur_vi_vegre_tudjuk_hogy_mikor_jon_a_2_sz.html">Soul Calibur VI - Végre tudjuk, hogy mikor jön a 2. szezon</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							Az új évadban végre elérhető lesz Haohmaru és Hilde, de további harcosok is tiszteletüket teszik majd a későbbiekben.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/egy_ev_mulva_november_20-an_erkezik_a_playstation.html">Egy év múlva, november 20-án érkezik a PlayStation 5?</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A legújabb pletykák szerint a Sony nextgen konzolja 499 dollárba kerül majd.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://mobilarena.hu/hir/annyiba_kerul_a_mate_30_pro_mint_a_mate_x_kijelzoj.html">Majdnem annyiba kerül a Mate 30 Pro, mint a Mate X kijelzője</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ma">ma</span>
							Lassan a Google szolgáltatásokat nélkülöző Huawei Mate 30 is megérkezik Európába, először Spanyolországban lesz kapható.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/asterix_obelix_xxl3_the_crystal_menhir_megerkezett.html">Asterix &amp; Obelix XXL3: The Crystal Menhir - Megérkezett az utolsó trailer</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A két bajkeverő gall alig egy nap múlva ismét visszatér a sorozat harmadik részében.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://mobilarena.hu/hir/komolynak_tunik_a_oneplus_8_pro_tervezete.html">Komolynak tűnik a OnePlus 8 Pro tervezete</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ma">ma</span>
							A TrueTech ismeretlen forrásból jutott hozzá a OnePlus 8 Pro tervezetéhez.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/meg_az_ev_vege_elott_hallunk_ismet_a_babylon_s_fal.html">Még az év vége előtt hallunk ismét a Babylon's Fallról (PS4, PC)</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A tavalyi E3-on mutatkozott be a Platinum Games új játéka, azóta semmilyen új információt nem kaptunk róla.
						</p>
					</div>
				</div>
			</div>
	
	</div>
</div>
	<div class="card card-forum">
		<div class="card-header">Aktív témák</div>
		<ul class="list-group">
			<li class="list-group-item"><a href="/tema/re_lg_v30_vezercsel/hsz_1-50.html">[Re:] LG V30 - vezércsel</a></li>
			<li class="list-group-item"><a href="/tema/oled_tv_topic/hsz_1-50.html">OLED TV topic</a></li>
			<li class="list-group-item"><a href="/tema/bestbuy_topik_akcio_ajanlasakor_akcio_hashtag_kote/hsz_1-50.html">BestBuy topik</a></li>
			<li class="list-group-item"><a href="https://hardverapro.hu/apro/i7_860_2_8ghz_alaplappal_egyutt/hsz_1-50.html">[Re:] I7 860 2.8ghz alaplappal együtt</a></li>
			<li class="list-group-item"><a href="/tema/loerok_harca_autos_topik/hsz_1-50.html">Autós topik</a></li>
			<li class="list-group-item"><a href="/tema/re_5g_mindmeghalunk/hsz_1-50.html">[Re:] 5G: mindmeghalunk</a></li>
			<li class="list-group-item"><a href="/tema/re_uj_versenyzo_a_2_5_huvelykes_paston_kingston_kc/hsz_1-50.html">[Re:] Új versenyző a 2,5 hüvelykes páston: Kingston KC600 SSD</a></li>
			<li class="list-group-item"><a href="/tema/re_xiaomi_mi_9t_a_tul_jo_redmi/hsz_1-50.html">[Re:] Xiaomi Mi 9T - a túl jó Redmi</a></li>
			<li class="list-group-item"><a href="/tema/bmw_club/hsz_1-50.html">BMW topik</a></li>
			<li class="list-group-item"><a href="/tema/re_a_nokia_marka_visszater_a_tevepiacra/hsz_1-50.html">[Re:] A Nokia márka visszatér a tévépiacra</a></li>
			<li class="list-group-item"><a href="/temak/friss.html"><b>További aktív témák...</b></a></li>
		</ul>
	</div>
				</div>
			</div>
		</div>
	</div>
	<div id="bottom"><div class="container p-0 overflow-hidden">
			<div class="cSUcZ7FP aDU8auUSch rK0r-N6aao4y">
    			<h4>Hir﻿det﻿és</h4>
    			<div class="a_80a8aL">
				 <iframe class="jjVBiZZS" src="https://prohardver.hu/ajanlo.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>
</div>
	 	<div class="container">
		</div>
	</div>
</main>
<footer id="foot">
<div class="container p-md-0">
<div class="row no-gutters align-items-center">
	<div class="col-lg-auto foot-copyright mb-3">
		<p>Copyright © 2000-2019 PROHARDVER Informatikai Kft.</p>
	</div>
	<div class="col-lg foot-links mb-3">
		<ul class="list-inline">
			<li class="list-inline-item"><a href="/allando/impresszum.html">Impresszum</a></li>
			<li class="list-inline-item"><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li class="list-inline-item"><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li class="list-inline-item"><a href="/dl/info/adatvedelem.pdf">Adatvédelem</a></li>
			<li class="list-inline-item"><a href="/allando/copyright.html">Copyright</a></li>
			<li class="list-inline-item"><a href="/allando/advertising.html">Advertising</a></li>
		</ul>
	</div>
</div>
<div class="row no-gutters align-items-center">
	<div class="col-lg foot-barion mb-3">
		<a href="https://www.barion.com/hu/vasarlok/arak-vasarloknak/" target="_blank"><img src="/dl/sp/barion-logos.png" class="img-fluid"></a>
	</div>
	<div class="col-lg-auto foot-network mb-3">
		<ul class="list-inline">
			<li class="list-inline-item ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="list-inline-item it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="list-inline-item gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="list-inline-item lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="list-inline-item ha"><a href="https://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
			<div class="btn-group my-3 d-lg-none">
				<a class="btn btn-secondary" href="javascript:;" data-desktop-view="1200"><span class="fas fa-desktop"></span> Váltás asztali nézetre</a>
				<a class="btn btn-secondary dropdown-toggle" href="javascript:;" data-toggle="dropdown"><span class="fas fa-ellipsis-h"></span></a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="javascript:;" data-desktop-view="384"><span class="fas fa-mobile-alt fa-fw"></span> Mobil nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="576"><span class="fas fa-mobile-alt fa-fw"></span>  Phablet nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="768"><span class="fas fa-tablet-alt fa-fw"></span> Tablet nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="992"><span class="fas fa-laptop fa-fw"></span> Normál asztali nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="1200"><span class="fas fa-desktop fa-fw"></span> Széles asztali nézet</a>
			    </div>
			</div>
	</div>
</div>

<div class="row no-gutters">
	<div class="col-md foot-logos overflow-hidden">
		<h6>Partnereink</h6>
		<div class="row align-content-between">
			<div class="col"><a href="http://www.acer.hu" target="_blank" rel="nofollow"><img src="/dl/sp/acer.png" alt="ACER" /></a></div>
			<div class="col"><a href="http://www.mobildigital.hu" target="_blank" rel="nofollow"><img src="/dl/sp/mobildigital.png" alt="Mobil Digital" /></a></div>
			<div class="col"><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></div>
		</div>
	</div>
</div>
</div>

<!--
<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2019 PROHARDVER Informatikai Kft.</span>
</div>
-->
</div>
</footer>


</body>
</html>