Hirdetés

Aktív témák

  • realgantz

    újonc

    Sziasztok!
    Story time:
    Úgy fél éve vettem egy gépet a PCX-nél (én szereltem össze). Akkor az első bekapcsolásnál kigyulladt az SSD, ami fölé volt beszerelve a 8 évnyi adatot tartalmazó HDD-m, amit szépen magával is vitt a kis mocsok. Szóval vehettem egy új HDD-t… A múlt hét vége felé szólt a PCX, hogy kicserélték az odakozmált SSD-t (Gigabyte), szóval mehetek érte. Örültem is neki, bár először -biztos ami biztos- először a házon kívül néztem meg, hogy működik-e. Nem is volt vele gond, windows-ban látta a gép, remek! Ám de…
    A következő problémával küszködöm 2 napja -.-" HELP!
    SATA SSD-re feltelepítettem a win10-et egy (a MediaCreationTool-al készített) pendrive-ról. A telepítő szépen végig megy, majd újraindul a gép és visszadob a telepítő elejére (nyelv választás stb). Ha itt újra indítom a gépet, akkor azt írja ki, hogy nincs bootolásra alkalmas eszköz csatlakoztatva, ha viszont újra végig futtatnám a telepítőt akkor vagy nem engedi (MRB-re hivatkozva), vagy kiírja hogy a már fent lévő rendszert átrakja a windows.old mappába…Ez alapján arra következtetek, hogy rajta van a windows viszont telepítés után nem bootol. A windows logó egy pillanatra felvillan aztán nem történik semmi. A telepítés során csak az SSD volt csatlakoztatva az alaplapra, bios alap helyzetben, GPT-UEFI pipa…
    Az alap HDD-ről (könnyelműen) még az SSD-re való telepítés előtt leszedtem a windows-t, ám a 2 napos cumi azt eredményezte, hogy egyik itthoni gép sem ismeri fel a HDD-t, ezzel kapcsolatban is szívesen fogadnék tippeket, baromi nagy segítség lenne. Előre is köszi, ha valaki rászánja az idejét!

Aktív témák

Hirdetés