Hirdetés

2019. május 23., csütörtök

Hozzászólások

(#7973) cheatergs válasza capulet75 (#7972) üzenetére


cheatergs
(senior tag)

Úgy értettem, hogy nem kell se az 1.0-a, se semelyik korábbi patch, hanem egyből a DC 1.4005-öst kell leszedni, az tartalmaz mindent.

Mindig minden mindegy

Copyright © 2000-2019 PROHARDVER Informatikai Kft.