Hirdetés

Hozzászólok Aktív témák

  • n1nja

    tag

    Hello Mindenkinek!

    Segítségeket szeretném kérni egy probléma megoldására.
    Van a következő konfiguráció:
    MSI P45 Neo V2 alaplap
    Intel Core2 Duo E8400 3.0GHz processzor
    Kingmax 2x1GB 1066MHz memória
    Sapphire HD4850 512MB Sapphire Edition videókártya
    Pioneer DVR-215D SATA DVD-író
    Samsung 250GB illetve 400GB SATA merevlemez
    LC Power ház
    Zalman 460W tápegység
    Creative Sound Blaster X-Fi Extreme Audio hangkártya
    Bluetooth adapter
    ASUS VW195 19" monitor
    Logitech MX518 egér
    Chicony billentyűzet

    A probléma pedig a következő:
    friss rendszer esetén - Windows XP SP2 -, 2-3 napig tökéletesen megy, de utána minden különösebb ok nélkül lelassul és kék-halálokat produkál. Továbbá a merevlemez is érdekes kattogó hangokat hallat magából. HDTune-nal illetve Hard Disk Sentinel-lel néztem, minden rendben van elvileg. MemTest-et is futtattam, szintén hibátlanul. ADSL internetem van, csatlakozok és legalább 1 percet kell várnom mire más alkalmazást el tudok indítani. Vírus vagy egyéb nincs, több víruskeresővel ellenőriztem, de általában az AVG-t használom. A gép maga körülbelül 2 hónapos. A 400GB-os winchesteren van a rendszer, ami pedig 1 hetes, előtte 160-as volt, amivel ugyanezeket tapasztaltam, tehát ennek cseréje sem oldotta meg a gondot. Tápot kimértem, azzal is minden rendben van, tehát nem lehet az, hogy kevés lenne vagy valami ilyesmi.
    Előfordulhat, hogy az alaplapom "rosszalkodik"?
    Ha bárkinek van valamiféle ötlete vagy már találkozott hasonlóval, akkor ne féljen megosztani velem se! :)
    Hozzászólásokat előre is köszönöm!

    Üdv:
    n1nja

  • Bordoi

    őstag

    Itt vagy itt tedd fel a kérdésedet.

    Ha elengeded a postát akkor vennék két akkut is.---Ha megbeszéled a postával, hogy ingyen elviszi neked, és erről írásos igazolást is hozol, akkor részemről oké a dolog!--by dobozosfiu

Hozzászólok Aktív témák