Hirdetés

Keresés

Hozzászólok Aktív témák

  • kzolee216

    aktív tag

    válasz motor12 #11169 üzenetére

    Tipikus 755m ultrabay-es vga hiba. Ha hasznaltan vetted, akkor jol atvertek. Egyszeru a megoldas amugy. Nem birja az alapertelmeztt orajeleket a 755m-es vga.. Vedd vissza az ertekeket msi afterburnerrel a 750m ertekeire. Nekem is pontosan ez volt a problemam. Garancia elott viszem is vissza. Ha nagyon zavar, akkor vidd vissza. Van egy masik lehetoseg is. Ott egy kicsit trukkozni kell, de a geped huvosebb lesz kb 10-15 fokkal. En igy hasznalom. Sorry, ha esetleg hibasan irok. (Telefon)

    [ Szerkesztve ]

  • kzolee216

    aktív tag

    válasz motor12 #11171 üzenetére

    Következő oldalról töltsd le az Nvidia Inspectort. --->[link]

    Találsz benne *.bat fájlokat. Ezek annyit tesznek, hogy beállítják az órajeledet és csökkentik a feszültséget mind a két VGA kártyán. Értelemszerűen, ha neked crashol a géped, akkor a 750m-est célszerű használni.

    Ha szeretnéd használni az én beállításomat, akkor leírom mit kell csinálnod:
    Neked annyi a teendőd, hogy létrehozol egy undervolt.bat fájlt, majd annak a tartalmába a következőket írod:

    C:\utility\NvidiaInspectorForY510p\nvidiaInspector.exe -setBaseClockOffset:0,0,135 -setBaseClockOffset:1,0,135 -setGpuClock:0,1,1059 -setGpuClock:1,1,1059 -setMemoryClock:0,1,2500 -setMemoryClock:1,1,2500 -forcepstate:0,5 -forcepstate:1,5

    Mint láthatod, nekem a C:\utility\ mappámban található az NvidiaIspector ezért, ha te azt más helyre teszed, akkor azt javítsd.

    Nekem is ugyan úgy Crash-elt a VGA-m, mint neked. Ezzel a beállítással nyertem 15 fok mínuszt és még a videokártyám is megfelelő teljesítménnyel megy.

    A undervolt.bat fájlt minden indításkor el kell indítanod, ezért célszerű automatikus indulással a rendszerrel indítani. Arra is vagy egy kisebb script-em, amit oda tudok adni, ha érdekel.

    Remélem így tudtam segíteni :)

Hozzászólok Aktív témák

Hirdetés