Hirdetés

Hozzászólok Aktív témák

  • dobolan

    senior tag

    válasz katt777 #800 üzenetére

    Mindenképpen meg kell csinálni a kimentett állásokat, különben nem lesz jó, főleg az NPC karakterek szintjei és tulajdonságai nem.

    A Python-t először fel kell telepíteni, utána a wyre bash-t, majd elindítani.
    Be kell töltened a kimentett állást a bash-ba, és az egyik menüben importálni kell bele az overhaul.esp karakter szintfejlődését.

    Ez le van írva részletesen az ooo doc-jában.

    Egyébként te a QTP3-at hogyan tetted fel? Csak simán bemásoltad a könyvtárakat?
    Mert az úgy nem jó. Pontosabban jó, csak utána modmanagerrel, vagy az archive invalidation programmal be kell szerkeszteni a textúrákat, mert egyébként nem mindet használja.
    Nekem valahogy ez jött le a képekről, olyan régi textúrás oblinak tűnik.

    [ Szerkesztve ]

Hozzászólok Aktív témák