Hirdetés

Keresés

Hozzászólok Aktív témák

  • dell1535

    csendes tag

    Először is köszi a gyors választ.

    1. Kikapcsoláskor mindig megvárom, hogy tényleg kikapcsoljon. és ha netán hamarabb csukom le a fedelet és stand by-ba megy akkor főkapcsológomb ezt villogva jelzi. De mikor kikapcsolom a főkapcsoló teljesen sötét és hangja sincs a gépnek. Amugy eddig ilyet nem csinált, és most is csak akkor, mikor bent volt az akksi. Eddig nem használtam az akkut ha hálózaton volt, és éjszakára mindig betettem a laptopot fiokba (mivel koliban lakom) és ekkor a tápot is kihuztam. De a héten bent volt az akku mikor elraktam, és reggelre lemerült, pedig határozottan emlékszem, hogy kikapcsolt a gép. Ma éjjel ugyanez történt. 11 kor kiakpcsoltam (hibernálással), winyo is elhalkult, főkapcsoló is megszűnt világítani. Táp bedugva, hogy feltöltse az akksit a tegnapi lemerülés után. Éjjel kb 3 kor mikor felkeltem a főkapcsoló villogott, a gép készenlétben volt. A vista teljesítmény esemény naplójában is szerepel:
    A Windows elhagyta a készenléti állapotot:
    Készenlétben töltött idő : 33483ms
    Készenlét kezdete (UTC) : 2008.11.26. 22:50:35
    Ébresztés időtartama : 11556ms
    Ébresztés időpontja (UTC) : 2008.11.27. 2:17:20

    1000% hogy kikapcsoltam este, és még csak az egér sem kapcsolhatta be, mert azt is kihuztam, itthon wifin netezek, azt nem tudom h arrol bekapcsolhat-e, de kétlem. Viszont koliban wifi sincs.

    2. mondjuk codecet asszem csak kettőt próbáltam, lehet, h csak egyet már nem emlékszem. Ezt még kipróbálom. De amugy a codec nélkül is csinálta. Egy embertől hallottam, hogy ilyen más gépnél is előfordul, csak nem emlékszem, h mi volt a probléma, vagy alaplap vagy hangkártya. Sajnos az illetőt sem ismerem.

    3. Kívülről nem látszik semmi sérülés, és biztos, hogy nem is esett rá semmi. Kellőképpen vigyázok a laptopra, sokba is került, még új is :)

Hozzászólok Aktív témák