Hirdetés

2019. augusztus 19., hétfő

Útvonal

Fórumok  »  Notebookok  »  Dell notebook topic (kiemelt téma)

Hozzászólások

(#13801) COLORBAR válasza Rocko007 (#13800) üzenetére


COLORBAR
(tag)

Köszi az ötleteket,lehet,hogy használt lesz!
Sajna az első kettő drága,150 a plafon,de a 3. szimpi.

(#13802) harry


harry
(veterán)

Üdv, van egy Dell E6400 gépem, a gond az vele, hogy menet közben, néha nagyon belassul... nem szoftveres gond, ez van linux alatt is, win alatt is tapasztaltam, sőt, ha ilyenkor újraindítom, akkor lassan is bootol - ha kikapcs/bekapcs van, akkor a boot jó, és talán egy ideig az OS alatt sincs lassulás. Mem használat elég alacsony, linux alatt talán 300mb körül (32bit miatt 3500MB-ot lát, bőven elég). Hőmérséklet sem igazán magas, 45° körül van proci és hdd is, ami nem sok.

Az mondjuk igaz, hogy a ventilátor megy mindig, pedig nem terhelem, csak netezgetek. Linux alatt a proci 20% körül van, ami végül is nem stimmel, hisz amúgy 0-10 között ingadozik, most win7 alatt szintén 30% körül, pedig nem csinálok semmit -- fontos megjegyezni, hogy ha nincs ez a belassulás, akkor ugyanilyen használat mellett 10% körül van.

Néztem mindkét rendszerben a folyamatokat, eszik-e valami többet, de nem.
Néztem a Dell diagnosztikákat is, egyik sem talált hibát sehol.

Érdekesség, hogy ez általában akkor jön elő, amikor az asztalon van... otthon volt széken, ölemben, párnánk, mikor hova cipeltem, de nem tapasztaltam ilyesmit. Illetve egy lassulás volt, nagyobb terhelésnél (linux program fordítás), ami szintén nem volna indokolt.
Mi lehet a gond, mit csináljak? Szerviz? De nekik mit mondjak, mi a gond?

(#13803) Rocko007 válasza COLORBAR (#13801) üzenetére


Rocko007
(aktív tag)

Szívesen!

Szerintem nem jársz roszzul egy használt Dell lapossal, a garancia 3+ év, a szervíz gyors, pontos, precíz. A 3. variáció is jó már videózásra, ez alatt nincs minőségi, megbízható gép, szerintem.

(#13804) stevve válasza harry (#13802) üzenetére


stevve
(nagyúr)

Pedig ez eléggé szoftveresnek tűnik... lehet, hogy driver. Van fent rendes wifi driver (már ha egyáltalán aktív a wifi :) )? Annál láttam olyat, hogy szinte használhatatlanná tette a gépet, mert szar volt (bár ott az adapter is problémázott).

A Dell-től szedtél minden driver-t?

Ezeknél az E-s Delleknél azt hiszem mindig megy a venti, az normális.

(#13805) harry válasza stevve (#13804) üzenetére


harry
(veterán)

No azért nem ilyen egyszerű.
A gépet kb. egy éve használom, mostanság kezdett előjönni ilyesmi. Pár hete húztam újra mindkét oprendszert, ubuntu 9.04 került fel, és Win7, mindkettő alatt gondok voltak. Wifi most nincs bekapcsolva (otthon igen).
Delltől nem szedtem semmit, linux alá főleg nem, mert nincs, de mint mondtam, eddig nem is volt vele gondom.

Nem szokott mindig menni a venti, vagy ha fel is pörög, utána általában lenyugszik. Bár lehet, többet mennek a kelleténél, csak azt mondom, hogy 0 terhelés van, és akkor ugye nem kéne.

Kétlem, hogy szoftveres. Két újonnan telepített oprendszer alatt is ez van, és boot alatt is nagyon lassu (elején Dell logo, közben tölt, ez 1-2 sec szokott lenni, mist meg 5-6 talán).

Win alatt egyszer talán úgy jött elő, hogy játszottam, vagys akkor terhelve volt... túlmelegedne? Valóban meleg a gép amúgy. Mármint a ház/váz, de a procihőmérséklet szerintem rendben. Valami más fő meg? Vinyóra is 45-öt írt.

(#13806) stevve válasza harry (#13805) üzenetére


stevve
(nagyúr)

Melegedés miatt valami megadta magát? Ez nem jellemző a Dell-ekre, bár az E-szériát nem
nagyon ismerem. Próbáld tesztelni a procit, memóriát, IGP-t tesztprogikkal.

Ha jól sejtem, akkor ezekben is csupán 1 heatpipe van, mint a D830-akban és az szállítaná el a hőt az északi hídról, VGA-ról, CPU-ról. Mondjuk az viszont ellene szól, hogy azt mondod, asztalon jön elő és ölben nem. Próbáld meg asztalon kiemelni 2 könyvvel elől, hátul (a venti maradjon szabadon), hogy szellőzhessen alul. Ha így tovább bírja, akkor meglehet, hogy valami fő benne. (persze lehet, hogy hülye ötlet)

(#13807) harry válasza stevve (#13806) üzenetére


harry
(veterán)

Beépített diag nem mutatott gondot, az a ramot eléggé meggyötörte, szóval szerintem az ok. Az a baj, hogy nehezen reprodukálható. Pl. most jól megy, pedig előbb akadt, és csak egy ki-be kapcsolás történt (igaz átraktam egy másik asztalra...). Lehet tényleg megnézem pár stressz teszttel, hátha valamelyik kiakasztja, vagy megpróbálom kissé fűteni / hűteni, megnézni úgy mi lesz.
De pont mivel nem tudom mi okozza, így lehet sokat kellene piszkálni... valahol meg azért zavaró, hogy ezzel miért nekem kell foglalkoznom, nem megy megfelelően, keressék meg ők a hibát. Csak ugye lehet náluk meg nem jön elő. Na mindegy, 1-2 dolgot megnézek.

Nem tudod, gari honosítás mennyire macera? Brit gép amúgy, és még van rá két év NBD meg pro support, ha jól tudom. Lehet majd felhívom azt a dell zöld számot, aztán gyorsan el tudnak igazítani.

[ Szerkesztve ]

(#13808) Tomeewap


Tomeewap
(tag)

Dell XPS 1640 tulajoktól kérnék egy kis segítséget:
Milyen távirányítóval lehet vezérelni a gépet? Tudom, van hozzá gyári remote, de valamelyik TV vagy DVD irányítója nem jó esetleg hozzá? Amúgy csak a Media Centerben működik az irányítás? Köszi.

(#13809) Rocko007 válasza Tomeewap (#13808) üzenetére


Rocko007
(aktív tag)

Csak a Dell remote control for XPS/Vostro/ inspiron távirányítóval vezérlhető és a Media Centerben használható.

(#13810) CsCsigusz


CsCsigusz
(tag)

Sziasztok! Van egy lassan 3 éves Dell Inspiron 6400-am (a paraméterei a profilomban fent is vannak) és az a bajom vele, hogy nagyon melegszik (alap hője amikor filmet nézek vagy netelek, a procinak 60-70 C körül szokott lenni :( még így is hogy meg van emelve a hátulja) ezért arra gondoltam, hogy veszek hozzá egy hűtőpadot, de fogalmam sincs, hogy milyen jó hozzá. Szóval ha valaki esetleg használ hozzá vagy ha tudna javasolni akkor mit javasolna? Olcsóbb árfekvésben olyan max. 7000 HuF-ért.
Köszi a válaszokat :R

[ Szerkesztve ]

(#13811) bruce20 válasza CsCsigusz (#13810) üzenetére


bruce20
(csendes tag)

Mielőtt beszereznél bármi költségest, célszerű volna sűrített levegővel kifújni a port ventillátor környékéről. De még előnyösebb lenne, ha szétszednéd a gépet, és újrapasztáznád a processzort (ha lehet, minél jobb hűtőpasztával, pl. arctic cooling mx-3). És persze ha már így szét van kapva a gép, akkor sokkal alaposabban tudsz portalanítani is.

Könnyen lehet, hogy ezek után a sokkal jobb hatásfokú hűtésnek köszönhetően szükségtelenné válik a hűtőpad. A gép hűvösebb és csendesebb lesz.

[ Szerkesztve ]

(#13812) Rocko007 válasza bruce20 (#13811) üzenetére


Rocko007
(aktív tag)

igaz... az sxps-emet újrapasztáztam, -5-8 fokkal jobb a hűtés, paddal meg a csak az 1-2. ventiséma megy... érdemes újrapasztázni a gépet, még ha új is... sokat javul a hűtési teljesítmény

(#13813) CsCsigusz válasza bruce20 (#13811) üzenetére


CsCsigusz
(tag)

Köszi a tanácsokat, kifújattam a gépet, ki is jött belőle elég sok porcica, most durván olyan 60-65 C-on duruzsol a gép és legalább már a ventit se 3700 fordulaton pörgeti csak 3000-en durván szóval tényleg jóval csendesebb lett. ;)
Annyit kérdeznék még, hogy ezzel az ujrapasztázással kapcs. ugye még garis a gép, nyáron jár le a garancia, de ha megbontom akkor gondolom hogy elvész, ez így van? Csak mert akkor még várnék a megbontással :)

Másik, nem nagyon ehhez a hűtéses témához kapcsolódóan, de már sokat törtem rajta a fejem... Szóval garancia: ha frissítem a BIOS-omat, akkor azzal is elszáll? :F
Köszi a válaszokat :R

(#13814) Tomszy1


Tomszy1
(tag)

Sziasztok, két kép között vacilálok, tudnátok segíteni?

d630 2 éves....

d830 Zsír új

Remélem a második még megvan

Köszi a válaszokat: Tomszy

[ Szerkesztve ]

(#13815) harry válasza Tomszy1 (#13814) üzenetére


harry
(veterán)

Nem tudom miféle 'bemutató' darab lehet ez, és hogy jött ki az a fél év gari :F Fél éve van a bolt kirakatában, vagy mi? Talán lehet még bővíteni... Szervízszám alapján érdemes lehet csekkolni.
Igaz nekem a 14" jobban tetszik, bár kijelzőfelbontásban is nagy különbség van a két gép között.

(#13816) stevve válasza Tomszy1 (#13814) üzenetére


stevve
(nagyúr)

A D630 már nem mai harcos, úgy nézem, az is valami renew verzió lehet, mert a CPU és az IGP is épp csak két éves dolgok. Ha nincs baja 2 évesen, akkor nem rossz. Az X3100 nem melegszik, bár cserébe ne is várj játékos gépet ettől.

A D830 procija nem tud VT-t, ha ez számít és elég érdekes a bemutató dolog. Ha csak kirakatban ment, akkor azért fél éves garival kicsit érdekes (Dell nem ad ilyen rövid idejű garit - erre rá kellene kérdezni, hogy mi az oka) és érdemes megnézni, kipróbálni. Ezekben alapból vagy nVidia szokott lenni, ami melegszik vagy az előbb említett X3100. A 80GB SATA HDD,5400rpm se halálos benne...

(#13817) harry válasza harry (#13807) üzenetére


harry
(veterán)

Ramokat kikaptam, majd vissza, kicsit megfújkáltam, meglátjuk, így milyen lesz. Eddig nem volt gond (bár mikor csak egy db 2GB-os modullal ment, kissé lassabb volt a gép, noha linux alatt így is csak 300MB ram kellett neki... na mindegy, most bent van mindkettő).

W7 alatt néztem egy Prime95 ram tesztet, ment vagy 3 órán át, proci végig 100%-on, 2.5GB ramfoglalás, 45-47° proci, és egyszerűen nem akadt semmi, ablakváltás, tabolás, ablakok mozgatása, semmi - holott korábban mikor előjött a lassulás, már ilyen 900MB-os (alap win-es) ramhasználatnál és 10-20% procterhelésnél is, lassan váltott ablakokat, rossz volt netezni is.

A teszt alatt volt asztalon, az ölemben, egy vastag pokrócon, fotelban, töltőn vagy aksin, de semmi sem befolyásolta, nem melegedett jobban, vagy hasonló.

Esetleg érdekes lehet, hogy most egy másik asztalon van... :F Barátnőmnél mindig az íróasztalon használom, és úgy is fel szokott melegedni...

(#13818) stevve válasza harry (#13817) üzenetére


stevve
(nagyúr)

Nem tudom, hogy az asztal mennyire játszik közre. Talán annyiban, hogy lakkozott vagy sem, de azért ennyire nem kellene közre játszania ennek a működésben alapesetben. :)

Ezek szerint most nem lehet produkálni a hibát... érdekes.

(#13819) Tomszy1 válasza stevve (#13816) üzenetére


Tomszy1
(tag)

Köszi a hsz-t. Megkérdeztem a 830-ast, annyit irt, hogy bemutató darab volt, és ő egy szervíz, azért vette fél év garival mert így olcsóbb volt, különben 200 felett lett volna. Hát nemtom. Ha bemutató darab volt ki tudja mennyit ment... Lehet inkább hajlok a 630 felé, olcsóbb is, 1 év gari még van rajt. Mit gondolsz?

(#13820) harry válasza stevve (#13818) üzenetére


harry
(veterán)

Pont ezért zavar, hogy ha a szervizben sem tapasztalnának semmi lassulást, akkor csak arra lenne jó, hogy 1-2 hétig nem tudnám használni a gépet, és ugyanúgy meglennének a problémáim :F
Na, de egyelőre megpróbálok nekiesni még pár stressz teszttel, aztán meglátjuk, mi lesz.

(#13821) stevve válasza Tomszy1 (#13819) üzenetére


stevve
(nagyúr)

Dolgoztam 630-cal is, nincs azokkal sem gond. Érdemes lehet megkérdezni, milyen wifi adapter van benne, ha használni akarod, mert legalább egy g-s azért nem árt. Meg talán a 2 GB RAM-ról érdemes lenne kideríteni, hogy DDR2-e (bár biztosan az).

Ha kell a táska is mellé, arról is csak jókat tudok írni. A vállpánt ezeken már nem megy tönkre és tényleg jól párnázott, sokat használtam ilyet is.

1 év gari sem rossz , még talán bővíthető is, ha ilyesmin gondolkodnál.

(#13822) Tomszy1 válasza stevve (#13821) üzenetére


Tomszy1
(tag)

Igen én is inkább affelé hajlok. A másik fontos hogy netán két év mulva azért el tudjam adni, és ne 20e ft-ért. A d600-asom 40-ért vitték el, 3 éve 140ért vettem és az jonak számitott anno. De gondolom igy megy ez. Megkérdem, de sztem ddr2 van benn. Remélem a wifi is frankon G-s lesz. A másik sztem hanyagolható. A srác azt mondta ubuntuval netezéssel 3 órát bír az akksi. Van esetleg valami amit érdemes még vásárláskor jobban szemügyre venni?

(#13823) harry válasza harry (#13820) üzenetére


harry
(veterán)

Még egy érdekesség, Everesttel néztem a hőmérsékletet, a vinyóé szépen emelkedett (30 -> 41), de a proci nem, 30° állt, pedig bekapcsolt a venti, majd pár perc múlva max fordulatra váltott. Mikor bedugtam a töltőt meg hirtelen felugrott 48°ra. Pontosabban szinte biztos, hogy ezt szép folyamatosan érte el, na de miért nem változott a hőm. érték? Na mindegy végül is, ez még mindig nem túl meleg.
Ja, mindez persze prime alatt (proc 100%-on, de lassulást így sem érzek netezénsél).

[ Szerkesztve ]

(#13824) stevve válasza Tomszy1 (#13822) üzenetére


stevve
(nagyúr)

a Service Tag stimmel, így nem sok van, amit még érdemes megnézni. Ha a kezedbe veszed, azért indítsd el és lépj be a BIOS-ba, hogy ott is azok a hardverek vannak-e, amiket írtak (bár miért ne az lenne, de jobb egy kicsit paranoiásnak lenni, mint hoppon maradni).

harry:
Talán csak a szenzor viccelt meg egy kicsit. Abból nem igen lehet gondja. Amúgy ezek a hőmérsékleti értékek nagyon jók, úgyhogy nem tudom, mi lehet a baj...

[ Szerkesztve ]

(#13825) Embertervez


Embertervez
(csendes tag)

Van egy Dell Latitude C640 laptopom, ami megadta magát. A tünet: legfeljebb fél percen belül (első bekapcsolás) kikapcsol, utána történő bekapcslások után már nem bírja addig (1-10 sec), és szó nélkül kikapcsol.
Nem tudom, mi lehet az oka - sem processzor, sem videókártya nem melegszik túl; winchester, cd-író, akku, külső táp nélkül is ugyanezt produkálja; ramot már átraktam másik slotba; proci hűtő ventilátor 5V tápfesz hatására felpörög.
Amit tudtam, szétborítottam rajta, kifogytam az ötletekből.

Valaki tudna tippet adni?

Köszi

Az ember tervez, az Isten végez. Nincs semmilyen véletlen.

(#13826) harry válasza stevve (#13824) üzenetére


harry
(veterán)

Meglep engem is, tényleg csak 1 hőcső vezet át mindenen, ami igen meleg is szokott lenni, ahogy maga az egész gép ház is (de hát az alja fém lap, érthető), de maga a proci 50 alatt marad, ami tényleg jó.
Furmarkot néztem, bár csak pár percig, aztán meguntam (;]), nem volt gond, noha az Xtreme burning mode-nál megdöglik a program, bár ez szerintem inkább tényleg szoftveres gond. Na majd írok, ha megint előjön.

(#13827) harry válasza harry (#13826) üzenetére


harry
(veterán)

Pár perc Quake3 után viszont előjött :F
Procihasználat min. 20%, de könnyen megugrik, néztem egy Everest mem olvasás tesztet, a normál 3-3500MB/s körüli érték helyett most volt 900MB/s :F Most ha újraindítanám, akkor a boot is lassan menne, és ismét belépve win-re, ismét belassulna. De linux alatt is.
A gép végig az asztalon volt, pár órája már megy, ment egy órán át cpu teszt, pár kör furemark, de nem volt gond, pár perc q3 viszont megakasztotta... és nem hiszem, hogy szoftver, mert linux alatt is előjön néha (ott nem tudom mitől-mikor, itthon ritkábban tapasztaltam, mint barátnőmnél), és boot alatt is lassú (vagyis boot előtt, Dell logo, self-diag, meg ilyenek).

(#13828) stevve válasza harry (#13827) üzenetére


stevve
(nagyúr)

Hát... akkor passzolom. fogalmam sincs mi lehet, ha a teszt alatt nem, de Quake 3 alatt meg produkálja a hibát. :F

Embertervez:
Akkor tehát akksiról és adapterről is ugyanígy viselkedik? Csak mert ez leginkább akku problémára utal.

[ Szerkesztve ]

(#13829) harry válasza stevve (#13828) üzenetére


harry
(veterán)

Most ismét prime, nincs gond. A hőmérővel esetleg: 38°-t írt, kihúztam töltőt 82°, visszadugom 63°, kihúzom 72... Kézzel nézve, nem tűnik túl melegnek, volt már forróbb is.

(#13830) Embertervez válasza stevve (#13828) üzenetére


Embertervez
(csendes tag)

@stevve: igen, akkuval és táppal is pontosan ugyanúgy viselkedik. Amíg tápról ment, addig az akksit leszedtem.
Még egy kérdés: A procihűtú ventillátor bekapcsoláskor fel kell hogy pörögjön minden esetben? Csak mert kioperálva 5V-ról pörög, de a mostani próbálkozások során egyszer sem mozdult.

Az ember tervez, az Isten végez. Nincs semmilyen véletlen.

(#13831) stevve válasza Embertervez (#13830) üzenetére


stevve
(nagyúr)

Általában igen, a POST alatt a ventik felpörögnek és utána állnak be alapra. Lehet, hogy valami melegedési gondja van - nem megy a CPU hűtője? Ha így van, akkor jogos, hogy lekapcsol, jól teszi.

Szét tudod szedni? Megnézhetnéd.. Lehet, hogy szorul a hűtő. Régi gépeknél előfordulhat ilyen.

(#13832) Embertervez válasza stevve (#13831) üzenetére


Embertervez
(csendes tag)

Az az egy szem ventillátor van a proci mellett (prociról közvetlenül csak borda vezeti el a hőt, a borda a ventillátornál végződik a ház sarkában).
Nem szorul, kiszereltem, meghajtottam 5V/150mA-rel, simán indult. Azért a koszt lefújtam róla.
Megpróbáltam azt is, hogy induláskor kicsit kézzel rásegítek a ventire, hátha kicsi az áram, ahhoz, hogy indítsa, de az sem segített.

Az ember tervez, az Isten végez. Nincs semmilyen véletlen.

(#13833) harry válasza Embertervez (#13832) üzenetére


harry
(veterán)

Nálam nem pörög a venti bekapcsolásnál sem, csak mikor szükségessé válik, szerintem ez nem feltétlenül gond.

(#13834) SiTe


SiTe
(csendes tag)

Hello!
Első sorban Studio 1555 tulajokhoz fordulnék: mennyire kicsi a 15,6"-os kijelzőhöz az 1080p felbontás? Olvasható egyáltalán? Érdemes azt választani?

Köszi,

Üdv

''Mindenki tudta, hogy a dolog lehetetlen. Aztán jött egy idióta aki nem tudta - és megcsinálta'' -- Marcel Pagnol

(#13835) Rocko007 válasza SiTe (#13834) üzenetére


Rocko007
(aktív tag)

Hali!

Nekem Studio XPS-em van, 15,6"-os WLED Full HD kijelzővel.Teljesen olvasható, nagyon éles, szép képe van. Ha gondolod, küldök egy printscreent, hogy is néz ki a történet. FIlmeknél, játékoknál azért jobb a nagyobb felbontás, de 720p és FHD között egy hajszálnyi különbség van ebben a méretben. Én nem bántam meg, hogy FHD lett végül.

(#13836) SiTe válasza Rocko007 (#13835) üzenetére


SiTe
(csendes tag)

A screenshotot megköszönném :)

''Mindenki tudta, hogy a dolog lehetetlen. Aztán jött egy idióta aki nem tudta - és megcsinálta'' -- Marcel Pagnol

(#13837) origamihl


origamihl
(csendes tag)

Sziasztok ! Lenne egy olyan kérdésem, hogy van egy Inspiron 1525 -m és egyik napról a másikra megjelent a kijelzőn egy világosabb, lekerekített élű, kb 4 mm vastag és 10 cm széles csík, ami alapvetően nem zavaró, mert nem látszik. Abban az esetben, ha sötétebb kép van a kijelzőn ( fekete, sötétkék ), pl egy film esetén látni, hogy ott van és mintha vmiért több fényt adnának azok a képpontok. Nem ejtettem le a gépet és nem is pakoltam rá semmit, ami esetleg megnyomta volna. 5letem sincs mi baja lehet. Szerintetek van értelme a szervízt felhívni ennyi miatt ?

(#13838) Kobe válasza SiTe (#13836) üzenetére


Kobe
(veterán)

pont most voltam nemrég megtapizni egyik ismerősöm fhd-s 1555esét. Klassz gép, jó kijelzővel, de nekem a nativ felbontás már túl kicsi betűket eredményezett. Lehet, hogy megszokás kérdése az egész, de engem zavart, főleg napi 8-9 óra gépelős munka után még azzal erőltetni a szemem. Amugy jó, de sztem a legkényelmesebb, legideálisabb egy olyan 1680as felbontás lenne rajta. Filmeknél nem jön ki annyira a különbség szerintem, ez főképp a kijelző méretéből fakad és a nézési távolságból, másra nem tudom igazán elképzelni mire kellhet ekkroa méretben fhd

[ Szerkesztve ]

(#13839) Györgyi_31 válasza Mac! (#13328) üzenetére


Györgyi_31
(csendes tag)

OK.
W7-tel oldottuk meg.Tényleg mindent leszedett magának- Köszönöm a tanácsot.

(#13840) Rocko007 válasza SiTe (#13836) üzenetére


Rocko007
(aktív tag)

PM

(#13841) Chaser


Chaser
(titán)
LOGOUT blog

Az inspiron 1545-ökre hol találom meg, hogy melyik milyen felszereltségű? Sehol nem látok altípust feltüntetni, csak le van írva adott gép épp miket tartalmaz.

_tejesen'® joálapotpan'™_

(#13842) Rocko007


Rocko007
(aktív tag)

újabb alakítások a Studio XPS-en:

-hűtőpad átalakítás
-újrapasztázás(CPU-GPU)
-alulfeszelés
-vga oc(775/975)-> 3D mark 05: ~14000+ 3D mark 06: ~7700 pont @catalyst 9.11 mod

eredmény: 1,025V @2,4 GHz az 1,125 V helyett.

Teljes terhelés után a rendszer:
max: CPU: 58-60°C (Orthos)
max. GPU: 65°C (ATi tool&furmark)

idle: cpu: 38-40 °C
idle vga: 45 °C

- újratervezett energiasémák:
energiatakarékos: 3X266; 0,875V
kiegyensúlyozott: 3X266 0,875; 6X266 0,875V
teljesítménycentrikus: 8X266 0,950 V; 9X266 1,025V
egyedi: 3X266 0,875; 9X266 1,025

(#13843) Chaser válasza Rocko007 (#13842) üzenetére


Chaser
(titán)
LOGOUT blog

Mivel feszeled alul a cpu-t? rmclock x64 win7 alatt nem indul, a crystal csak idle feszt enged minimum.

_tejesen'® joálapotpan'™_

(#13844) m.zso


m.zso
(aktív tag)

Sziasztok.

Van egy dell inspiron 1720-as notim. Az a gond vele,h win7 alatt recsegő, pattogó hangot hallat ha játszok, ill zenét hallgatok vagy filmet nézek. Xp alatt megoldottam a gondot, mert egy vostro hangdriverét tettem fel ( R171788 ). win7 alatt viszont mindenfélével próbálkoztam, de nem jött helyre. Próbáltam ezt a wifi kikapcsolós dolgot is, de sok értelmét nem látom és nem segít semmit ráadásul elmegy a net is.

Várom szeretettel a hozzászólásokat. Köszönöm :)

(#13845) Rocko007 válasza Chaser (#13843) üzenetére


Rocko007
(aktív tag)

CPU Genie a program neve.
Itt elérhető a program, 30 nap időkorlátozással bír. Nem túl drága, 15 $-ért már vehető is.

Az RMClock-ot is el lehet indítani X64-en, csak a digitális aláírást kell kikapcsolni. Ugyan ezt a problémát az ATi Tool is csinálta, de meg lehetett oldani.

Inkább a CPU genie-t ajánlom, nekem jobban tetszik, mint az RMClock. Lehet profilokat létrehozni, módosítani, van benne Voltage teszt és Throttling kezelés.

MOD:
Itt van egy leírás, hogyan lehet kilőni a digitálisan nem aláírt illesztőprogramokat.

[ Szerkesztve ]

(#13846) spyduck


spyduck
(nagyúr)

Sziasztok!

A Dell-nél, hogy hívják a tükröződésmentes kijelzőt ami a HP-nál ANtiglare? Talán UltraSharp-nak? Vagy az egészen más?

(#13847) Tomszy1


Tomszy1
(tag)

Sziasztok, megvettem egy dell d630-as notebookot. Feldobtam rá egy windows 7-et. Ki akartam próbálni egy játékot, de egyszerűen nem tudom feltelepíteni. Másik játékot se tudtam, és nem az iso-val volt a gond. (NFS legujabbja, meg COD modern warfar2). Egyik se ment, mindig kidob egy hibát, 3 lehetőség van, hogy -kihagy, -ismétel, vagy -mégse. Mindennel próbálkoztam, de nem tudom feltenni. Maga a telepítés nem megy végig. Nincs valakinek ötlete?

[ Szerkesztve ]

(#13848) Milan24


Milan24
(aktív tag)

Sziasztok találtam egy nagyon jó oldalt.

Dell Studio XPS 1640-es gépeket árulnak a következő konfiggal 550Euroért.

Processor: Intel® Core™ 2 Duo T9600 (6MB cache/2.8GHz/1066Mhz FSB)
Memory: 4GB - 2DIMM DDR3
HDD: 500GB 7200rpm
Graphics: ATI Mobility RADEON™ HD 4670 – 1GB
Display: 16.0" 1080p Full HD RGBLED LCD with 2.0 MP Webcam
Optical Drive: 4X Blu-ray Disc Combo Drive (DVD/CD +/- RW +BD Read)
OS: Windows Vista Home Premium SP1 (64 bit)
Software: 15-month Trend Micro security subscription, Microsoft Works 9
Wireless: Intel Wireless 5100
Mediabay: 8-in-1 Media Card Reader
Battery: 6-cell and 9-cell batteries
Other: Facial Recognition Security; Dell Dock; Dell Video Chat; 2GB Data Safe Online
Dimensions: 0.95"-1.34" x 15.15" x 10.02" with 6-cell battery (H x W x D)
Weight: 6.53 lbs with 6-cell battery
3-yr warranty

Ez az oldal

Valaki tud már erről? Én levelezek velük, de uncsi tesóm Londonba dolgozik és így inkább hozatok egyet.

(#13849) stevve válasza spyduck (#13846) üzenetére


stevve
(nagyúr)

Azt nevezik el, ami csillog (TrueLife), egyébként pedig nem írnak oda semmit a hivatalos oldalon, ha matt. Az UltraSharp nem erre vonatkozik.

Tomszy1:
Mi a hibaüzenet?

[ Szerkesztve ]

(#13850) Rocko007 válasza Milan24 (#13848) üzenetére


Rocko007
(aktív tag)

Olcsó húsnak híg a leve....

Útvonal

Fórumok  »  Notebookok  »  Dell notebook topic (kiemelt téma)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.