Hirdetés

2019. augusztus 24., szombat

Útvonal

Fórumok  »  PROHARDVER! interaktív  »  Bugok a PH! lapcsalád oldalain (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2019-02-14 15:08:27

PROHARDVER!

Bugok a RIOS PH! motorban (Csak hibajelentések!)

Ide várjuk a PROHARDVER! lapcsaládon tapasztalt bugok (hibák) leírását!
Riport előtt próbáld meg:
● Kapcsold ki a reklámszűrést oldalainkon
● Töröld a böngésződben a sütiket
● Ha nincsenek engedélyezve, akkor engedélyezd őket
● Frissítsd az oldalt Ctrl+F5-tel
● Lépj ki, lépj be
● Próbáld meg másik böngészővel
● Ha így megy, illetve ha egyáltalán nem megy, akkor riportáld:
A bugreporthoz szükséges adatok:
● pontos link a hiba helyéhez
● operációs rendszer és böngésző pontos típusa és verziója
● célszerűen screenshot (képernyőmentés) a hibáról
● a hiba rövid és jól érthető leírása
Kérünk mindenkit, hogy itt ne csevegjen, kritizálja a dizájnt, mondja el, hogy régen minden sokkal jobb volt, tényleg legyen ez egy technikai topik a hibák jelzésére, hogy minél gyorsabban javítani tudjuk őket.
Ötleteket, fejlesztési javaslatokat ide írhatjátok: Javítsuk a Prohardvert!

Összefoglaló kinyitása ▼

Hozzászólások

(#13144) jimi0303


jimi0303
(csendes tag)

Az utóbbi napokban kezdett el jelentkezni a probléma, PC-n és telefonon is. Eddig sosem találkoztam ilyennel. A hirdetések előnézeténél nem tölti be a képeket. Első pár alkalommal segített ha a sütiket töröltem, de most már az sem.

Link: [hardverapró]
Böngésző: Google Chrome Version 76.0.3809.100 (Official Build) (64-bit)
Screenshot: [kép]

Üdv,
Imre

[ Szerkesztve ]

Útvonal

Fórumok  »  PROHARDVER! interaktív  »  Bugok a PH! lapcsalád oldalain (kiemelt téma)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.