Hirdetés

2019. szeptember 15., vasárnap

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-05-28 10:59:55

PROHARDVER!



Összefoglaló kinyitása ▼

Hozzászólások

(#7101) csoty válasza pnagy7 (#7098) üzenetére


csoty
(aktív tag)

Nincsmit, azzal ne foglalkozz az csak cikszám lesz, benne van a 'BOX' :)

Never Ever AMD >:(

(#7102) Plazmacucci válasza spista222 (#7100) üzenetére


Plazmacucci
(nagyúr)

Friss telepítést már megléptem, de maradt ugyan olyan. Újra fogom pasztázni, bár szerintem szar a gyári hűtő.

[ Szerkesztve ]

Vissza kell vinnem pár kazettát.

(#7103) spista222 válasza Plazmacucci (#7102) üzenetére


spista222
(addikt)

Ha újrapasztáztad akkor AIDA64 és rendszer stabilitás teszt.
Megmutatja hogy mennyire melegszik a CPU és azt is hogy van e TT.

pnagy7 ne aggódj menni fog de a dobozos procinak a vége mindig box de a procin az fog szerepelni ami a cpu support listában is van
[link]

Plazmacucci nincs mit:)

[ Szerkesztve ]

(#7104) Plazmacucci válasza spista222 (#7103) üzenetére


Plazmacucci
(nagyúr)

Köszi holnap hozzálátok!

Vissza kell vinnem pár kazettát.

(#7105) BogyóBP


BogyóBP
(addikt)

Na visszavittem az asrock lapot, kaptam helyette egy MSI 880GM-E41 et. Bocsi ha sok helyesirás lenne de nem látok a pipától. Hazahoztam beszereltem, oké be a biosba, mindent beállit azt core unlock opció bekapcs, restart, semmi..Továbbra is X2. Az alatta lévő auto clock calibrationt is bekapcsoltam, mentés, gép kilövi magát, bekapcsol majd megint kilövi magát újra bekapcsol. Eztán kivan oldva 4 mag, de csak 1GHZ en futnak a magok. Kiprobáltam ha benn hagyom ezt a funkciót akkor a 2 mag is annyin fut ha kikapcsolom a core unlock ot. Ezután kb esélytelen visszaállitani a rendszert az 5x ös szorzorol , ha mindent autora rakok akkor sem, ilyenkor csak az segit ha load fail safe default..Most mit tegyek?A laphoz csak hátlap volt semmi más, viszont bevolt csomagolva. Akkor most ez a lap is szar amit kaptam, és vihetem vissza vagy én vagyok a madár? :W

(#7106) Madárpók


Madárpók
(aktív tag)

P43 MCH-nak (MSI P43 Neo alaplap) mennyi a maximum feszültség amit tartósan elvisel? Sajnos nem akar 415 FSB fölé menni(most 1.136V-ot kap). Egyelőre nem melegszik túlzottan a NB, IBT alatt 42°C.

(#7107) aszti93


aszti93
(aktív tag)

Sziasztok.

Az Asus P5KC-re és az Abit VL6-ra pendriveról lehet oprendszert telepíteni?? ha igen akkor hogyan?

Üdv.: Aszti

(#7108) spista222 válasza BogyóBP (#7105) üzenetére


spista222
(addikt)

Azt már próbáltad hogy az unlock CPU core-t Enabled-re állítod az ACC marad off-on és a CPU Core Control-t manualra állítod és minden magot egyenként engedélyezel?

Madárpók A P43-nak kb 420MHz-nél van a vége nem tudom hogy ezen a plusz feszültség segítene-e.

aszti93 P5KC-re biztos lehet annyi hogy létrehozol egy bootolható pendrive-ot és azt állítod be elsőnek boot sorrendbe.
Az abit VL6 szerintem nem tud bootolni pendriveról de meg kell lesni a bios beállításokat hogy hátha tartalmaz Pendriveról való bootolást de ha tartalmaz is akkor is csak USB1.0* van rajta amivel nagyon lassú lenne a telepítés.

[ Szerkesztve ]

(#7109) BogyóBP válasza spista222 (#7108) üzenetére


BogyóBP
(addikt)

Visszatettem egy egyel régebbi biost, és most jónak tűnik.

(#7110) spista222 válasza BogyóBP (#7109) üzenetére


spista222
(addikt)

Ok én úgy használom ahogy leírtam mert nekem "csak" 3 magos lett.

(#7111) Lujza07


Lujza07
(csendes tag)

Segítséget kérnék!

Tud valaki segíteni, hogy a régi Incredi Mail programot (2598) vagy ehhez hasonlót hogyan, honnan lehet telepíteni?

ha tudsz, légyszi küldj egy linket honnan tudnám leszedni, mert sajnos csak az incredi mail 2-es jön le, bármire rákattintok, és az nem tetszik, és egy csomó mappát bele sem tölt, elvesztek a leveleim. :(( :Y :Y

nekem a régi verzió kéne, köszi előre is a segítséget. :B :B :R :R :) :)

[ Szerkesztve ]

"A mazsola egy rémült arcú szőlőszem..:))))"

(#7112) Lujza07 válasza Fecogame (#3) üzenetére


Lujza07
(csendes tag)

Segítséget kérnék!

Tud valaki segíteni, hogy a régi Incredi Mail programot (2598) vagy ehhez hasonlót hogyan, honnan lehet telepíteni?

ha tudsz, légyszi küldj egy linket honnan tudnám leszedni, mert sajnos csak az incredi mail 2-es jön le, bármire rákattintok, és az nem tetszik, és egy csomó mappát bele sem tölt, elvesztek a leveleim. :F :F :Y :Y :Y

nekem a régi verzió kéne, köszi előre is a segítséget. :) :) :R :R ;) ;)

"A mazsola egy rémült arcú szőlőszem..:))))"

(#7113) csoty válasza Lujza07 (#7111) üzenetére


csoty
(aktív tag)

Ebben mi az alaplapos kérdés? :(

Never Ever AMD >:(

(#7114) Diablo18 válasza Lujza07 (#7112) üzenetére


Diablo18
(senior tag)

ezt talán nem ide kellene ..

(#7115) Lujza07 válasza csoty (#7113) üzenetére


Lujza07
(csendes tag)

akkor hol kérdezzem meg? tudom hogy nem idevaló, de valaki csak tud segíteni remélem :)

"A mazsola egy rémült arcú szőlőszem..:))))"

(#7116) bajszatlan


bajszatlan
(tag)

Sziasztok!

Egy nagy kérdéssel fordulnék hozzátok, de előzetesben itt a konfig:

Alaplap: Gigabyte ga-m52l-s3p v1.0
Processzor: AMD X2 5600+
Memória: 4*1 GB kingmax ddr2 1066 MHz
VGA: Gigabyte GT430
Táp: 400W
Frissen telepített Win 7 ultimate, frissítésekkel, legfrissebb driverekkel, a BIOS frissítésen is túl vagyok.

Testvérem gépe random időközönként kifagy.
A hőmérséklet értékeket magasnak találom, de nem találok rá magyarázatot. Az első szám a bekapcsoláskor mért, a második szám kb. 30 perc használat utáni állapot.

Alaplap: 53/78
CPU: 42/72
MCP: 43/51
AUX: 38/41
GPU: 34/39
HDD: 36/43

A maximális hőmérsékletet hamar eléri a gép, utána feljebb már nem emelkedik.
Az alaplapi chip és a proci újra lett pasztázva kétszer, két különböző pasztával (nem ment rá sok és egyenletesen el lett kenve, szóval ezt a visszakérdezést megelőzöm :) )
A ventillátorok normálisan működnek, a procira 2 különböző hűtőt próbáltam, (1. alap alumínium, 2. réz magos heat pipe-os) mindkettővel melegszik mint az állat.

A kérdés mitől melegedhet ennyire?
Engem az alaplapi hőmérséklet és a proci aggaszt a legjobban.

Köszönöm előre is az esetleges tippeket, válaszokat.

[ Szerkesztve ]

(#7117) Diablo18 válasza bajszatlan (#7116) üzenetére


Diablo18
(senior tag)

v azért mert nagyon meleg van padlás szoba
v simán nagyon meleg van :)

v a ház oldalát esetleg kapd le

v fingom nincs :S

az én gépem is a kis gépházban most nemigazán érzi jól magát

nekem vga 100 fok volt
proci 70
játék alatt
alap lap 80 :)
szóval ne aggódj

azóta adtam neki pár ventit :) és máris okés

[ Szerkesztve ]

(#7118) csoty válasza Diablo18 (#7117) üzenetére


csoty
(aktív tag)

Ez érdekes, nekem proci nem megy 50-53°C-nál följebb, a VGA meg olyan 75°C-ig megy.

Never Ever AMD >:(

(#7119) DJ WOKKY válasza bajszatlan (#7116) üzenetére


DJ WOKKY
(addikt)

Egyetlen magyarázat maradt számomra, a meleg tetőtér, és a gyenge teljesítményű hűtő a cpu-n, esetleg ha van az alaplapi hídon, bár általában nem szoktak rátenni, ha csak valaki nem tesz rá.

csoty: nálam is tetőtérben van. Jelenleg 26 fok van.

[ Szerkesztve ]

(#7120) bajszatlan válasza csoty (#7118) üzenetére


bajszatlan
(tag)

A proci hőmérséklet nagyon magas szerintem, bár nem tudom pontosan mit bír ez a processzor.
Továbbá az alaplapi hőmérsékletet hol méri a gép? Ha a proci közelében van a szenzor akkor magyarázat meglenne.

(#7121) DJ WOKKY válasza bajszatlan (#7120) üzenetére


DJ WOKKY
(addikt)

Általában az északi- vagy déli híd hőmérsékletét mutatja alaplapi hőmérsékletnek.

(#7122) bajszatlan válasza DJ WOKKY (#7119) üzenetére


bajszatlan
(tag)

Ez a hűtő van rajta most: [link]

Gondolom ha négymagosokhoz jó akkor az 5600+ al el kell hogy boldoguljon.
A hídon levő borda is le lett pasztázva + veniti, ezt valóban el felejtettem írni.

(#7123) DJ WOKKY válasza bajszatlan (#7122) üzenetére


DJ WOKKY
(addikt)

pont ilyen van az én X2 240-emen is.
Ennek bőven bírnia kellene. Amennyiben megfelelő fordulaton van. Nálam láthattad, hogy most mennyin megy, mert én beállítottam hőmérséklet függőre BIOS-ban.

(#7124) bajszatlan válasza DJ WOKKY (#7123) üzenetére


bajszatlan
(tag)

Az én gépemnél is teljesen rendben vannak az értékek, ezért nem értem a másik gépnél ezeket a magas értékeket. A két gép egymástól 3 méterre van.

(#7125) DJ WOKKY válasza bajszatlan (#7124) üzenetére


DJ WOKKY
(addikt)

meg kéne nézni, hogy BIOS-ban is ezeket az értékeket látod-e. A cpu-ra biztosan kapsz választ.

(#7126) bajszatlan válasza DJ WOKKY (#7125) üzenetére


bajszatlan
(tag)

Ugyan ezek az értékek ott is.
Próbáltam "kézrátéttel" is meghatározni hogy mennyire meleg de nem éreztem "égetőnek".
Havertól megpróbálok kölcsönkérni egy lézeres hőmérőt, hátha az alaplapi szenzorok rosszak.

De még ha más fokot is mutat majd, ez nem oldja meg a lefagyás tényét.

Lehet hogy lapcsere lesz :(

[ Szerkesztve ]

(#7127) Möhe


Möhe
(addikt)

Sziasztok!

Segítséget kérek gépvásárláshoz. A proci egy Ivy 3570K,és a kinézett alaplap az ASRock Z77 PRO3. Mennyire jó választás hozzá,és szolgáltatásban? Illetve nincs különösebb gond egy nagyobb procihűtő felszerelésével sem? Gondolok itt a belógó vagy közel került kondikra és másra.

(#7128) DJ WOKKY válasza bajszatlan (#7126) üzenetére


DJ WOKKY
(addikt)

meg kell nézni a lázmérővel. vagy bármi mással megmérni a hőmérsékletet.
Lehet hogy csak fals érték, de lehet valóban az alaplappal lesz valami.
A feszültségek rendben vannak ? Nincs sehol sem több fesz. ?

(#7129) csoty válasza Möhe (#7127) üzenetére


csoty
(aktív tag)

Biztos, hogy jó döntés az a 3570k? Mellesleg arra a lapra könnyen felszerelhető bármely hűtő :)

Never Ever AMD >:(

(#7130) bajszatlan válasza DJ WOKKY (#7128) üzenetére


bajszatlan
(tag)

Feszültségek rendben, tűréshatáron belüliek az eltérések.
életem során vagy 50 gépet összeraktam és kb. kétszer ennyit szervizeltem már.
Azért jöttem ide fórumra kérdezősködni, mert ez az eset kifogott rajtam :)

(#7131) bajszatlan válasza csoty (#7129) üzenetére


bajszatlan
(tag)

3570-ről jut eszembe :D

[link]

[ Szerkesztve ]

(#7132) csoty válasza bajszatlan (#7131) üzenetére


csoty
(aktív tag)

Az szép, bátor az ember :D

Never Ever AMD >:(

(#7133) maypayne3


maypayne3
(csendes tag)

sziasztok.
már volt bajom a gépemmel, de most új bajom van:
lecseréltem az egész gépem, kivéve a videokártyát, mert ehhez pci-e 2.0 kell, szóval vettem egy asrock h61m-gs-t, egy intel core i3 2100-at, 2x2gb ddr3 geil ram, fsp hexa 400-as táp.
minden okénak látszott, de nem megy..az előző géppel még ment, és lefagyott mindig, azért vettem a tápot, aztán rájöttem, hogy a pci-e 2.0 a baj, tehát vagy vettem volna egy erősebb tápot, vagy cserélek. cseréltem, de a videokártya nem megy. alaplapi az megy..a kártya egy Sapphire Toxic HD 4870 512mb gddr5 VAPOR-X

(#7134) spista222 válasza bajszatlan (#7130) üzenetére


spista222
(addikt)

Én raknék az alaplapi chipsetre egy nagyobb hűtést esetleg megtoldanám egy ventivel.
A proci magas hőfokára lehet pl megoldás a proci "belső" pasztájának kiszáradása vagy a gyengén szellőző ház.

maypayne3 Biztos jó az a VGA?
egy 4870-nek illene bármilyen PCIE-be mennie.

[ Szerkesztve ]

(#7135) bajszatlan válasza spista222 (#7134) üzenetére


bajszatlan
(tag)

Belső paszta alatt mit értesz?

(#7136) Möhe válasza csoty (#7129) üzenetére


Möhe
(addikt)

Köszi a segítséget,amúgy miért?
Hosszútávra tervezem a gépet,a jelenlegi is ebben az árkategóriában volt anno.Most is megvan rá a pénzmag,és nem panaszkodhatom ( kop-kop-kop) a körülményeimre,ez a gép meg megy öcsémnek.

(#7137) Benhill


Benhill
(aktív tag)

Hello.

Van nekem egy asus p4p800-x alaplap, ami nem csippan bekapcsolás után. táp az 350es codegen.

proci, ram, vga jó, másik gépben tesztelem.

próbáltam másik táppal, ekkor már csippan, 1 hosszu 3 rovidet, ami videokartya hiba, de azzal semmi baj.

Mi lehet a lappal, vagy kukázni kell?

(#7138) csoty válasza Möhe (#7136) üzenetére


csoty
(aktív tag)

A 3570k gondolom azért kell, mert tuningolni szeretnél.
Az ivy bridge procik átlagosan 20°C-al magasabb hőmérsékleten fut tuning hatására.
Nekem 4GHz-n a 2500k 50-53°C a tető egy Hyper612S alatt, szóval az olyan 70+°C lenne, ami meg számomra elviselhetetlen hőmérséklet már.

Never Ever AMD >:(

(#7139) spista222 válasza Benhill (#7137) üzenetére


spista222
(addikt)

Azokon a lapokon egy mosfet szokott meghalni az AGP közelében.
Ha nem melegszik az északi híd akkor azon a lapon is meghalt.

bajszatlan a proci kupak alatt lévőre gondolok pont te linkelted a ivy-set:)

(#7140) Benhill válasza spista222 (#7139) üzenetére


Benhill
(aktív tag)

ami azt illeti 2perc alatt tűz forró lesz.
próbáltam csak procival. semmi.
próbáltam másik elemmel. semmi.
próbáltam többféle bios resetet, ahogy oldalon írják.
se kép se hang. Lehet hogy megdöglött. Próbálkozzak megsütni egy kicsit, hátha megjavul? Veszteni valóm nincs végülis.

(#7141) spista222 válasza Benhill (#7140) üzenetére


spista222
(addikt)

Szerintem akkor is mosfet hiba lesz idáig 10 lapból 9 en az volt:)(a soros feszstab mosfetek nagyon melegszenek és tönkre is mennek mert nem bírják a tartós 100°C feletti meleget) az ASUS P4P800 szériából és volt köztük olyan is ami forrósodott de ezután helyreállt. Sütni nincs értelme attól csak a műanyagok olvadnak meg hamarabb minthogy a a forrasz megömlene és gondolom folyasztószert nem használsz ami nélkül meg aztán tényleg semmi értelme sincs:) bár ha szakácsnak készülsz akkor gyakorlásnak jó:)

[ Szerkesztve ]

(#7142) Lmh


Lmh
(őstag)

Sziasztok!
Tudnátok ajánlani Asus M5A97 alaplaphoz vmi programot amivel könnyen tudom szabályozni a cpu ventijét (CM TX3)? Mert most 1600+-on pörög alapon, a semmiért gondolom :S win7 64 bitre kéne. Örülnék egy pontos linknek mert eddig amiket leszedtem, azoknál mind hibát dobott ki setup közben :S
:R

[ Szerkesztve ]

Chieftec Force 400W / MSI B150M Bazooka / i5 6600 / MSI GTX1050 2G / Patriot 2x8GB DDR4 2133MHz / SSD: OCZ Agility3 120GB + Kingston UV400 480GB / HDD:Samsung HD103SI 1TB / Win 10 64bit / 2 monitor /

(#7143) chatran


chatran
(senior tag)

Van egy Asus P8Z77-V alaplapom. Sajnos, ahogy a kézikönyv is írja, ha alvó állapotba teszem a gépet, akkor a Power Led folyamatosan villog. Ki lehet ezt valahogy kapcsolni?

(#7144) csoty válasza chatran (#7143) üzenetére


csoty
(aktív tag)

Alvó állapotban mindegyiknek villognia kell alapból legjobb tudásaim szerint, miért nem hibernálod?

Never Ever AMD >:(

(#7145) Lmh válasza chatran (#7143) üzenetére


Lmh
(őstag)

Annyira nem értek hozzá, de amúgy ki is lehet kötni a power ledet, nem? minek az :P Tudod anélkül is, ha megy a gép.

Chieftec Force 400W / MSI B150M Bazooka / i5 6600 / MSI GTX1050 2G / Patriot 2x8GB DDR4 2133MHz / SSD: OCZ Agility3 120GB + Kingston UV400 480GB / HDD:Samsung HD103SI 1TB / Win 10 64bit / 2 monitor /

(#7146) csoty válasza Lmh (#7145) üzenetére


csoty
(aktív tag)

Ez is egy opció :)

Never Ever AMD >:(

(#7147) spista222 válasza chatran (#7143) üzenetére


spista222
(addikt)

Esetleg megpróbálhatod a BIOS-ban az APM fül alatt az ErP ready-t enabled-re állítani de szerintem ez sem kapcsolja kia villogó LED-et mert az direkt azért villog hogy véletlen se húzd ki a konnektórból mert akkor adat veszhet, ha nem villogna akkor ezt honnan tudnád?

(#7148) chatran válasza spista222 (#7147) üzenetére


chatran
(senior tag)

A korábbi Giga P35-ös lapom Win7 32-vel nem csinálta ezt a hülyeséget. :W Hibernálni meg nem akarom, minek pazarolnék helyet rá. Ezt az ErP ready- még megpróbálom, bár ebben az új Asus Biosban alig igazodok el. A windowsban nem lehet valahol kikapcsolni a villogást?

(#7149) maypayne3 válasza chatran (#7148) üzenetére


maypayne3
(csendes tag)

miért nem ragasztod egyszerűen le a ledet? vagy tényleg, minek dugod be?
és egyáltalán miért zavar?

(#7150) urdug válasza chatran (#7143) üzenetére


urdug
(aktív tag)

A led villogása figyelmeztető jelleggel van ami az üzemi állapotát hivatott jelezni.

Ha nem nézed nem látod, ha nézed kapcsold ki és nem villog már mint a gépet.

De miért zavar?

Egy napban 24 óra, egy ládában 24 sör van. Ez nem lehet véletlen!!!

Copyright © 2000-2019 PROHARDVER Informatikai Kft.