Hirdetés

2018. november 13., kedd

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-05-28 10:59:55

PROHARDVER!



Összefoglaló kinyitása ▼

Hozzászólások

(#20251) katt777 válasza Apollo_21 (#20245) üzenetére


katt777
(PH! félisten)

Felső ventik, mint írtam, sress-tesztnél jöttek jól. i7 ezzel együtt maradt csak 80°C alatt (ja, 2.66-ról 4GHz-re volt húzva), hogy még oldalról is kapott koncentrált befúvást, ami a lapnak is kellett, mert ott még volt déli és északi híd. Én soha nem használtam drága pasztákat, Noctuát kaptam egyszer a ventikhez, de 1-2°C-kal volt jobb a "teljesítményük", mint a noname masszának.

Zaja2: Az eszközkezelő vagy Everest? Lehet, driver frissítés kell neki.

csucsu21: Júniusban jön az LGA1150 és a Haswell, addig már nem nagyon érdemes beruházni. Egyébként az a gép is bőven jó még, egy mai erősebb VGA-t is simán kihajt.

És azzal mi van, hogy az AMD HD4-es sorozatú VGA-knak 1 éve nincs már támogatása? :F Azaz ilyet még használtan sem éri meg venni. Az anno 58k-s AMD-s 580X CF csúcslapomnak 1 éven belül (!) megszűnt a driveres támogatása (CF over), és Phenomra sem lehetett frissíteni, pedig a foglalat OK volt. Az Intelnél legalább a támogatás megvan, és sztem ők úgy gondolják, hogy aki vesz egy Intel konfigot, az nem fogja évente cserélgetni, akkor meg a tech már úgyis szükségessé teszi a lapcserét is. Ha az anyagiak nem kényszerítettek volna másra, ma is elégedetten használnék egy i7-920-at.

omiBoogie: Még LGA775-öset is lehet kapni, igaz, sajna csak az IGP-s vackokat. Nem tudok P5Q-t szerezni sehonnan. :O

Egyébként pedig de, szoktak.

Funkcionális analfabéták kíméljenek!

(#20252) Иван


Иван
(őstag)

Nemrég vettem használtan egy gépet, ASRock p45ts alaplappal, egy e7500 van benne és 2gb ddr3. Kipróbáláskor minden oké volt. Most is teljesen jó a gép, de ahányszor áramtalanítom a rendszert a CMOS elfelejt mindent. Nagyon idegesítő, cseréltem elemet, mondván az a probléma, de fent áll a hiba most is.

Nagyon irritál, hogy most akkor minden napot/indítást kezdhetem fsb baszogatással, beállítom az időt, dátumot és hogy ne menjen minden mindig max fordulaton.

Ez ennyi volt, az alaplap rossz? Vagy van még valami ötlet, tüneti kezelés?

:R

ui: igen, hülye voltam, kipróbáláskor ezt nem néztem, de siettem és nekem elég volt egy cpu-z, /DX diag meg vizuális nyugtázása a dolgoknak. :(((

SZERK
Ja, és érdekes, mert egészen az elemcseréig a ddr3-nak csak 884mhz-es változatát ajálotta fel, azóta vmiért lett 1333-ig minden. :F

[ Szerkesztve ]

In a coat of gold or a coat of red, a lion still has claws / and mine are long and sharp, my lord, as long and sharp as yours. / And so he spoke, and so he spoke, / that Lord of Castamere...

(#20253) BomiBoogie válasza Иван (#20252) üzenetére


BomiBoogie
(SZERKESZTŐ)

Esetleg alaplapi BIOS-t próbáltál frissíteni?

(#20254) katt777 válasza Иван (#20252) üzenetére


katt777
(PH! félisten)

CMOS clear (táp lekapcs v. kábel kihúz), hogy elfelejtse elfelejteni, amit elfelejt. Én akkor láttam ilyet, amikor rossz volt egy tuning (A RAM-os hiba is erre utal), és hiába állítod vissza alapra, így marad a gép. Áramtalanítás nem elég, ezért elemcsere sem oldja meg.
Ha más nincs, bios-chip csere.
Esetleg írj a supportnak, gyorsan és pontosan válaszolnak, ált 3-4 napon belül.

[ Szerkesztve ]

Funkcionális analfabéták kíméljenek!

(#20255) TommyNagz válasza katt777 (#20254) üzenetére


TommyNagz
(senior tag)

Eh, az én P5QC-mnek az a jó szokása, hogy minden harmadik bekapcsolásnál leáll azonnal, majd magától visszakapcsol, és közli, hogy bizony OC failed, f1-gyel mehetek tovább. Persze a beállításokat nem teszi vissza alapra :) OC nélkül semmi baja :)

encapsulation dot1q

(#20256) katt777 válasza TommyNagz (#20255) üzenetére


katt777
(PH! félisten)

Valamelyik fesz alacsony.

Funkcionális analfabéták kíméljenek!

(#20257) TommyNagz válasza katt777 (#20256) üzenetére


TommyNagz
(senior tag)

Erre nem is gondoltam, mert amúgy stabil a gép. E6300 van benne 3,2GHz-re állítva :) VCore-t kéne emelni? Mennyivel?

encapsulation dot1q

(#20258) draff válasza BomiBoogie (#20243) üzenetére


draff
(senior tag)

Most 44 fok az alaplap és 49 a CPU (az Everest szerint) A gép pedig megy kb. 10 perce.

A konfig - egy 400 W-os táp Abit BD7II 478-as alaplappal, benne 2 GB DDR RAM, - 2,4 MHh-es P4 proci 2,8-ra felhúzva, a videokaresz ATI RAdeon 9600.
Van még benne egy Creative SB Live! hangkaresz, 3 db. vinyó (2 db. 80 GB és 1 db. 160 GB), alsó hűtőventikkel, egy TV tunerkártya kép-digitalizálóval, 1 CD iró olvasó és 1 DVD író-olvasó,
no meg 1 RAID kártya,
jaa és a hálókártya, mert az alaplapi mintha kissé beszart volna.
A ház valami teljesen gagyi komersz - a Visegrádi utcában vettem, még a Mistralnal vagy jó 10 éve ...

(#20259) sfefe válasza katt777 (#20244) üzenetére


sfefe
(senior tag)

Figy tele offolhatjuk a temat de itt van amit irtal es ami "hulyeseg, dedo" es nem ez volt a kerdes:
"De azt tudtad, hogy a macska bundája az egyik legjobb hőszigetelő? (Vagy erre értetted a szigetelt házat? ) Persze, hogy ráül, ha ilyen jó meleg helyet talál. Lehet, írnod kellene a lap supportjának."

A tanacsokat megfogadom de poenkodasra nem vagyok kivancsi az nem tanacsadas, erre irtam hulyeseget mindenki tud irni.....
Ennyi.

Vissza a temahoz: nem tudom hol meri a lap a hot nem ertek hozza. Most feltettem a macho-ra a ventit majd meglatjuk igy mennyi lesz. De ahogy nezem nemigen valtozott a dolog.
Ez esetleg problemanak: ? a macho borda pont a hatso kifujo venti elott van kb. fel centire tole nem lehet, hogy igy a hazbol nem sok levegot tud kifujni? A macho bordat tudnam meg esetleg megforditani mert ez ugye ugymond el van csusztatva, hogy a masik oldalon elferjenek a magas ramok. De nekem nincsen magas ram igy ha megforditom akkor a borda nem kozvetlen a hatso "kifujo" venti elott lenne. Igy talan a hazbol tobb levego jutna ki...

[ Szerkesztve ]

(#20260) katt777 válasza TommyNagz (#20257) üzenetére


katt777
(PH! félisten)

Nem tudom megmondani, ki kell tesztelned (azért olyan sok lehetőség nincs, csak akkor bonyolultabb, ha több is alacsony). Sajnos a stress-teszteknek megvan az a hátulütőjük, hogy a csökkent terhelést és a rendszerindítást nem tesztelik, ezért aztán hiheted teljesen stabilnak a géped. Ez különösen offsetes tuningnál gyakran előjövő probléma, de régebbi cuccoknál is megesik. Bármelyik fesz okozhatja bootolásnál.

sfefe: Simán figyelmen kívül hagyhattad volna, amúgy éppen te jegyezted meg a macskát. :P De mint mondtam, teszteld le, melyik jó, én elmondtam, mivel kísérletezhetsz.

Funkcionális analfabéták kíméljenek!

(#20261) sfefe válasza katt777 (#20260) üzenetére


sfefe
(senior tag)

Oks. Most felora prime alatt 38-42 kozott van a proci..
lap ugyanugy 45-6

[ Szerkesztve ]

(#20262) katt777 válasza sfefe (#20261) üzenetére


katt777
(PH! félisten)

Legalább melegebb nem lett. Még az is lehet, hogy nem OK a hőmérő. :U

Funkcionális analfabéták kíméljenek!

(#20263) TommyNagz válasza katt777 (#20260) üzenetére


TommyNagz
(senior tag)

Annyira nem zavar a jelenség, szóval lehet, hogy jobb, ha nem is piszkálom a feszeket :) Így is elég meleg tud lenni.

encapsulation dot1q

(#20264) sfefe válasza katt777 (#20262) üzenetére


sfefe
(senior tag)

Lehet a lap a vga alatt meri a hot? Mert ott ugye nemigazan van legmozgas.. hdd is 36 fokos..bar hdd topikban azt irtak az nem sok...

(#20265) BomiBoogie válasza draff (#20258) üzenetére


BomiBoogie
(SZERKESZTŐ)

A ház szellőzése ég és föld lehet, ha teljesen zárt, egymást főzik az alkatrészek.

(#20266) Иван válasza BomiBoogie (#20253) üzenetére


Иван
(őstag)

Nem.

katt777: áramtalanítás megvolt, ezt a cmos izé trükköt meg nem vágom, de majd megnézem.

Az a gond, hogy ugye használt, gari meg ilyesmi már nincs.

In a coat of gold or a coat of red, a lion still has claws / and mine are long and sharp, my lord, as long and sharp as yours. / And so he spoke, and so he spoke, / that Lord of Castamere...

(#20267) Rivaul válasza Иван (#20266) üzenetére


Rivaul
(PH! kedvence)

A cmos resetet a legegyszerűbben úgy tudod megoldani ha kihúzod a gépet a konnektorból s kiveszed az alaplapi elemet a gépből egy percre, így alaphelyzetbe áll a biosod amennyiben nem stimmelne vele valami ez hasznos megoldás szokott lenni.

[ Szerkesztve ]

Eladó egy zöld kaméleon….Nem,sárga! Inkább piros! Most barna….Ez k**va jó!…… NEM ELADÓ!!!

(#20268) Иван válasza Rivaul (#20267) üzenetére


Иван
(őstag)

Kipróbálom :R

In a coat of gold or a coat of red, a lion still has claws / and mine are long and sharp, my lord, as long and sharp as yours. / And so he spoke, and so he spoke, / that Lord of Castamere...

(#20269) Hgovi


Hgovi
(senior tag)

Sziasztok!
Van egy Asus P5Q-E lapom,nem lehet leállítani.Vagyis minden leállításnál újra indul a gép.
Minden lehetséges hibát már kizártam,egyedül a proci és a lap maradt,ezeket nem tudtam helyettesíteni.
/Állítólag a lap energia menedzsmentje ment tönkre/-ez létezik illetve javítható-e?
Köszi előre is!

Üdv Hgovi

(#20270) draff válasza Hgovi (#20269) üzenetére


draff
(senior tag)

Teljesen biztos hogy a lap benne a hibás, és nem a winfos bohóckodik?

(#20271) Hgovi válasza draff (#20270) üzenetére


Hgovi
(senior tag)

Nem ,mert a vinyókat lehúztam és a power gombot hosszan nyomva leállt-aztán megint újra indult.
Először én is arra gyanakodtam.

Üdv Hgovi

(#20272) draff válasza Hgovi (#20271) üzenetére


draff
(senior tag)

Az alaplapi hálókártya nincsen a BIOS-ban úgy beállítva, hogy az indítsa el a gépet?
Mert az összeszedhet bármilyen kis impulzust az éterből, oszt aztán HAJRÁ ...

(#20273) Hgovi válasza draff (#20272) üzenetére


Hgovi
(senior tag)

Na azt nem néztem,de bios reset megvolt.

Üdv Hgovi

(#20274) Synthwave


Synthwave
(HÁZIGAZDA)

Létezik olyan FM2-es lap (esetleg FM1-es), amin van 1 IDE-vezérlő?

SKILLNUDGE - it kinda ownz you.▐ My Quake Live PoVs(YT): http://tinyurl.com/oe5zwa2▐ 3dfx & Glide 4EVER▐Golden '80s-'90s▐▐▐▐▐▐▐▐ SZÁNKÓVAL A GERINCEDBEN NEM VIDÁM A KARÁCSONY.

(#20275) draff válasza sfefe (#20261) üzenetére


draff
(senior tag)

Na már most
10 perccel a bekapcsolás után az alaplapom (az Everest szerint) 42 fokos, a processzor meg 47 C.
A hozzá tartozó hűtőventi fordulatszáma 1800-2100 1/min,
a videokártya procija 22 fok, a 80 GB-s winchester meg pontosan 20 C-os. (alulról hűtve)

Ezek szerintem nálam a teljesen normális értékek ...
aztán ha fél napig kissé "nyúzom" is a gépet, az alaplapi hőfok felmegy olyan 45-50-re, a proci meg 60-65-re, a venti fordulatszám 3400-ra, a winyó pedig 35-36 C-ra (a HardDisk Sentinel szerint).
És ez megy nálam lassan 10 éve ...

Nincs semmiféle cicó, venticsere hetente, meg a más hasonló ilyenek ....

Ám nyáron, amikor tényleg nagy a meleg, ezekre az értékekre még rámegy + 4 - 5 fok ... a procihűtő ventije meg teljes sebességgel forog - 3600-on .
(mert a teljes cucc egy galérián van fenn, ahová elég rendesen de "fel szokott szorulni" a meleg)

(#20276) draff válasza Hgovi (#20273) üzenetére


draff
(senior tag)

van olyan, hogy a BIOS alaphelyzetében csak azt az opciót látja. Tehát ha le van nullázva (pl. a jumperrel vagy az elem kivételével). Aztán újraindításakor az lenne az egyik alaphelyzet.

A legtöbb BIOS-ban többnyire be lehet állítani (persze csak a megfelelőkben), hogy
- billentyűzethez való érésre induljon,
- egér megmozdítására induljon,
- a hálózat felől jövő bármire (pl. egy levél az outlookban) induljon, avagy
- a felhasználó dönti el a azámítógépház ki-be kapcsoló gombjának benyomásával.

Persze - mindezek az opciók, mint maga a BIOS nyelve - angolul vannak!

[ Szerkesztve ]

(#20277) Hgovi válasza draff (#20276) üzenetére


Hgovi
(senior tag)

Be van állítva rajta,hogy space-val induljon ,de nem tette.
Szerintem ez a funkció táp függő.?
Bios reset után ez a funkció alaphelyzetbe áll,vagyis amit leírtál azok választhatóak,de le vannak tiltva.

Üdv Hgovi

(#20278) Hgovi


Hgovi
(senior tag)

Üdv Hgovi

(#20279) ravail válasza Hgovi (#20278) üzenetére


ravail
(senior tag)

Szia!
Annak tesztelésére, hogy az alaplappal van e gond, a legegyszerűbb teszt, ha pl. a HirensBootCD-t letöltöd, kiírod egy lemezre, lehúzol minden perifériát az alaplapról, csak egy CD/DVD-t hagysz rajta, és boot-olsz a HirensBootCD-ről, ott a miniXP választva. Miután elindult a miniXP, szabályosan a Start menü --> Leállítás paranccsal leállítod. Ha így le áll, nem az alaplappal van a baj. Azt máshol kell keresni.
Sok sikert!

[ Szerkesztve ]

(#20280) Hgovi válasza ravail (#20279) üzenetére


Hgovi
(senior tag)

Köszi.
Meg próbálom.

Üdv Hgovi

(#20281) ravail válasza Hgovi (#20280) üzenetére


ravail
(senior tag)

Szívesen!
"Be van állítva rajta,hogy space-val induljon ,de nem tette." <-- Tapasztalatom szerint ez erősen alaplap függő. Ahogy a tied, úgy pl. az AsusP4P800 SE sem indult el, ha a leállítás és a billentyűzetindító "Space" lenyomása között ki volt húzva a konnektorból a táp. Ezzel ellentétben viszont az Asus P5W DH Deluxe WiFi AP alaplappal szerelt gép akármennyi áramtalan állapotban tartás után áram alá helyezve az indító billentyűzetkombinációra indul. Szóval, szerintem alaplap kialakítás függő a dolog!

Míg ezt írtam két dolog jutott eszembe a problémádról. Az első -ami nem jó- hogy Intel alaplapnál jártam már hasonlóan, azaz a leállítás után újra indult. Ez volt az első jele, a rövid időn belül beállt halálának. A másik az, hogy ilyen hibajelenséget USB-s billentyű és/vagy egér is okozott már, illetve USB-s és/vagy WiFi-s és/vagy Bluetooth-os egér és/vagy billentyű is. Vagyis, ha ezek közül bármelyiket használod, érdemes azokra is ránézni.
Sok sikert!

(#20282) katt777 válasza sfefe (#20264) üzenetére


katt777
(PH! félisten)

Lehetséges, déli híd körül, az tud melegedni. Lehet, arra kéne egy 4-5cm venti. Esetleg tarts oda egy erősebb ventit oldallap nélkül, akkor látszani fog (vagy persze hőmérő (infra).

Иван: Gépet áramtalanítod, és megnyomod a CMOS-clear gombot, vagy pár másodpercre zárod a CMOS clear jumpert (amelyik van).

Rivaul: Ez nem feltétlenül működik, főleg, ha az említetthez hasonló hiba van a biosban.

draff: Az nem kicsit zajos lehet.

Funkcionális analfabéták kíméljenek!

(#20283) Hgovi válasza ravail (#20281) üzenetére


Hgovi
(senior tag)

Ez nem jó hír.
Teljesen más külső egységeknél is ua.ezt csinálja.
Most egy NortQ táp van benne ,előzőleg hkc volt és amikor még én használtam egy coba nitrox táppal ment/azzal mindig tudtam space-val indítani,akármi is történt a főkapcsolóval/.
Most kipróbálom a cd-t.Van is ilyenem :K

[ Szerkesztve ]

Üdv Hgovi

(#20284) ravail válasza Hgovi (#20283) üzenetére


ravail
(senior tag)

Azért írtam, hogy "Tapasztalatom szerint ez erősen alaplap függő.", mert a leírt két alaplap ugyanazzal a táppal is ugyanígy viselkedett. Én alapvetően "Chieftec"-párti vagyok, többféle Chieftec táppal is kipróbáltam, ugyanaz a táp volt mind a kettőn, a tapasztalatot meg leírtam.
A beviteli eszközöket megnézted? Átgondoltad?
CD-ről boot-olva leáll?
(Bocs a késői válaszért, de tekertem egy 20-ast! :K )

(#20285) kokiramone


kokiramone
(újonc)

Sziasztok!

A problémám leírása kicsit hosszú lesz, de remélem valaki tud megoldást ajánlani, esetleg megerősíteni az én feltevésemet, mert a bittorrent topikban tanácstalanok az emberek. (A gépem: ASUS M3A; AMD Athlon64 X2 6000+; 2x2 GB Kingmax DDR2 1066MHz; GeForce 9500GT; Samsung SATA2 250 GB 16 MB; SATA2 Samsung 500 GB 16MB)

Jó ideje már fagyogat a gépem. Korábban semmi probléma nem volt vele, ráadásul egyébként sem kellemes dolog, így elkezdtem a megoldás után kutatni. Érdekes volt, hogy csak a torrent kliensem (utorren) futtatása közben jelentkezett a fagyás. Néha hosszabb működés után, néha egy-két perc után, de a kliens mindig futott.

Mivel nem csak a kliens fagyott meg, hanem az egész rendszerem (kék halál nem volt, viszont a Ctrl+Alt+Del kombinációra sem reagált) kicsit furcsálltam, de újratelepítettem azért az utorrentet a beállítások megtartásával. Mivel ez sem segített, jöhetett még egy újratelepítés, ezúttal már a beállítások törlésével. A probléma maradt, így kipróbáltam, hogy a Bittorrent és a BitComet kliensekhez mit szól a gép. Az eredmény ugyan az.

Ezt követően átnéztem a gépet, portalanítottam, amit igazából szükségtelennek tartottam, mert pár héttel előtte végeztem el a portalanítást és a processzor újrapasztázását, de gondoltam, hátha. A gond nem oldódott meg, így kapott a gép egy friss Windows 7 Professional x64 SP1 MSDN rendszert. Persze előtte azért még futtattam egy boot idejű víruskeresést is 8-as Avasttal.

A friss rendszer sem javított semmit a helyzeten, így arra jutottam, valami hardveres gond lesz. Az 500-as HDD sajna már nem tökéletes, így azt hittem, az lehet a hiba forrása. Ashampo HD Controllal futtattam egy scannelést, nem talált hibás szektort. Azért mindenesetre "kiszereltem" a gépből. A fagyás nem szűnt meg, így a rendszert tartalmazó merevlemezen (ami a program szerint 100%-os állapotban van) is lefuttattam egy elemzést. Nincs hibás szektor. Ezt követően jöhetett a Windows 7 memóriadiagnosztikai eszköze ami nem talált hibát, majd a Memtest86+ is kapott egy esélyt, 6 óra után szintén 0 hibát jelzett.

Ekkor már az alaplap vált a fő gyanúsítottá, ugyanis a processzorom nem melegszik az átlagostól, megszokottól eltérően. Ha Aida64-el rendszerstabilitás tesztet végzek, huzamosabb idejú 100%-os terhelés mellett is beáll egy adott hőmérsékletre, onnan nem megy feljebb, és stabilan működik a gép, nem fagy. Ráadásul a fagyások jelentkezésekor a processzor közel sem kapott 100% terhelést.

Két dolog nem tetszik nekem az alaplappal kapcsolatban. Az északi híd hűtőbordája iszonyatosan forró tud lenni. Volt, aki azt mondta, ne foglalkozzak ezzel, de engem zavar, mert olyan forró, hogy a kezem nem állja. Legalább 70 °C. Ráadásul az északi hídban kapott helyet a PCIe foglalatot vezérlő chip, illetve az AMD Hammer chip, ami a DDR2 slotok működéséért felelős. (A gép hűtésével egyébként nincs probléma, megfelelően szellőzik, elég venti is dolgozik benne, csak az északi híd bordája melegszik, semmi más).

Mivel két memória található a gépben, melyek dual channel módban futottak eddig, áttettem őket single channelbe. Annyit értem el ezzel, hogy sokkal stabilabb a gép, órákon át képes néha működni fagyás nélkül, ezek száma is töredékére csökkent. Viszont még mindig fagy néha torrent kliens futtatása közben (és csak akkor), akár egy-két perc működés után is. Igaz, ahogy mondtam, jóval kevesebb alkalommal, mint korában.

Arra gyanakszom, hogy az alaplapom nem 100-as, így ha tudok, veszek egy másikat, ha nem, akkor gépcsere. Viszont örülnék, ha valaki megerősítené a feltevésemet, esetleg rámutatna egy általam fel nem fedezett hibára. Hátha van valami, amire még nem gondoltam.

[ Szerkesztve ]

(#20286) WP14 válasza kokiramone (#20285) üzenetére


WP14
(őstag)

Próbáld a memóriákat egyesével is minden slotban, lehet egyik modul a hibás.

[ Szerkesztve ]

Inkább állva meghalok, mint térdelve éljek!

(#20287) Hgovi válasza ravail (#20284) üzenetére


Hgovi
(senior tag)

Be bootoltam a cd-ről,xp indít,bejön.Le állítás,rendben,majd ismét elindul.
Az a baj ,hogy a power gombot hosszan nyomva se áll le.
Ha már bent voltam a cd-n,elindítottam egy ram tesztet,minden ok.
Ezek szerint a lap kuka lesz.?

Üdv Hgovi

(#20288) kokiramone válasza WP14 (#20286) üzenetére


kokiramone
(újonc)

Lehet, hogy hülye kérdés, de ilyen esetben a Memtest86+ nem jelezné a hibát? Ha nem akkor megpróbálom, köszi a tippet :)

(#20289) katt777 válasza Hgovi (#20287) üzenetére


katt777
(PH! félisten)

A ház kapcsolójával nem lehet gond? Bár, gondolom, azért alapból nem a resetre van kötve a power. :U Vagy nézted már úgy, hogy lehúztad ezeket?
Ha a lap jó, legföljebb leállításkor kikapcsolod a tápot v. az elosztót, ezért fölöslegges kukázni.

Funkcionális analfabéták kíméljenek!

(#20290) ravail válasza Hgovi (#20287) üzenetére


ravail
(senior tag)

Milyen billentyűt használsz? Ps2 vagy USB? Milyen egeret használsz? PS2 vagy USB? Esetleg valamelyik vagy mind a kettő WiFi-s vagy Bluetooth-os?
A BIOS-ban "Default"-on van minden? Az "Express Gate" funkciót próbáld meg letiltani a BIOS-ban a "Boot option"-ban.
Ugyan nem jellemző ezekre az alaplapokra, de előfordulhat sajnos, hogy vége.

Ugye a legfrissebb BIOS van rajta (2101)

[ Szerkesztve ]

(#20291) Hgovi válasza katt777 (#20289) üzenetére


Hgovi
(senior tag)

Tegnap már lehúztam a ház csatijait és csavarhúzóztam egyet.
Más választás nem lesz,mert most nem tudok másikat venni a gyerkőcnek.

(#20290) ravailBármilyen más külső eszközzel ezt csinálja.

[ Szerkesztve ]

Üdv Hgovi

(#20292) Rivaul válasza Synthwave (#20274) üzenetére


Rivaul
(PH! kedvence)

Biztos hogy nincs de egy átalakítóval 2-3k könnyen rá tudod tenni a dolgaidat sata-ra is.


katt777

Nem tudom mihez kellett volna működnie, én csak azt írtam le hogy tudja megcsinálni. Elvileg te ajánlottad neki úgy hogy én mosom kezeim :))

Eladó egy zöld kaméleon….Nem,sárga! Inkább piros! Most barna….Ez k**va jó!…… NEM ELADÓ!!!

(#20293) Synthwave válasza Rivaul (#20292) üzenetére


Synthwave
(HÁZIGAZDA)

Úgy, hogy a DVD-ROM boot-olható marad?

Most nézem, hogy ez tényleg 2-3k, de 2 kell belőle.. : /

AM3+ -os lap meg nem nagyon van ilyen Radeon 6530 v. 7480-assal, mi?

[ Szerkesztve ]

SKILLNUDGE - it kinda ownz you.▐ My Quake Live PoVs(YT): http://tinyurl.com/oe5zwa2▐ 3dfx & Glide 4EVER▐Golden '80s-'90s▐▐▐▐▐▐▐▐ SZÁNKÓVAL A GERINCEDBEN NEM VIDÁM A KARÁCSONY.

(#20294) #90933760


#90933760
(törölt tag)

[link]
A déli hídból ami leágazik hőcsöves lapka, az mit hűthet? És a másik kettő külön álló kis borda?

(#20295) Thrawn válasza #90933760 (#20294) üzenetére


Thrawn
(PH! félisten)

IDT PCI-Express splitter chipset

A négyzetes borda alatt egy JMICRON SATA/IDE vezérlő lapul, a hosszúkás alatt pedig két Sil5723 chip.

Different songs for different moods. Diablo 3: Thrawn#2856 łłł Demon Hunter's Club: http://tinyurl.hu/xWu6/ łłł Look! More hidden footprints!

(#20296) hferenc


hferenc
(lelkes újonc)

Rövid, pcie x1 csatlakozós hangkártyát lehet használni a hosszú, pcie x16 csatlakozóban?

(#20297) Thrawn válasza hferenc (#20296) üzenetére


Thrawn
(PH! félisten)

Lehet.

Different songs for different moods. Diablo 3: Thrawn#2856 łłł Demon Hunter's Club: http://tinyurl.hu/xWu6/ łłł Look! More hidden footprints!

(#20298) daa-raa válasza Thrawn (#20297) üzenetére


daa-raa
(Jómunkásember)

Erre most írhatnám, hogy biztos.

Vannak olyan fallal körülvett városok, melyeket nem szabad megostromolnod. - Szun-ce XL

(#20299) Thrawn válasza daa-raa (#20298) üzenetére


Thrawn
(PH! félisten)

Hát írd :)

Different songs for different moods. Diablo 3: Thrawn#2856 łłł Demon Hunter's Club: http://tinyurl.hu/xWu6/ łłł Look! More hidden footprints!

(#20300) csucsu21


csucsu21
(fanatikus tag)

Sziasztok egy olyan fura kérdésem lenne át hoztak hozzám 1 gépet
kb 2 hónapja vettek rá hűtőt és most valamiért nem indult
nem tudtam rá jönni miért szét szedtem a procit és a lábakon hűtő paszta van ( na itt abba is hagytam az egészet ) mit tudok ezzel kezdeni ? a prociról le tudtam törölni mert az is olyxan volt picit de a lábakhoz nem merek nyúlni a lap egy asus p5k premium a proci pedig 1 intel core 2 quad q6600-as
nem tudom ez mennyire segít
előre is köszi a válaszokat

Az élet olyan, mint a motor be kell rúgni másként nem megy !!!

Copyright © 2000-2018 PROHARDVER Informatikai Kft.