Hirdetés

Keresés

Hozzászólok Aktív témák

  • Roberto0721

    friss újonc

    Üdv Mindenkinek!

    A következő problémával fordulnék hozzátok, hátha valaki találkozott már hasonlóval:
    AutoCaddel dolgozom 2D-ben. Az egyik jelenleg is futó projektnél viszont rendszeresen beakad az autodad. Ez alatt azt értem, ha pl húzni akarok egy vonalat, vagy másolni akarok egy szerelvényt egyik helyről a másikra, akkor ezt nem tudom megtenni gördülékenyen. 1-1 mp-ig nem csinál semmit a program és utána is csak “szaggatva” tudom átmásolni. Azoknál a rajzoknál csinálja, amelyeknél külső referenciaként vannak behúzva(rávetítve nem csatolva) alaprajzok. Akkor amikor bind-olt rajzba dolgoztam nem volt semmi probléma, akkor folyamatosan lehetett vele dolgozni. Mivel még változnak az akna kiosztások ezért a bindolást nem tudom még megcsinálni, addig külső referenciákat kell alkalmaznom. Amikor 40MB volt a rajz mérete akkor nem volt akadozás most meg 1,5MB és akad. Tisztítás megvolt, FKR ki van kapcsolva, hardveres gyorsítás be van kapcsolva.

    A gép tulajdonságai:
    alaplap: ASUS H110M-A
    processzor: I5 6600 3,3GHz
    hűtő: Cooler Master Hyper TX3 evo
    memória: Kingston DDR-4 16GB/2133 HyperX
    videókártya: Nvidia Quadro P2000(legfrissebb driver)
    ssd: 120GB Toshiba(rendszer, autocad erről fut)
    hdd: 1TB WD (a rajzfájlok erről vannak megnyitva)
    táp: GPS 600W Chieftech
    rendszer: Windows10 (64bit)

    Sajnos így kínszenvedés rajzolni, mivel a normál tempóhoz képest csak araszolgatok a munkában.
    Előre is köszönöm a hozzászólásokat és a segítséget.

Hozzászólok Aktív témák

Hirdetés