Hirdetés

Hozzászólok Aktív témák

  • laja80

    tag

    Sziasztok!
    A problémám a következő:-Van 1 gigabyte ep31-ds3l típusú lapom,amibe egy e7200as processzor figyel.Vettem a procire gyári hűtő helyett egy articooling freez 7 pro hűtöt,és tunningoilni probáltam.igen ám,de a beállított értékekt vmi miatt nemőrzi meg a bios,pedig előtte elmentem mindig.ujrainditásnál megmaradnak a beállítások,de ha teljesen leállítom a gépet és újra bekapcsolom akkor először felpörög leáll,majd ujraindul és a gyári beállítosakkal megy,tehát a biosba huzott értékeket elfelejti.Eredetileg f1es bios volt rajta,de én a gigabyte lemezén lévő progival frissítettem f5ara a biosomat.Vki azt mondta hogy lehet ez a probléma hogy ami fent van f5a az csak béta verzio,és vmi miatt nemugykezeli a procit ahogy kell.Leszedtem f4es biost,kaptam 3 fájlt de nemtudom mitévő legyek vele.:)Qflashet emlitették hogy azzal ujratudom rakni biost,kérdésem az lenne ha rárakom 1 pendrivera és azt adom meg qflashbe akkor ujrarakja e a biost?
    Egyébként probáltam mindneféle lehetőséget biosba,plussz fesz növelés,osztás meg minden,de sehogy se akarja az okosat sajnos.egyik spanom mondta hogy ep45ös lapjánál ugyanez volt a hiba,azota se tudta megoldani.
    Ha vki tud vmi okosat mondani azt nagyon megköszönném!
    üdv

    Bárminek ellen tudok állni, csak a kísértésnek nem.:)

  • Pompi

    MODERÁTOR

    A topicot zártam. Kérdezz az alaplap topikjában: Gigabyte P31/G31 alaplapok

    Továbbá javaslom a fórum alapelveinek újbóli elolvasását, különös tekintettel a topikok nyitására és elnevezésére vonatkozó részt.

    ...

Hozzászólok Aktív témák