Hirdetés

2014. október 22., szerda

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 7 Archívum II. (téma lezárva)

Hozzászólások

(#49001) GoodSpeed


GoodSpeed
(Szakértő)
LOGOUT blog

Helló!

Azt hiszem megszívattam magam :)

A történet az ITT található :)

Na most ugye eltávolítottam az őskövület LPT portot , de újraindítás után ott van ...

Na most két lehetőség van , vagy ott volt eddig is ,csak ugye nem figyeltem , vagy a Xerox driver-el bénáztam fel :)

Az alaplap ASUS M4A785D-M PRO, az OS Windows 7

A kisebbik gépben jóval öregebb deszka van ASUS A8N-SLI , és az azon lévő Windows 7 csak Com portokat lát !

sok mindent nem zavar , de idegesít. Hogyan lehetne megszabadulni az LPT1 -től ?:)

I.G. : Windows 8.1 PRO with Media Center 64-bit Norton 360 & Malwarebytes' Anti-Malware (Lifetime) user II. g. : W7 HP 64-bit (OEM) NAV & OFP; Nexus 7; LG L7 II NMS; Huawei e5776 Mobile Hotspot

(#49002) oregcsóka


oregcsóka
(őstag)

Én még csak most ismerkedem a WIN7-el, (ultimate) és érdeklődnék, hogy mit érdemes és hogyan letiltani, hogy kevésbé vegye igénybe a gépet, és ne járassa állandóan a HDD-t?
/Abit IC-7, 2.4-es HT-s Northwood, 2GB RAM, Sapphire 9600XT, 160GB HDD/ :F

''Ha igazad van, megengedheted magadnak, hogy megőrizd a nyugalmad. Ha nincs igazad, nem engedheted meg, hogy elveszítsd.'' /Mahatma Gandhi/

(#49003) C0d3r válasza oregcsóka (#49002) üzenetére


C0d3r
(PH! addikt)

Programok és szolgáltatásokon belül "Windows-szolgáltatások be- és kikapcsolása", innen az "Indexelő szolgáltatás" és "Windows Search" elől vedd ki a pipát. Leoké, újraindítás keretén belül lerendezi.

[ Szerkesztve ]

(#49004) Fire/SOUL/CD válasza GoodSpeed (#49001) üzenetére


Fire/SOUL/CD
(Szakértő)
LOGOUT blog

Bios-ban tiltsd le. (Már ha jől értem, és azt szeretnéd, ha nem lenne a listában)

[ Szerkesztve ]

Mindenki tudja, hogy bizonyos dolgokat nem lehet megvalósítani, mígnem jön valaki, aki erről nem tud, és megvalósítja. (Albert Einstein)

(#49005) AMD Power válasza creed30 (#48985) üzenetére


AMD Power
(Jómunkásember)

Ez nagy butaság.... :(

Opel Astra F Classic 1.4i 8v GL 2000/12.

(#49006) oregcsóka válasza C0d3r (#49003) üzenetére


oregcsóka
(őstag)

Köszönöm szépen! :R

''Ha igazad van, megengedheted magadnak, hogy megőrizd a nyugalmad. Ha nincs igazad, nem engedheted meg, hogy elveszítsd.'' /Mahatma Gandhi/

(#49007) hackeeeee válasza C0d3r (#49003) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Plusz az időzített töredezettségmentesítést is!

Minden program->kellékek->rendszereszközök->töredezettség mentesítő->ütemezés kikapcsol.

[ Szerkesztve ]

Véleményem szubjektív...

(#49008) Steelmanus válasza Fire/SOUL/CD (#49004) üzenetére


Steelmanus
(PH! addikt)

En ugy tudom ha a BIOS-ban utolag tiltja le akkor is megjelenik az Eszkozkezeloben, csak sarga felkialtojeles lesz, ellentetben a COM port-al, ami valoban eltunik ha a BIOS-ban utolag tiltja az ember.
Nalam legalabbis igy volt, meg a telepites elott le kellett tiltanom hogy ne telepitsen fel drivert hozza, mert az alaplapomon akarcsak GoodSpeed-nel ki van vezetve csatlakozo formaban.

[ Szerkesztve ]

(#49009) Fire/SOUL/CD válasza Steelmanus (#49008) üzenetére


Fire/SOUL/CD
(Szakértő)
LOGOUT blog

Nem tudom, már rég óta nincs LPT-s deszkám... Esetleg a BIOS tiltás után, az eszközkezelőből is ki kell törölni. Ha meg úgy érted a kivezetést, hogy egy LPT kártya van a deszkába dugva, hát akkor ki kell szedni... :DDD

Mindenki tudja, hogy bizonyos dolgokat nem lehet megvalósítani, mígnem jön valaki, aki erről nem tud, és megvalósítja. (Albert Einstein)

(#49010) GoodSpeed


GoodSpeed
(Szakértő)
LOGOUT blog

Őööö tehát az van, hogy halvány lila gőzőm sincs, hogy mielőtt a nyomtatóval cseszelődtem volna ott volt e vagy sem . Mivel már évek óta úgy 2000- óta nem láttam csak USB -s printert így soha nem is kerestem a feladatkezelőben :D MOst is csak a driver miatt lettem rá figyelmes. Mindjárt megyek a BIOS-ba és megnézem van e és le lehet e tiltani. Ha van akkor úgyis le lehet :D

I.G. : Windows 8.1 PRO with Media Center 64-bit Norton 360 & Malwarebytes' Anti-Malware (Lifetime) user II. g. : W7 HP 64-bit (OEM) NAV & OFP; Nexus 7; LG L7 II NMS; Huawei e5776 Mobile Hotspot

(#49011) GoodSpeed válasza GoodSpeed (#49010) üzenetére


GoodSpeed
(Szakértő)
LOGOUT blog

No elővettem a kezikönyvet. Van az alaplapon, csak nincs kivezetve. A BIOS-ban Parallel Port a neve, le is tiltottam , és el is tűnt :C

I.G. : Windows 8.1 PRO with Media Center 64-bit Norton 360 & Malwarebytes' Anti-Malware (Lifetime) user II. g. : W7 HP 64-bit (OEM) NAV & OFP; Nexus 7; LG L7 II NMS; Huawei e5776 Mobile Hotspot

(#49012) hackeeeee válasza GoodSpeed (#49011) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

:DD :DDD

Ugyeugye, néha még kapóra jön... :D

Véleményem szubjektív...

(#49013) Tamás88 válasza Sub-ZeRo (#48995) üzenetére


Tamás88
(őstag)
LOGOUT blog

Win telepítése előtt beadni a drivert? Tudomásom szerint nem lehet (kivéve a fel nem ismert működéshez nélkülözhetetlen eszközöket. Amúgy nálam úgy megy, hogy Windows telepítése után felteszem a legfrisebb Realtek hangkártyát (esetleg a gigabites hálókártyát is), és az ATI radeon drivert Catalystal együtt. Frissítésnél meg szabályosan rátelepítem, mint Windows a frissítést. Eddig sosem volt probléma.

Az illegális Windows használata ugyanolyan, mint bliccelés a BKV-n. Mindkettővel kárt okozunk. "Nekem system ini nem engedi, azt írja kérjek engedélyt tőle!Hogyan, térden állva" [by: pusihusi]

(#49014) hackeeeee válasza Tamás88 (#49013) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Én ezt csak azért nem tudom, mert sosem próbáltam... De ugye ott van a load driver gomb, ott lehet, hogy be lehet tallózni neki.

Véleményem szubjektív...

(#49015) hunfatal válasza hackeeeee (#49014) üzenetére


hunfatal
(PH! félisten)

Avval szerintem csak HDD vezérlőt lehet.

http://goo.gl/gd6Zi5

(#49016) Steelmanus válasza Fire/SOUL/CD (#49009) üzenetére


Steelmanus
(PH! addikt)

Lentebb olvastam mar hogy sikerult eltuntetni utolag is GoodSpeed-nek, lehet hogy az XP-s idokbol maradt meg az emlekemben hogy utolag mindig visszatette csak sargan jelezte.
Tevedtem, W7 akkor inteligensebben kezeli az ilyen dolgokat (is).

(#49017) oregcsóka válasza hackeeeee (#49007) üzenetére


oregcsóka
(őstag)

Úristen ! Még ilyen hülyeség is van a WIN 7-ben ?
Köszönöm szépen, letiltom a fenébe. :K

''Ha igazad van, megengedheted magadnak, hogy megőrizd a nyugalmad. Ha nincs igazad, nem engedheted meg, hogy elveszítsd.'' /Mahatma Gandhi/

(#49018) hackeeeee válasza oregcsóka (#49017) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Akad jah.. :)

Annak idején sokat keresgéltem Én is ezeket, hogy mik azok, amiket ki lehet kapcsolni. Az index-elést mondjuk Én másképp szoktam tiltani.. :)

Véleményem szubjektív...

(#49019) GoodSpeed válasza hackeeeee (#49012) üzenetére


GoodSpeed
(Szakértő)
LOGOUT blog

Ja, csodálatos meglepetésekre tud fényt deríteni :D

I.G. : Windows 8.1 PRO with Media Center 64-bit Norton 360 & Malwarebytes' Anti-Malware (Lifetime) user II. g. : W7 HP 64-bit (OEM) NAV & OFP; Nexus 7; LG L7 II NMS; Huawei e5776 Mobile Hotspot

(#49020) hunfatal válasza oregcsóka (#49017) üzenetére


hunfatal
(PH! félisten)

Nem hülyeség, ahogy az indexelés sem. Pláne, hogy mindkettő csak akkor dolgozik, ha nem használod a gépet.

http://goo.gl/gd6Zi5

(#49021) GLOCK34


GLOCK34
(fanatikus tag)

Üdv mindenkinek!
Szeretném újrarakni a rendszert,mert első nekifutásra kavalkád lett. Egy 64gb-os Kingston V+100 ssd-re menne gyári win7 home premium 64bit. Ezen kívül olvastam,hogy lapozófile-nak érdemes külön partíciót létrehozni,de nem az ssd-re.Ram-ból lecsíphetek tudtommal,csak nem tudom hogyan kell. :DDD Telepítéskor vagy utána? (16gb ddr3 1333mhz).
Ezen kívül telepítés előtt-közben-után mi az amiket be kell állítanom? Az ssd beállításra ez megfelelő? :F

(#49022) hunfatal válasza GLOCK34 (#49021) üzenetére


hunfatal
(PH! félisten)

RAMDisket csak a telepítés után tudsz létrehozni.

http://goo.gl/gd6Zi5

(#49023) Gorneck23 válasza GLOCK34 (#49021) üzenetére


Gorneck23
(Jómunkásember)
LOGOUT blog

Semmi se kell állítgatni. Töredezett mentesítést ellenőriz, hogy az SSDn ki van kapcsolva. Esetleg a lapozófile méretét csökkentsd. Ennyi dolgod van vele semmi több.

Diablo 3 - Gorneck#1239

(#49024) nevlick


nevlick
(újonc)

Helló!

Szeretném a segítségeteket kérni, még pedig az alábbi probléma orvoslásához:

A számítógép bekapcsolását követően, betöltés vége felé felugrik egy "BTTray" nevű ablak a "HIBA: Nem indítható el a Bluetooth-verem szolgáltatás" szereplő felirattal.

Mi lehet ez? Hogyan lehet megszüntetni ezt a hibát?

Köszi a segítséget...

(#49025) C0d3r válasza nevlick (#49024) üzenetére


C0d3r
(PH! addikt)

Telepítsd újra, ha van frissebb verzió, akkor azt.

(#49026) hackeeeee válasza hunfatal (#49020) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Az index-elés is elvileg csak akkor fontos, ha sokat keresgélsz a gépen.. Ez nem így van?

Ha pl. havonta 1-2szer keresel csak valami tartalmat, akkor nem feltétlen van rá szükség.

Véleményem szubjektív...

(#49027) hunfatal válasza hackeeeee (#49026) üzenetére


hunfatal
(PH! félisten)

Vagy akkor, ha gyorsabban akarod a találatokat a start menüben. :) Nekem is csak a start menü van indexelve.

De egyébként igazad van. :) A defrag is csak akkor szükséges, ha nem szoktál valamilyen alternatív szoftverrel töredezettségmentesíteni (nekem is ki van kapcsolva a wines). Ettől függetlenül egyikre sem mondanám, hogy hülyeség.

http://goo.gl/gd6Zi5

(#49028) Sandormaster


Sandormaster
(fanatikus tag)

Sziasztok!
Ismét írok, múltkori problémám nem sikerült megoldanom, mégpedig, hogy nem tudom a Windows 7 x64 Ultimatemet dupla kattintásra átállítani, a mappabeállításoknál szürke az ide vonatkozó rész!
Bár a linkelt képen dupla kattintás van bejelölve, mégis egy kattintással működik a mappák kezelése! Nincs fent semmilyen egért kezelő programom, rendszergazda jogosultságom van, céges tartományba vagyok beléptetve.
Bármilyen ötletet szívesen veszek :)

Az életben az a szép, hogy bármi megtörténhet és az a szar, hogy meg is történik...

(#49029) hunfatal válasza Sandormaster (#49028) üzenetére


hunfatal
(PH! félisten)

"céges tartományba vagyok beléptetve."

Nem lehet, hogy policyból van szabályozva a duplakatt, csak nálad valamiért rosszul működik?

Valószínűleg azért szürke egyébként, mert nincs jogod átállítani.

http://goo.gl/gd6Zi5

(#49030) hackeeeee válasza hunfatal (#49027) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Ez igaz... :)

Csak "átlagjúzernek" nincs rá szüksége. :)

Véleményem szubjektív...

(#49031) hunfatal válasza hackeeeee (#49030) üzenetére


hunfatal
(PH! félisten)

Szerintem meg pont neki van rá szüksége, de ez nézőpont kérdése. :)

http://goo.gl/gd6Zi5

(#49032) Sandormaster válasza hunfatal (#49029) üzenetére


Sandormaster
(fanatikus tag)

Megnéztem a szerveren és minden admin csoportnak tagja vagyok, nem tudom miért nem lehet pont ezt a részt állítanom, ha egyébként mindenhez van jogosultságom :F
De egyre sanszosabbnak látom hogy a tartomány miatt nem engedi...

Az életben az a szép, hogy bármi megtörténhet és az a szar, hogy meg is történik...

(#49033) hunfatal válasza Sandormaster (#49032) üzenetére


hunfatal
(PH! félisten)

Ha admin vagy, akkor pedig engednie kellene.

http://goo.gl/gd6Zi5

(#49034) gyenesmartin


gyenesmartin
(őstag)

Sziasztok!

Ma reggel óta elégge belassult a gépem, azt vettem észre, hogy egy PresentationFontCache.exe nevű folyamat 50%-ra terheli a procimat, google-el tul sok infot nem találtam. Találkozott még valaki ezzel a jelenséggel?Elég lassú így a gép.

Asus Xonar D1 - Superlux HD 681 EVO - QUAD 405

(#49035) C0d3r válasza gyenesmartin (#49034) üzenetére


C0d3r
(PH! addikt)

C:\Windows\ServiceProfiles\LocalService\AppData\Local\ mappában található FontCache3.0.0.0.dat nevű fájlt kell törölni (utána restart), ez elvileg megoldja.

[ Szerkesztve ]

(#49036) Lastemperor válasza gyenesmartin (#49034) üzenetére


Lastemperor
(kvázi-tag)

Futtatásban services.msc-t indítsd el.
Windows Presentation Foundation-t kapcsold ki ha nem használod ezt a szolgáltatást.

Ain't no rest for the wicked, money don't grow on trees

(#49037) gyenesmartin válasza C0d3r (#49035) üzenetére


gyenesmartin
(őstag)

Köszönöm.Végre nem 50%-on megy alapon a gép.

Asus Xonar D1 - Superlux HD 681 EVO - QUAD 405

(#49038) HoReSz1975


HoReSz1975
(őstag)
LOGOUT blog

Van egy kis gondom a WIN 7 -el. Egy régebbi alaplapba ASUS M2R-FVM raktam most már ASUS ENGT430 1GB kártyát, DDR2 4GB Kingston, 450W Codegen tápot és az lenne a gondom, hogy a WIN 7 Professional x64 ezt írja ki a VGA -ra:

A Windows leállította az eszközt, mert az problémákat jelzett. (Kód: 43)

:F

A hang se jó, mert sistergés van semmi más, a VGA -nak 275.33 x64 win7 drivert raktam fel. A Windows élményt sem tudom futtatni, ott is hibát ír, driver gondot.

:Y :F

Megjegyzés, ha eltávolítom a hangkártya és a vga -t az eszközkezelőből, és ha hagyom, hogy a win 7 rakja fel magának amit akar, akkor is ez a helyzet :Y

[ Szerkesztve ]

(#49039) hackeeeee válasza HoReSz1975 (#49038) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Legelőször, az a táp nem hangzik túl jól... :U

Milyen hangkártyáról van szó?

Véleményem szubjektív...

(#49040) Fire/SOUL/CD válasza HoReSz1975 (#49038) üzenetére


Fire/SOUL/CD
(Szakértő)
LOGOUT blog

1. A VGA nem 2.x-es?
2. Abba a deszkába, hogy tettél 4G ramot, amikor csak 2 a plafonja? ;] (Elég ellentmondásos a manualja)
3. DDR-800-asok a RAM-ok?

[ Szerkesztve ]

Mindenki tudja, hogy bizonyos dolgokat nem lehet megvalósítani, mígnem jön valaki, aki erről nem tud, és megvalósítja. (Albert Einstein)

(#49041) HoReSz1975 válasza Fire/SOUL/CD (#49040) üzenetére


HoReSz1975
(őstag)
LOGOUT blog

Látja a 4GB DDR2 -t, de PCI-E 2 a kártya,a lap PCI-E 1.0 ír, de azt mondták a boltba, hogy jó bele, van is kép, de még sem jó valami :U 300W táp volt benne, azért vettem a 450W bele, mert ez elégnek kell lennie simán ehhez a konfighoz/VGA -hoz.

[ Szerkesztve ]

(#49042) hackeeeee válasza Fire/SOUL/CD (#49040) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Az mindegy, hogy ha a VGA PCI-E 2.0-as, visszafelé kompatibilis. :K

Bár ettől függetlenül lehet az is a hiba, ebből kifolyólag, hogy a lapból nem bír elég szuflát felvenni...

[ Szerkesztve ]

Véleményem szubjektív...

(#49043) hackeeeee válasza Fire/SOUL/CD (#49040) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Dupla...

(#49041) HoReSz1975: Az egy dolog, de az a táp az csak az alapján 450W, hogy mi van ráírva, mondjuk ha az előző is kodagány volt, vagy hasonló, akkor teljesen mindegy... :U
Ha manual szerint 2GB a max, akkor érdekes, hogy megy benne "hibátlanul" a 4GB ram...Hangkártya sistergés lehet hangkártya hiba is.. Esetlegesen integrált nem működik, vagy ezen a lapon nincs is? (nem néztem utána, azért kérdezem..)

Alaplapra minden tápcsatlakozó csatlakoztatva van? 20+4 pin, plusz a proci melletti 4 pinesre gondolok elsősorban. :K

[ Szerkesztve ]

Véleményem szubjektív...

(#49044) HoReSz1975 válasza hackeeeee (#49043) üzenetére


HoReSz1975
(őstag)
LOGOUT blog

Tényleg látja a 4GB -ot és dualban megy, gondolod, ha kiveszem a 2 és csak 2GB -ot hagyok benne az egyik slotban, akkor jó lesz a VGA probléma :F 4 slotos a lap.

Csatlakoztatva van a 24 pin és a +4 pin -es is :K

Ez egy régebbi konfig, cak meghalt a benne lévő Nvidia 7300SE

Konfig régi:

300W táp
250GB HDD SATA2
DVD író
ASUS M2R-FVM lap
Athlon 64 3800 X2 procko
Nvidia 7300SE
512MB DDR2 533MHz

cserélve lett

CODEGEN 450W táp
ASUS ENGT430 1GB VGA
Kingston 2x2GB DDR2 800MHz

[ Szerkesztve ]

(#49045) Fire/SOUL/CD válasza hackeeeee (#49042) üzenetére


Fire/SOUL/CD
(Szakértő)
LOGOUT blog

Elméletbe mindegy, gyakorlatba meg egyes típusoknál nem. :N Épp az egyik közeli haver járt úgy(figyelmeztetésem ellenére, mert hát olyan olcsó volt az a deszka ;] ), hogy szintén Gigabyte Nvidia-s vga és néha csak úgy csontra fagy a gépe/leáll (lényegesen újabb alaplap, mint az az ASUS, de szintén 1.x-es a PCIE)
Visszavitte garba, ahol nem cserélik neki, mert PCIE 2.x-es deszkákba kifogástalanul megy, 1.x-esben fagyasztja a rendszert. (Több alaplapban is kipróbálták)

[ Szerkesztve ]

Mindenki tudja, hogy bizonyos dolgokat nem lehet megvalósítani, mígnem jön valaki, aki erről nem tud, és megvalósítja. (Albert Einstein)

(#49046) Kezdő vagyok


Kezdő vagyok
(őstag)

Másik topicba is feltettem ezt a kérdést,eredménytelenül:
Sziasztok!
Van egy Logitech EX-100-as billentyűzet+egerem,ami rádiós.
Kaptam hozzá lemezt is,ami feltesz egy automatikusan induló programot,mely mutatja nekem a benne levő elemek töltöttségi fokát,állapotát.
Elő szokott fordulni,hogy ez nem indul el a Windows 7 Professionallal(64 bit)együtt automatikusan(nagyon ritkán),gépújraindítás után minden rendben,együtt indul a Windows és a program.
Kérdésem:
1.:ez a Windows vagy a Logitech program hibája lehet?
2.:ilyen"nem induló állapotban"feltelepítettem egy másik programot,a Ccleanert.
Csináltam -e valami rosszat?
Le/fel tegyem-e a Ccleanert újra emiatt?
Bocsánat a hülye kérdésekért,csak nem tudom,jól csináltam-e mindent.
Előre is köszönöm a válaszokat!

(#49047) hackeeeee válasza Fire/SOUL/CD (#49045) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Fogyasztási gond lehet szerintem.. Főként úgy, ha nincs rajta külső táp...

Mivel ugye a slot-ból felvehető nafta a fő különbség az 1.0 és a 2.0 között.... Éshát ha nincs tápcsati a vga-n, akkor hiába akar nagyobb naftát felvenni a lapból, nem megy...

Véleményem szubjektív...

(#49048) hackeeeee válasza HoReSz1975 (#49044) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

És ahogy ki lett cserélve, azóta nem jó a hang, és a vga hibát ír?

Elsőkörben, megpróbálnám, hogy kivenném az egyik memóriát, mivel ugye hivatalosan annyit tud a lap, bár lehet, hogy a modult sem támogatja rendesen, fene se tudja, utána, kipróbálnám egy nem pci-e 2.0-s vga-val, pl. akár a régivel is..

Codagen tápért kár volt pénzt adni... :o

(#49046) Kezdő vagyok: Frissebb illesztőprogramot próbáltál már hozzá?

Legfrissebb: Title: SetPoint 6.30 Software Version: 6.30.43 Post Date: 6/30/2011 Platform: Windows 7 File Size: 2.5 Mb (SetPoint installer) - Elérhető ITT

[ Szerkesztve ]

Véleményem szubjektív...

(#49049) HoReSz1975 válasza hackeeeee (#49048) üzenetére


HoReSz1975
(őstag)
LOGOUT blog

A régi VGA elszállt... az is PCI-E volt Nvidia 7300 SE

[ Szerkesztve ]

(#49050) hackeeeee válasza HoReSz1975 (#49049) üzenetére


hackeeeee
(HARDVERAPRÓD)
LOGOUT blog

Tápcsatik megfelelően csatlakoztatva vannak?

Próbáld ki egy memóriával... Plusz lehet megpróbálnék egy másik tápot, nem lepődnék meg, ha sz@r lenne alapból az is... :U

Véleményem szubjektív...

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 7 Archívum II. (téma lezárva)
Copyright © 2000-2014 PROHARDVER Informatikai Kft.