Hirdetés

2014. július 30., szerda

Hozzászólások

(#7451) dr.bubo válasza Boolash (#7449) üzenetére


dr.bubo
(őstag)
LOGOUT blog

Ha a d-link lanportját kötöd össze a másikkal, akkor a d-linkben a dhcp-t kapcsold ki, a wan portot állitsad dynamikus ip-re, és a d-link ip-jét változtasd meg, ha megegyezik a másik routerével. :)

Dr.Romano: A gépen nincs véletlenül internet kapcsolat beállitva, hogy router nélkül csatlakozzanak a netre, mert azt kéne kikapcsolni. :)

[ Szerkesztve ]

Router beállitása: http://www.rainman.sokoldal.hu/tplink_router_beallitasa / Port Forward: http://www.portforward.com/english/routers/port_forwarding/routerindex.htm

(#7452) Dr. Romano válasza dr.bubo (#7451) üzenetére


Dr. Romano
(PH! kedvence)
LOGOUT blog

Nincs. Ez a helyzet mindkét gépen és a kapcsolat nélküli mód sincs kipipálva.

http://phmegbizhatosag.atw.hu

(#7453) dr.bubo válasza Dr. Romano (#7452) üzenetére


dr.bubo
(őstag)
LOGOUT blog

IE-ben fájl fül-->kapcsolat nélküli munka elöl vedd ki a pipát. :)

Router beállitása: http://www.rainman.sokoldal.hu/tplink_router_beallitasa / Port Forward: http://www.portforward.com/english/routers/port_forwarding/routerindex.htm

(#7454) Dr. Romano válasza dr.bubo (#7453) üzenetére


Dr. Romano
(PH! kedvence)
LOGOUT blog

Az sem segít. A legközelebbi újraindításkor megint beadja az ablakot :(

http://phmegbizhatosag.atw.hu

(#7455) Chris16


Chris16
(lelkes újonc)

Sziasztok!
Tegnap kicseréltem a routerem egy újra (TP-Link TL-WR841N), de valami elromolhatott a hálózaton. A router 2 gép között osztja szét az internetet, de jelenleg egyik gépen sem működik a hálózat, sem az internet. Amikor bekötöttem az új routert, akkor az én gépemen nem volt net, a másikon pedig volt. Most egyik gépen sincs. Tegnap még írt valami a Windows, hogy a hálózat korlátozott, ma meg már nem írja. Szimplán nincs net. De érdekes, hogy mindkét gépről elérem a routert...A router menüje meg azt írja, hogy csatlakozott az internetre. Látja is mindkét gépet. Azt gondoltam, hogy tönkrement a hálózati kártya, de később kipróbáltam csak modemmel a kapcsolódást, és úgy működött, tehát nem romolhatott el a kártya. Az ipconfig /all parancsot is beírtam a parancssorba, hogy ott látok-e hibát, de szerintem nincs.* Van valami ötletetek, hogy mit kellene ilyenkor csinálni? Hogyan tudnám helyrehozni?

*

Chris

(#7456) dr.bubo válasza Chris16 (#7455) üzenetére


dr.bubo
(őstag)
LOGOUT blog

Milyen neted van? :)

Router beállitása: http://www.rainman.sokoldal.hu/tplink_router_beallitasa / Port Forward: http://www.portforward.com/english/routers/port_forwarding/routerindex.htm

(#7457) Chris16 válasza dr.bubo (#7456) üzenetére


Chris16
(lelkes újonc)

Invitel ADSL.

Chris

(#7458) dr.bubo válasza Chris16 (#7457) üzenetére


dr.bubo
(őstag)
LOGOUT blog

A routerben a PPPoE kapcsolatot rendesen beállitottad?
A dhcp server engedélyezve van?

Router beállitása: http://www.rainman.sokoldal.hu/tplink_router_beallitasa / Port Forward: http://www.portforward.com/english/routers/port_forwarding/routerindex.htm

(#7459) Chris16 válasza dr.bubo (#7458) üzenetére


Chris16
(lelkes újonc)

Igen, minden rendesen be van állítva a routerben. De pl most is, hogy csak a modem van rákötve a gépre, kiírja hogy korlátozott a kapcsolat.

Már újra is telepítettem a gépet, linux alatt is kipróbáltam, de semmi...

Chris

(#7460) dr.bubo válasza Chris16 (#7459) üzenetére


dr.bubo
(őstag)
LOGOUT blog

És a korlátozott kapcsolat-t ikon mellet mi az a másik müködő hálozati kapcsolat?
A router és a gépek pach kábelel vannak összekötve?

[ Szerkesztve ]

Router beállitása: http://www.rainman.sokoldal.hu/tplink_router_beallitasa / Port Forward: http://www.portforward.com/english/routers/port_forwarding/routerindex.htm

(#7461) Tosee válasza Chris16 (#7459) üzenetére


Tosee
(PH! addikt)

milyen módon adsz ip-t a hálókártyának? manuális, vagy dhcp?
Akkor szokott korlátozott lenni ha csak modem van a gépre kötve! De ha beállítasz egy ip-t manuálisan a hálókártyának akkor már nem lesz korlátozott! Ha viszont routert használsz, és dhcp-n osztod az ip-t akkor a hálókártya ip kérését állítsd automatikusra!
Ha a routerben a mac filter aktív, akkor megkell adnod a gépek hálókártyájának a mac címét, mert csak azok kapcsolódhatnak a routerhez!
+ Állíts be egy számítógépnevet (sajátgép/jogg klikk/tulajdonságok/számítógépnév fül/módosításm (ha jól láttam az előző képen akkor ez nincs beállítva)

[ Szerkesztve ]

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#7462) Chris16


Chris16
(lelkes újonc)

Köszi szépen a segítséget! Amikor újra csatlakoztattam a hálózatba a router-t, minden megoldódott. Nem állítottam át semmit...Nem értem, hogy mi lehetett a probléma.. :F

Chris

(#7463) dpetiba


dpetiba
(fanatikus tag)

Hello,

smc routerem van. És kellene távolról elérnem a gépet. Ha dinamikus IP-m van, akkor melyik szolgáltatóhoz érdemes beregisztrálni hogy lássam máshol is az IP címem? próbáltam párral, de nem igazán jött össze. Valaki le tudná írni, melyiket érdemes használni? A gépemen mit kell futatni, hogy frissüljön?

Köszi

(#7464) Tosee válasza dpetiba (#7463) üzenetére


Tosee
(PH! addikt)

regelj pl: ezen az oldalon, így nem kell fix ip a távoli eléréshez, mert domain névre hivatkozik! De ha minden igaz, akkor ha belépsz az oldalra akkor megnézheted az aktuális ip-t de ezt nem mondom biztosra!

[ Szerkesztve ]

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#7465) robagp


robagp
(tag)

Hello!

Van egy 4 gépből álló hálózat amiből 1 re fel van telepítve egy dos-os számlázó program.
A többi gépen csak link van , hogy a főgépről nyitja meg hálózaton át. A főgép amin a progi van 2,4 GHz-s, 2 Gb-os, gigás hálókártya, külön 80 Gb rensdszer wincsi, és külön 350Gb-s progi wincsivel. Switch-el osztva a háló, de osztottuk hubbal is. Mindegyik gépen win xp sp2 fut. A gond az, hogy ha 2 gépnél több fut a hálózat kritikusan belassul, és rengeteg időt kell várni a programra /használhatatlan/. A szoftver gyártója szerint mennie kéne, mert náluk 10 gépen megy egyszerre.
Cseréltem hálókártyát, gépet, de nem akar helyrejönni.
Van valakinek valami ötlete?

Válaszokat előre is köszönöm szépen!

(#7466) marcee


marcee
(PH! addikt)

Gigabites hálózatot szeretnék építeni itthon és tuningolni az irodánkban. Itthon egyelőre az adatlapomon látható gép második alaplapra integrált hálókártyáját kötöttem össze egy, a teszt kedvéért összerakott nforce4-es gép szintén integrált gigabites kártyájával 3 m-es Cat5e kábellel. Nagy gépen Vista x64, teszt gépen XP x86. Elsőre a szokásos eredmény fogadott, 22-24 MB/s ha a másolás gép1-ről gép2-re ment. Utána viszont kipróbáltam visszafelé is és akkor ért a meglepetés, hogy ilyenkor megy a másolás 60MB/s-el is! Ezzel az eredménnyel már elégedett lennék.


(a képen pont fordított sorrendben látszik a két másolás)

Irodánkban hasonló a helyzet, 7 gép van összekapcsolva egy 8 és egy 5 portos Asus gigabites switch-csel (van még 3 db hálózati nyomtató, meg egy router is 100 Mbiten). Ott a kábelek elég szedett-vedettek, de a kapcsolat felépül mindenkinek 1 Gbps-en. Azt lehet valahogy mérni, hogy mennyi a veszteség a kábel miatt? Eleve másoláson kívül valami sebességmérés létezik? Elég komoly, négymagos gépek, integrált gigabites kártyák (egy régebbi gépben van PCI-os), de a hálózati sebesség csak nem akar 22-25 MB/s fölé menni. Mit lehetne itt tenni? Elég fontos lenne, mert a fájszerverre dolgozik mindenki, esetenként több száz MB-os fájlokkal. (itt az összes gépen xp prof sp3 van)

\m/

(#7467) robagp válasza robagp (#7465) üzenetére


robagp
(tag)

" Hello!

Van egy 4 gépből álló hálózat amiből 1 re fel van telepítve egy dos-os számlázó program.
A többi gépen csak link van , hogy a főgépről nyitja meg hálózaton át. A főgép amin a progi van 2,4 GHz-s, 2 Gb-os, gigás hálókártya, külön 80 Gb rensdszer wincsi, és külön 350Gb-s progi wincsivel. Switch-el osztva a háló, de osztottuk hubbal is. Mindegyik gépen win xp sp2 fut. A gond az, hogy ha 2 gépnél több fut a hálózat kritikusan belassul, és rengeteg időt kell várni a programra /használhatatlan/. A szoftver gyártója szerint mennie kéne, mert náluk 10 gépen megy egyszerre.
Cseréltem hálókártyát, gépet, de nem akar helyrejönni.
Van valakinek valami ötlete?

Válaszokat előre is köszönöm szépen! "

fix ip-k vannak.
Amikor nagyon belassul akkor a szerver gépen sem a proci, sem a memória, sem a wincsi nem dolgozik, az értékek nullán futnak. mini felugrások vannak, kb 5% ra . Olyan mintha a program megfagyna.... Nincs semilyen aktivitás. Mihelyt elindul az értékek normálisak, kb 50% on használja a gépet.
Akkor is jól működik, ha 2 géppel használom. Csak akkor jelentkezik ha szerver +1 -től többel használom.
Az adatbázist is használja még.
A többi gép: 2 gép alapon pötyörészik, a harmadik ami megakasztja a többit fullon megy a memória, és proci is, annyira, hogy rajolni sem tudja a teljesítmény csíkokat...
Az a gép 2GHz-s proci, DDR 250 Mb ram, de raktam már bele még 1 DDR512-est de akkor is ezt van...
Az ntvdm.exe nevű file terheli le teljesen a processzort.
/ha ez segít/

(#7468) Medcomp válasza sekli (#7422) üzenetére


Medcomp
(tag)

Szia!

Próbáld meg másik driverrel, szerintem az lesz a gond.

www.medcomp.hu

(#7469) Medcomp válasza robagp (#7467) üzenetére


Medcomp
(tag)

Szia!

Akkor ott a DOS-os beállításokkal lesz a gond, mert ez az "ntvdm.exe" a 16bites-keretrendszer. Ha csak az a gép megy egyedül, akkor is előjön ez a hiba?

www.medcomp.hu

(#7470) cellpeti


cellpeti
(PH! kedvence)
LOGOUT blog

Sziasztok!

Lenne olyan kérdésem,hogyha veszek egy ilyet,és rákötöm a routeremre(LinkSys WRT54G),akkor ugye a hálóba kötött gépek látni fogják a winyót,mint hálózati eszközt. Eddig tiszta nekem is. Na de! Ilyenkor kap ip címet a winyó is? Ezt DynDns-re be lehet reggelni,mint a routert,hogy távolról el lehessen érni(bárhonnan IP alapján)?
Mivel gondolom ez külső tápról megy,ezért gondolom mindig aktív lenne,vagy tévedek? :U

Hirdetéseim: http://goo.gl/YWifDo

(#7471) Tosee válasza cellpeti (#7470) üzenetére


Tosee
(PH! addikt)

ha jól tudom akkor úgy van ahogy leírtad! De a link alapján az csak "külső ház" tehát abba még vincsit is kell raknod!

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#7472) cellpeti válasza Tosee (#7471) üzenetére


cellpeti
(PH! kedvence)
LOGOUT blog

winyó az van az nem probléma,csak az elvre voltam kiváncsi :U

Hirdetéseim: http://goo.gl/YWifDo

(#7473) Core2duo6600 válasza cellpeti (#7472) üzenetére


Core2duo6600
(PH! kedvence)
LOGOUT blog

Én a helyedben egy gyári eszközt tennék rá, mert az egy idő után ha nem használod kikapcsol.

Gigabyte Z77X, Core i7 3770 (alap), Asus ATI Radeon 5870, 8 GB Kingstone DDR3 1600 CL9

(#7474) And válasza cellpeti (#7470) üzenetére


And
(PH! kedvence)

Dyndns-re nem ezt kell regisztrálni (valószínűleg nem is lehet), hanem a routeredet, hiszen "kintről" az egész otthoni hálód egyetlen IP mögött van, amit a router kezel. Amit én láttam, az nem tudott DHCP-kliens lenni a belső hálózatban, de ennek nincs jelentősége, mivel még mindig a router mögött van. Tehát fix IP (DHCP-szervere van), routeren port forward beállítás erre a címre, az alapértelmezett vagy megváltoztatott FTP-portra, és már látszódik is a net felől, mint FTP-szerver, mivel támogatja ezt a funkciót. Belső hálózatból meg inkább Samba-szerverként érdemes használni, vagy méginkább USB-ről, ha normális átviteli sebességet szeretnél (feltéve, hogy az USB-funciója végpont, és nem host).

(#7475) cellpeti válasza And (#7474) üzenetére


cellpeti
(PH! kedvence)
LOGOUT blog

Értem!

[ Szerkesztve ]

Hirdetéseim: http://goo.gl/YWifDo

(#7476) mezis válasza robagp (#7467) üzenetére


mezis
(PH! addikt)

Üdv.!

A Clipper-es (DOS) adatbáziskezelő programok egy 2GHz-es processzort is képesek 100 %-ra lefogni olyankor, amikor egy menüben választásra várnak. Igaz, ez a munkaállomást terheli.
Akkor is lelassul, amikor a munkaállomásokon már megtörtént egy-egy rekord kiválasztása ?

[ Szerkesztve ]

mezis

(#7477) rdi válasza robagp (#7467) üzenetére


rdi
(PH! kedvence)
LOGOUT blog

És a gyártónál is xp -vel kezelt hálózaton fut a progi?
Ha jól értem a dos -os progi a szerveren fut, valamilyen hozzárendelt meghajtón pl Z meghajtón?
Akkor miért akasztaná ki a kliens gépet?

[ Szerkesztve ]

Fej! Tor! Potroh!

(#7478) cellpeti válasza And (#7474) üzenetére


cellpeti
(PH! kedvence)
LOGOUT blog

Értem,köszönöm.
Már csak az a gond,hogy nem találok ilyen külső racket,amely SATA-s és RJ45 duggó van rajta,amit találtam,az meg IDE-s :W

Hirdetéseim: http://goo.gl/YWifDo

(#7479) Aggregátor


Aggregátor
(PH! nagyúr)
LOGOUT blog

üdv,
a koliban MAC cím alapján kapjuk az IP címet, és egy embernek csak egy gép lehet beregisztrálva. Viszont nekem kellene az asztali gép mellé a laptopra is net.

ha berakok még egy hálókártyát, nem lehet megosztani vele a netet? Az adsl kapcsolatot megtudom osztani így, de olyat nem láttam hogy a hálózati kapcsolatot meglehetne osztani.

(#7480) Tosee válasza Aggregátor (#7479) üzenetére


Tosee
(PH! addikt)

meg lehet osztani! Az "új" hálókártyával kösd össze a laptopot, és az asztali gépet! A régi hálókártyához nem kell nyúlni, az jó úgy ahogy van!

Szükség lesz egy hálózati kapcsolat varázsló lefuttatására mindkét gépen, sőt lehet, hogy már önmagában ez is elég ha így nem sikerül, akkor próbáld a lentieket!

A laptopnak fix ipt, kell beállítani!

Az asztali gépen állítsd be, hogy "megengedem, hogy a hálózat más felhasználói is használhassák ennek a gépnek az internet kapcsolatát" vagy valami ilyesmit kell bepipálni! Vezérlőpult/hálózati kapcsolatok/ A "régi kálókártya kapcsolatára" jobb klikk tulajdonságok, speciális fül-nél találod!

Hátránya viszont annyi lesz, hogy az asztali gépnek bekapcsolva kell lennie, mert különben nem lesz net a laptopon!

[ Szerkesztve ]

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#7481) Aggregátor válasza Tosee (#7480) üzenetére


Aggregátor
(PH! nagyúr)
LOGOUT blog

A laptopon megtudtam csinálni a hálózati varázslót, de az asztali gépen nem. Azt írja hogy nem lehet :F A laptopon XP van, az asztalin Vista.
Eszembe jutott, hogy korábban megosztottam így az adsl-t; akkor a laptop dhcp-n keresztül kapott IP címet az asztalitól. Most is így kellene, de nem tudom hogyan :B

(#7482) dpetiba


dpetiba
(fanatikus tag)

Hello,

SMC router remote management kérdés. Munkahelyemről nem tudok elérni (proxy mögül), folyamatosan duplicate administratort ír ki! Sima internet kapcsolatről meg megy. Már volt reset, kihúzva, új FW, de semmi :s

Ötlet?

(#7483) Tosee válasza Aggregátor (#7481) üzenetére


Tosee
(PH! addikt)

a dhcp "sima" oprendszerről nem fog menni! Ahhoz server oprendszer kell!
Az asztalin nem annyira lényeges! Azon inkább engedélyezni kellene, hogy a hálózat más számítógépei használhassák a netet! (az előző válaszomba leírtam, hogy hol keresd... bár vistánál lehet kicsit másképp van!)
Állíts be a laptopnak manuálisan fix ip-t! pl:
ip: 192.168.1.100
alhálózati maszk: 255.255.255.0
alapértelmezett átjáró: asztali gép hálókártyájának ip-címe (amit a mac alapján kapsz...)

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#7484) Core2duo6600 válasza Aggregátor (#7481) üzenetére


Core2duo6600
(PH! kedvence)
LOGOUT blog

Routing and remote accesnek a szolgáltatások közt asszem bekapcsolva kell lennie.

Gigabyte Z77X, Core i7 3770 (alap), Asus ATI Radeon 5870, 8 GB Kingstone DDR3 1600 CL9

(#7485) Aggregátor válasza Tosee (#7483) üzenetére


Aggregátor
(PH! nagyúr)
LOGOUT blog

Engedélyeztem az internet megosztását, a laptopon beállítottam az ip-t, alhálózati maszkot, és az alapértelmezett átjárót. A Routing and remote access nevű szolgáltatást is bekapcsoltam. Itt a net proxy-val megy, a laptopon is beállítsam a proxy-t a böngészőben ? (sztem nem kell.)

Egyébként ha az asztalin a 2. kapcsolatot beállítom fix ip-re pl. 192.168.0.1, és a laptopon automatikus-ra, akkor az asztali géptől kap ip címet, és azt írja hogy Assigned by DHCP. Az alapértelmezett átjárót meg 192.168.0.1-re állítja. Így meg tudtam osztani az adsl kapcsolatot.

szerk.: mégiscsak működik!
most az asztalitól kapja az ip címet, és a proxy-t kellett még beállítani.

[ Szerkesztve ]

(#7486) mindkilla


mindkilla
(tag)

helosztok

kis segitségre lenne szükségem.
2 gépet szeretnék összeköt, netmegosztás nélkül. (desktop+notebook) (xp-xp)
megadtam nekik az ip-ket (192.168.0.1/.....0.2) és lefuttatam mind a kettön egy-egy hálozati beállitás varázslot, valami mégsem stimmel.
bármilyen javaslatot szivesen veszek.

(#7487) Tosee válasza Aggregátor (#7485) üzenetére


Tosee
(PH! addikt)

látom így vagy úgy de sikerült beállítani! A lényeg, hogy működik!

[ Szerkesztve ]

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#7488) Aggregátor válasza mindkilla (#7486) üzenetére


Aggregátor
(PH! nagyúr)
LOGOUT blog

Próbáltad úgy is, hogy TotalCommander-be beírtad a másik gép IP címét?
Pl. cd \\192.168.0.2
A munkacsoport mindkét gépen azonos?

Tosee: köszi a segítséget!

(#7489) Tosee válasza mindkilla (#7486) üzenetére


Tosee
(PH! addikt)

a varázsló végén engedélyezted a fájl és nyomtatómegosztást?
Mappát osztottál meg?
Esetleg tűzfal nem blokkol?
Pingelni tudod egyikről a másikat?
Munkacsoport azonos?

Aggregátor: szívesen ha tudok!

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#7490) Sickboy25


Sickboy25
(PH! addikt)

Sziasztok!

Tudom nem ide szól,de ez a legaktívabb fórum!
ismerősöm nevében írok,mert én sem vok tisztában a dologgal és a ti segítségeteket kérjük!
Pannon 5Gigás mobilnetje van és kérdése a következő:

elérheti-e az adatforgalma havi szinten az 5gigát ha csak myvip,mms ,iwiw ,thpoker ilyesmi oldalakra használják,de kb napi 7órát?

esetleg vmi jól működő adatforgalomszámláló progit tudtok ajánlani?

Köszi előre is

‎"Az élet olyan, mint az ásás. Néha hátráltat egy- két gyökér, de annak jól odab*szol ásóval, azt’ haladsz tovább!"X360 gamertag: sickboyhun

(#7491) cellpeti válasza mindkilla (#7486) üzenetére


cellpeti
(PH! kedvence)
LOGOUT blog

Ha minden jó,akkor se biztos.hogy látják egymást...XP! :W :(

[ Szerkesztve ]

Hirdetéseim: http://goo.gl/YWifDo

(#7492) dr.bubo válasza Sickboy25 (#7490) üzenetére


dr.bubo
(őstag)
LOGOUT blog

Ha napi 7 órát tölt netezéssel simán elérheti az 5GB-t. :) A pannonnak nincs forgalom számlálója? Nem adtak a modemhez valami szoftvert? Mert lehet, hogy abban van. :F
Esetleg használja ezt: [link]

Router beállitása: http://www.rainman.sokoldal.hu/tplink_router_beallitasa / Port Forward: http://www.portforward.com/english/routers/port_forwarding/routerindex.htm

(#7493) mindkilla válasza Aggregátor (#7488) üzenetére


mindkilla
(tag)

Total commanderben semmi, a munkacsoportok azonosak.
Filemegosztás engedélyezve van, osztottam is meg egy mappát, de azt csak azon a gépen látom, amelyiken egyébként is van (logikus : / )
Windows tűzfal mind a 2 gépen ki van kapcsolva, comodo van helyette, fel is ugrott az ablak, h new network detected, ezt leokéztam.
Pingelés nem megy, ezt irja ki: "A kérésre nem érkezett válasz a határidön belül ...100% veszteség". :F

(#7494) dr.bubo válasza mindkilla (#7493) üzenetére


dr.bubo
(őstag)
LOGOUT blog

Amikor az ip-ket beállitottad, az alhálozati maszkot is beállitotad (255.255.255.0)?
Milyen kábelt használsz a két gép összekötésére? Mert crosslink kábel kell hozzá.
:)

Router beállitása: http://www.rainman.sokoldal.hu/tplink_router_beallitasa / Port Forward: http://www.portforward.com/english/routers/port_forwarding/routerindex.htm

(#7495) Aggregátor válasza mindkilla (#7493) üzenetére


Aggregátor
(PH! nagyúr)
LOGOUT blog

Akkor a Comodo-t kellene kikapcsolni, valószínűleg amiatt nem megy.

(#7496) mindkilla válasza Aggregátor (#7495) üzenetére


mindkilla
(tag)

És tényleg!
Kijár a köszönet! : )
Ez pedig kicsit offtopic, de már csak az kéne, hogyan lehet a comodoban belöni, hogy ne fogja meg ezt a hálozatot?
Nem lenne tul szerencsés, ha nem lenne semmi védelem az asztali gépemen, mert azon megy a net majdnem nonstop.

szerk: és még egy észrevétel. A notebookrol rögtön elérem az aztali gépen megosztott mappákat, forditva viszont nagyon sokat gondolkozik. Ezt hogyan lehetne orvosolni?

(sorry a sok noob kérdésért)

[ Szerkesztve ]

(#7497) szandro


szandro
(senior tag)

Sziasztok!

Ma délután is megszakadt valami miatt a kapcsolat, jó modem, router kihúz, 10 másodperc utánvissza, másik gépen jó a net énakár újraindítom, akár letiltom majd újraengedem a lan-t nem működik. Vagyis internetkapcsolatot érzékel, de se böngészni, se messengerbe belépni nemtudok. Windows Update megy, pingelni tudtam, csak valami probléma van a .NET-el...
Múlt héten újratelepítettem, utána persze tudtam internetezni, de nem szeretném minden hétvégén.

nem értem :F

(#7498) PH-User


PH-User
(PH! addikt)
LOGOUT blog

Sziasztok! Van nekem egy olyan problémám, hogy Counter-Strike-t akarnék játszani de sehogy sem tudok portot nyitni. Egy Dana NW5140SR router osztja itthon szét a netet két gép között. Akárhogy indítom a Dedicated Servert, sz@rt sem ér, mert nem látja a másik fél (egy másik városban, másik nettel) ő nem tud rá felmenni csak én. A router config oldalán nem is találok semmiféle portnyitási lehetőséget. :((
Segítsetek! Köszi.

"Nem változom senkiért, de képes vagyok áldozni, az egyetlen bűnöm az volt, hogy mertem nagyot álmodni."

(#7499) warren


warren
(kvázi-tag)

Sziasztok,
erőssen kezdő vagyok még WLAN témában, lenne egy lamer kérdésem, szeretném megosztani a netet egy USB wifi Stick ( TP-LINK TL-WN422G ) segítségével, tudom, hogy routerrel jobb lenne, de egyenlőre még nem ruházok be, a kérdés, hogy ezzel a stickel a gépből tudom-e továbbítani a netet egy PDA-ra?
előre is köszönöm a segítséget

üdv:
w

Gigabyte GA-MA69GM-S2H;AMD Athlon X2 BE-2350 2100Mhz;Asus HD3650 Top;SE Xperia Mini Pro SK17i; Dell Latitude D630;

(#7500) dr.bubo válasza PH-User (#7498) üzenetére


dr.bubo
(őstag)
LOGOUT blog

Sajnos ebben a routerben nem lehet portot nyitni. :( [link]

Router beállitása: http://www.rainman.sokoldal.hu/tplink_router_beallitasa / Port Forward: http://www.portforward.com/english/routers/port_forwarding/routerindex.htm

Copyright © 2000-2014 PROHARDVER Informatikai Kft.