Hirdetés

2014. szeptember 2., kedd

Hozzászólások

(#1) sto1911


sto1911
(PH! kedvence)
LOGOUT blog

Tegnap ota ha bekapcsolom a gepet, akkor neha eszveszto sipolasba kezd, de nem tudom miert. Ha kikapcsolom, es azta nbe, akkor jo lesz altalaban, de nehanyszor ugy sem. MINTHA vmelyik venti nem indulna el, de ezt csak egyszer vettem(?) eszre, mert pl win restart utan is neha sipol. MSI K7N2 Delta-L lap, AMD 3000+@2167 proc, egy samsung 512/400+ egy infineon 256/400, Codegen 400W tap, Radeon9800 video. Huzva semmi nincs, ventik a gyariak. Mar regebben is csinalta, de aztan abbahagyta.

(#2) sto1911


sto1911
(PH! kedvence)
LOGOUT blog

Ja, meg mintha azota fagyna is, miota sipol. Csak ugy, minden ok nelkul (sztem)

(#3) antikomcsi válasza sto1911 (#1) üzenetére


antikomcsi
(PH! kedvence)

Szia!

CPU, chipset hőmérséklet, feszültségek rendben vannak?

(#4) Szabesz válasza sto1911 (#1) üzenetére


Szabesz
(őstag)

Hmm... Codegen 400W... nem épp a legizmosabb, ki kellene próbálnod egy ideig egy erősebb tápot (pl: Enermax, Chieftec, FSP) ezekből ~400W
Lehet hogy nem mindennnek jut elég szufla induláskor, főleg amikor felpörög minden.
De a #3-ban említett témezők is okozhatják.

Hasznos lenne tudni hogy milyen a síp (két hosszú, egy nagy hosszú (s)... ugyanis van jelentésük)

[Szerkesztve]

(#5) sto1911 válasza antikomcsi (#3) üzenetére


sto1911
(PH! kedvence)
LOGOUT blog

Most neztem, tok veletlenul a CPU homersekletjelzo ki volt kapcsolva, es mihelyt azt bekapcsoltam be is sipolt. Szal a menet kozbeni fagyas talan megoldva.
DE! Mi van akkor, amikor ejszaka utan hidegen kapcsolom be a gepet? Pl. ma reggel is ugy kezdett. Megnezem holnap mi lesz.

(#6) kovsol válasza sto1911 (#5) üzenetére


kovsol
(PH! félisten)

valami ventilátor szabájzó nincs bekapcsolva a biosban ?
nekem pl ha bevan kapcsolva a Smart Q fan akkor úgy indul a gép, hogy még nem is pörög a venti és ilyenkor sipol de nem kell sok idő és bemelegszik és elkezd pörögni

A jó szoftver jellemzője, hogy a vevő már kifizette.

(#7) Szabesz válasza sto1911 (#5) üzenetére


Szabesz
(őstag)

És milyenek a hőfokok? Konkrétan amikor sípolni kezd.
Attól is sípolhat (Asus A7v600 csinalta nállam) hogy a ventik fordulat számát nem teljesen korrekten mérte (~ 0010-0530 rpm) és ettől néha sivított és levágta a gépet...

(#8) sto1911 válasza Szabesz (#7) üzenetére


sto1911
(PH! kedvence)
LOGOUT blog

A hofokot nem tudom megmondani, mert ha sipol, akkor azonnal kikapcsolom, de pl ha egesz ejjel nem volt bekapcsolva, akkor elvileg nem meleg.

A venti fordulatszama 1600 korul mozog, uh lehet, hogy azt merte rosszul.

(#9) sto1911 válasza kovsol (#6) üzenetére


sto1911
(PH! kedvence)
LOGOUT blog

Nincs a biosban szabalyzo.

(#10) sto1911 válasza Szabesz (#4) üzenetére


sto1911
(PH! kedvence)
LOGOUT blog

Tapot nem akarok cserelni, nincs ra keret, meg ''csak'' neha jon ra, egy ideig csinalja, aztan semmi. A sipolas sok rovid bi-bi-bi-bi-bi-bi :) gyors egymasutanban.

Copyright © 2000-2014 PROHARDVER Informatikai Kft.