Hirdetés

2014. szeptember 16., kedd

Útvonal

Fórumok  »  OS, alkalmazások  »  Mac OSX PC-re

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2013-10-11 08:49:54

PROHARDVER!

A rendelkezésünkre álló információk alapján, a szoftver PC-re való telepítése Magyarországon nem minősül illegális cselekménynek. Ettől függetlenül a szoftver módosítása továbbra sem megengedett, ezért a továbbiakban az ilyen verziókra történő bárminemű utalástól kérjük mindenki tartózkodjon!

Összefoglaló kinyitása ▼

Hozzászólások

(#8051) madgie válasza ko9 (#8047) üzenetére


madgie
(VIP)

Fel van téve, a pendrive-ra. De rosszul írtam: pendriveról bootolva verbose módban oldalakon keresztül szorgosan írja kifelé, mi csinál, aztán amikor a processzor neve jön egyszerűen újraindul a gép. Egyébkent tiszta X-akta az egész, a frissen javított win7 is random újraindul, tök kiszámíthatatlanul. Ilyenkor mi van? Alaplapi nyűg? Vagy táp? Ez utóbbi gáz volna, nincs már rá gari :(

[ Szerkesztve ]

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8052) odessa32 válasza ko9 (#8042) üzenetére


odessa32
(fanatikus tag)

Köszönöm szépen ma meg is csinálom.

Gigabyte GA H77N wifi Intel i3 2125 16 gb DDR3 ram 128gb sata ssd

(#8053) madgie válasza madgie (#8051) üzenetére


madgie
(VIP)

Most bekapcsoltam a gépet, a táp sipolása fogadott. Zsír :((

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8054) madgie válasza madgie (#8053) üzenetére


madgie
(VIP)

Dikk de furi: az SSD-vel tuti van valami, mert csak a Win7 indul újra, de az mindig, akár CHKDSK közben is. A HDD-n lévő OS X megy, sőt, 10.6.6-ra frissítve megy. Lion update csak simán nem megy? Mert ráengedtem, látszólag végigment, reinstallt kért, de újraindítás után ugyanúgy 10.6.6 fogadott. Próbáljam meg a 10.6.6-ra ráengedni a 10.6.8-at, vagy valami Lion-mókolást?

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8055) ko9 válasza madgie (#8054) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Clemi sikerén felbuzdulva, szerintem te is Liont engedj rá :K
A táp bajra: Mekkora tápod van? Nem lehet, hogy csak egyszerűen nem bírja a terhelést, amikor az SSD is rajtavan, és nem ad neki elég áramot? Bár az SSD nem fogyaszt annyit :F
SnowLeo-hoz egy kérdés: BridgeHelpert raktál fel 10.6.6-ra?

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8056) madgie válasza ko9 (#8055) üzenetére


madgie
(VIP)

Nem raktam semmit a 10.6.6-ra, bár lehet most már a Lion update megkavarta. Adjak neki BridgeHelpert?

A táppal nem tudom, mi van, soha nem sípolt eddig, de most nincs is leterhelve, nincs még nálam a GTX 460, így olyan átlag 50 wattot eszik a gépem, miközben GTX 460-nal együtt ment sokáig sípolás vagy más üzemzavar nélkül. A táp egy Antec 380W.

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8057) ko9 válasza madgie (#8056) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Nem azért mondom, csak csodálkozom, hogy anélkül elindul :DDD
A Lion Update nem fog menni, ne is próbálkozz vele :(

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8058) madgie válasza ko9 (#8057) üzenetére


madgie
(VIP)

Ha a 10.6.6-os OS X-re rádugom a Lion pendrive-ot, egyből csontra fagy :D

#8059: előbb a Win7-tel kellene valamit kezdeni, illetve megnézni, hogy jó-e egyáltalán az SSD-m :(

[ Szerkesztve ]

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8059) ko9 válasza madgie (#8058) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Esetleg egy olyat megcsinálhatsz, hogy mellérakod egy másik partícióra a Liont, és ha valami nem menne, akkor még mindig ott a SnowLeo mint utolsó mentsvár :K

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8060) F34R


F34R
(PH! kedvence)

basszus iatkos ból csak 10.5.7-s találok :S nincs belőle frissebb ?

(#8061) ko9 válasza F34R (#8060) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Dede, itt a topikba is van belinkelve egy TempHDD-s iATKOS S3 v2.2, egy huncut szmájli mögé :D

Meg ide is: :U

[ Szerkesztve ]

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8062) Clemi


Clemi
(PH! addikt)

Sziasztok!

Van fejlemény a Lion-hoz :) Lefuttattam a Multibeast-et és engedélyeztem benne a hangkártya illetve az Nvidia és a hálókártya részt, majd a kextutility-t elindítottam, a gépet ujraindítottam, és elindult a hálókártyám. Ezután sikerült lefuttatni a DSDTAuto Patchert, amiben az Asus P8P67-et választottam ki, szépen lefutott, bemásoltam az .aml fájlt az Extra/Extension mappába, majd megint Kextutility, de további változás nem lett. Sajna nincs Nvidia kártya, vagyis felbontás nem állítható, és nincs hang sem ráadásul az Itunes hiba miatt kilép.

Szóval már csak az Nvidia kártyát és a hangkártyát kellene életre kelteni.

Ja és még egy kérdés: A Bootloader képpel lehet valamit kezdeni, mert nekem szét van esve az egész, szinte semmit nem látni belőle a monitoron.

(#8063) ko9 válasza Clemi (#8062) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Karakteres a Bootloadered?

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8064) Clemi válasza ko9 (#8063) üzenetére


Clemi
(PH! addikt)

Nem, grafikus, szürke háttér előtt a lemez ikonok és ami ki van választva annak zölden világít a led-je, alatta pedig a szöveg, csak az egész szét van esve

(#8065) ko9 válasza Clemi (#8064) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

MultiBeastből melyiket használtad? Azt ami tegnap jött ki? Mert abban nincs már NVEnabler... Újabb kerneleknél sűrűn okoz KP-t :W

[ Szerkesztve ]

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8066) Clemi válasza ko9 (#8065) üzenetére


Clemi
(PH! addikt)

A Multibeast-3.7.3-at használtam

(#8067) ko9 válasza Clemi (#8066) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Az probléma, mert 3.8.0 a legújabb, szedd le azt, feljebb van hozzá link, mert TonyMac fórumán hibás a link.
Utánna menj a System/Libary/Extensions mappába, és töröld ki a NVEnabler.kext-et. Lehet, hogy a /Extra/Extensions-ban van, ellenőrízd kérlek.
Majd nyisd meg az ÚJ MultiBeastet, és ezeket jelöld be:

Utánna KextUtility és restart.
Várom a tapasztalatokat :R

[ Szerkesztve ]

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8068) ko9 válasza Clemi (#8062) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Amúgy szerintem töröld ki azt a DSDT-t amit ezzel csináltál mert a P67 nem egyenlő a Z68-al. Ha nincs benne pontosan a te alaplaptípusod, akkor Generic-et válassz. :K

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8069) madgie válasza ko9 (#8068) üzenetére


madgie
(VIP)

Akkor én is Generic-et lőjek be a legvégén, ha másik partícióra varázsolom a Lion-t? Nincs benne az Asrock H67M-Ge :)

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8070) ko9 válasza madgie (#8069) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Igen.
Jó az avatarod :P

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8071) Clemi válasza ko9 (#8067) üzenetére


Clemi
(PH! addikt)

Nos khmm a most gyártott boot képernyő is szétesik, ha entert nyomok mert választani akarok mi bootoljon be.

Viszont a Lion bekakázott sajna. Csak -x opcióval indul, normál módon nem töltődik be, csak egy üres asztalt kapok, ahol néha fel-fel villan a kurzor, és a fogaskerék egy darabig pörög néha, majd megáll.
Annyit csináltam pluszban, hogy rátoltam egy Nvidia driver pkg-t, amit el is fogadott, sőt -x módban vissza is jelzi a rendszer a kártya tipusát csak persze a képi megjelenítés ugyan 1680x1050 ami tökéletes, csak nagyon lassan mozdul minden képi effekt.

(#8072) ko9 válasza Clemi (#8071) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Nem kellenek Nvidia pakkok, direkt nem mondtam, hogy olyanokat használj. Bennevan a Lionba alapból a támogatás, csak elő kell csalogatni.
Ebből sajna megint reinstall lesz szerintem :O

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8073) Clemi válasza ko9 (#8072) üzenetére


Clemi
(PH! addikt)

Igen, igazad van sajnos... Nem indul... Csütörtökön reinstall, és addigra jó lenne kitalálni, hogy csalogatom majd elő az NVidia támogatást. Mára be kell fejeznem a számítógép bütykölést, holnap pedig meló.

(#8074) core2


core2
(ÁRMESTER)
LOGOUT blog

Sziasztok!

Sikerult mar valakinek eletet lehelni Gigabyte GA-MA770-UD3 lapba osx-en? :F
10.6 erdekelne.Ne is almodjak rola? :(

A lap erdekelne, a tobbit ugygondolom megoldom. Teljes konfig az adataimnal.

Udv. core2

PRIVÁTBAN ÁRAZÁS NINCS! || "A nagy erő nagy felelősséggel jár." - Ben Parker || Az összes beárazós topik egy helyen: http://goo.gl/PO9Ft || Ármester felvétel: http://goo.gl/smPvzg || Eladó cuccok! Nézz be, megéri: http://goo.gl/eljDaE

(#8075) ko9 válasza core2 (#8074) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Elvileg felmehet rá. iATKOS-sal és AnV Kernel-el próbáld meg elsőre.

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8076) ko9 válasza Clemi (#8073) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Az a baj, hogy nekem nincs ilyen videókártyám. Ezért kellett volna azt próbálni, amit írtam (GraphicsEnabler=Yes lett volna a lényeg, azt rakattam volna fel MultiBeast-tel, de az nVidia pack amit felraktál, az összekavarta a kettőt, ezért nem indult neked.), mert ha azzal indul, akkor adok egy EFI stringet, amivel megy teljes mértékben a videókártyád. De így már próbálni se lehet :F

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8077) odessa32 válasza ko9 (#8075) üzenetére


odessa32
(fanatikus tag)

Na megint nekialltam. Leparticionàltam a vinyot 4 fele 2 mc.. Journaled 2 win fatra. Feltelepitettem a wint làtszolag jo de nem indul. S azota ez a kèp fogad, ilyet mèg nem làttam. Na ja iphonerol nem tudok kèpet küldeni. Szoval ezt irja. Reading ramdisk image: bt(0,0)/extra/preboot.dmg no ramdisk config...
Mounting: done

Gigabyte GA H77N wifi Intel i3 2125 16 gb DDR3 ram 128gb sata ssd

(#8078) odessa32 válasza ko9 (#8075) üzenetére


odessa32
(fanatikus tag)

Na megint nekialltam. Leparticionàltam a vinyot 4 fele 2 mc.. Journaled 2 win fatra. Feltelepitettem a wint làtszolag jo de nem indul. S azota ez a kèp fogad, ilyet mèg nem làttam. Na ja iphonerol nem tudok kèpet küldeni. Szoval ezt irja. Reading ramdisk image: bt(0,0)/extra/preboot.dmg no ramdisk config...
Mounting: done

Gigabyte GA H77N wifi Intel i3 2125 16 gb DDR3 ram 128gb sata ssd

(#8079) odessa32 válasza ko9 (#8075) üzenetére


odessa32
(fanatikus tag)

Mit lehet ezzel kezdeni?

Gigabyte GA H77N wifi Intel i3 2125 16 gb DDR3 ram 128gb sata ssd

(#8080) ko9 válasza odessa32 (#8077) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

1.: Miért 4re? 2 nem elég? Macnek jó ha a rendszerpartíció ugyanaz mint az adatpartíció, ugyanis az alkalmazásokat is odarakja.
2.: Elsőnek a Win7-et kell felrakni.
3.: Mi írja ki azt? A Mac vagy a Win7? Ja a Mac, Win7 nem használ DMG-t :U

Utánnajárva a dolognak, bootloader+partícióhiba. Sok a partíció neki szerintem, kezd elölről :R

[ Szerkesztve ]

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8081) odessa32 válasza ko9 (#8080) üzenetére


odessa32
(fanatikus tag)

Csak az a baj az iboot sem indul el, elötte irja ezt ki.

Gigabyte GA H77N wifi Intel i3 2125 16 gb DDR3 ram 128gb sata ssd

(#8082) odessa32 válasza ko9 (#8080) üzenetére


odessa32
(fanatikus tag)

Nem tudom de jobban szeretem ha nem csak egy particio van, win+1 mac+1 volt a terv. Na ez nem jött be.

Gigabyte GA H77N wifi Intel i3 2125 16 gb DDR3 ram 128gb sata ssd

(#8083) F34R válasza odessa32 (#8082) üzenetére


F34R
(PH! kedvence)

külön meghajtóra próbáltad tenni ? ,nem a grub2 kavart be nálad ?

[ Szerkesztve ]

(#8084) odessa32 válasza F34R (#8083) üzenetére


odessa32
(fanatikus tag)

Külön particiora probáltam, de egy winyo. Mindegy már bootolni sem tudok cdröl.

De mi az a grub2?

[ Szerkesztve ]

Gigabyte GA H77N wifi Intel i3 2125 16 gb DDR3 ram 128gb sata ssd

(#8085) rooney8


rooney8
(fanatikus tag)

bios chip csere és frissítés.....MISSION COMPLETED
ahci módra állítás..........MISSION COMPLETED
hdd felismerése a mac számára..........MISSION COMPLETED
telepítés..........MISSION FAILED
:DD

jól értem, hogy az egész hdd-t újra kéne formázni ilyen guid-os cuccra? az nem lenne túl jó, mert tele vagyok adatokkal és csak egy 80gb-s hdd-m van ezen kívül, de kb. annak a fele is foglalt :D

szerk: amúgy az egész bios dolgot megúszhattam volna, mert nem is kellett volna semmire frissíteni... az alaplapon volt egy másik sata csatlakozó, teljesen máshol, vmi jmicron-os cucc, vagy mi a fene. na szval ezt a bios-ban külön át lehet állítani ahci-ra a többi port-tól függetlenül... és ez még az eredeti bios-ban is benne volt, csak hülye voltam és nem olvastam el a kézikönyvet, csak miután az egészet elszartam :DD úgyhogy most a hivatalosan is legfrissebb p5k 1201 bios van rajta
tanulság: mindig olvassátok el a kézikönyvet!! :D

[ Szerkesztve ]

(#8086) odessa32 válasza ko9 (#8080) üzenetére


odessa32
(fanatikus tag)

Jelen pillanatban iboot es win lemezt berakva cd röl bootolva is ezt irja ki. Probáljam a winyot egy másik gépben leformázni vagy particionálni?

Gigabyte GA H77N wifi Intel i3 2125 16 gb DDR3 ram 128gb sata ssd

(#8087) Clemi válasza ko9 (#8076) üzenetére


Clemi
(PH! addikt)

Ezért kellett volna azt próbálni, amit írtam (GraphicsEnabler=Yes lett volna a lényeg, azt rakattam volna fel MultiBeast-tel, de az nVidia pack amit felraktál, az összekavarta a kettőt, ezért nem indult neked.), mert ha azzal indul, akkor adok egy EFI stringet, amivel megy teljes mértékben a videókártyád.

Na ma még egy picit :) Semmi gáz, fél óra alatt áll a rendszerem, már gyűlik a tapasztalatom, úgyhogy már tényleg csak a hang, és a videokártya marad. Írd le akkor légyszi a módszert, hogy ha nekiállok itt legyen a kezemben a megoldás :)

A hangkártyám az Realtek ALC892

(#8088) Máté94 válasza rooney8 (#8085) üzenetére


Máté94
(PH! addikt)

Igen, sajnos kell neki egy teljesen üres HDD. Szerintem rakj át mindent a 80GB-osról a nagyobbra és takaríts. :P

Vagy kivágsz mindent róla, megformázod az egyiket Mac-nek, a másikat Win-nek és visszarakod majd rá.

[ Szerkesztve ]

普通の高校生が【エンジニア】やってみた。

(#8089) rooney8 válasza Máté94 (#8088) üzenetére


rooney8
(fanatikus tag)

csak az a baj, hogy a 80gigás már eléggé haldoklik (régen azon volt a rendszer, de nagyon instabil volt, azóta nem is nagyon használom azt a hdd-t) na mind1, majd kitalálom hogy legyen :D

(#8090) Máté94 válasza rooney8 (#8089) üzenetére


Máté94
(PH! addikt)

Ezért vettem én is egy új HDD-t, hogy legyen a másik Mac-nek. :)

普通の高校生が【エンジニア】やってみた。

(#8091) ko9 válasza Clemi (#8087) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Neked is adok akkor egy full MultiBeast leírást nemsoká, csak van még egy félórás dolgom.

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8092) F34R


F34R
(PH! kedvence)

ko9 :R uhh megy az iatkos vmware-n holnap megnézem élesben is nagyon köszi

(#8093) madgie


madgie
(VIP)

Felment a Lion, újraindítottam, de verbose mód mellett is az almát bámulom már vagy öt perce :( egyszerűen nincs szívem újraindítani :))

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8094) czanga


czanga
(senior tag)

Új monitort készülök venni, de 100%-ra akarok menni, hogy látni fogja a felbontást, stb.

Jelenleg sys profiler-ben a képen lévő adatokat látom, a monitorom pedig a maximális felbontásán, azaz 1680*1050-en üzemel (22 colos LG) , ez szerepel a sys pref/display-s rész alatt (felbontási lista végén), de aggodalomra ad okott, hogy a fent említett felbontás után már csak elég "érdekes" felbontási értékeket ad meg. Illetve, hogy "no display connected" feliratot látok, afelett pedig mégis szerepel pl a monitorom tipusa.
pl: 1600*1000, 1360*768 ... stb

Lehet gondom felbontásilag vagy bárhogy máshogy egy 23 colos full HD felbontású DELL-lel esetleg?
-DVI-on megy ki a jel, azon fogja kapni a dell is, átalakító nélkül.
-10.5.8 -at használok
-a monitor egy LG W2284F, ez látszik a belinkelt képen is.

Elvileg jónak kell lennie, hiszen a vendor id-től kezdve minden megvan, de ti profibbak vagytok, jobban fogjátok tudni.

[ Szerkesztve ]

Utoljára bejelentkezve: 2005, és azóta folyton itt dekkol. - / iSzervizPont /

(#8095) ko9 válasza madgie (#8093) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Akkor valamit elszúrtál, mert Verbose módban nincs alma :P

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8096) madgie válasza ko9 (#8095) üzenetére


madgie
(VIP)

Végigmegy ezer oldal és amikor bejönne az asztal, akkor előtte bevillan egy kék képernyő, ahonnan már az asztalra dobna. Na itt kapok almát. Adtam neki -x parancsot, úgy elindult, de nem tudom folytatni a telepítést, mert semmit nem ismer fel (se hálózat, se pendrive).

Most másodszor indítottam el verbose-ban, vagy öt perce az alma logónál strandlabdázik a drága...

Ja, egyébként alapból natív felbontásban ment, ez tetszett :) Lehet nem magyar nyelvre kellett volna állítani? :D

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8097) ko9 válasza madgie (#8096) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

A nyelv semmit nem jelent.
Lionban van egy alap támogatás a Sandy Bridge-hez, és ezzel az Intel HD-s cuccokhoz is. (Az új iMac-ekben i5 2500M vagy mi a fene van, és Z68as chipset.)
Amúgy 100%, hogy SMBIOS vagy kextbaj van. Akkor se ismeri fel a pendriveot, ha még bekapcsolás előtt csatlakoztatod?
/Extra mappa van?

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8098) madgie válasza ko9 (#8097) üzenetére


madgie
(VIP)

Bemásztam a gép mögé, a pendrive mindig be dugva egy alaplapi csatlakozóba. Így sem megy safe mode-ban.

Nem tudom, milyen mappa van, finderben alig lát valamit a cucc, beszarás :DDD

Hm, lemezkezelőnek hívják a disk utility-t, megvan. Csak azt a partíciót mountolta fel, ahol a Lion van, a többit kiszürkítve mutatja

[ Szerkesztve ]

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

(#8099) ko9 válasza madgie (#8098) üzenetére


ko9
(PH! kedvence)
LOGOUT blog

Azt nem értem én se Lionnál, hogy miért nincs az alap meghajtó a Finderben.
Én úgy oldottam meg, hogy Disk Utility, Lion meghajtójára jobbklikk és Open. Majd Alias az asztalra.

--------------------------- Privátot privátba - Fórumtémát fórumba!! --------------------------- --------- I/DEBUG(3430): debuggerd committing suicide to free the zombie! ---------

(#8100) madgie válasza ko9 (#8099) üzenetére


madgie
(VIP)

Nincs extra, csak alkalmazások, felhasználók, könyvtár és rendszer mappa van a lion partíción.

A telepítő partíciót fel tudtam csatolni, onnan nem lehet valamit átmásolni? A pendriveot sehogy nem tudom mountolni.

[ Szerkesztve ]

“Two words I learned today: F*ck Chicago.” Moto X eladó: goo.gl/QKEkPg

Útvonal

Fórumok  »  OS, alkalmazások  »  Mac OSX PC-re
Copyright © 2000-2014 PROHARDVER Informatikai Kft.