Hirdetés

2014. október 1., szerda

Útvonal

Fórumok  »  Multimédia  »  Hangkártya probléma (kiemelt téma)

Hozzászólások

(#401) Nordik


Nordik
(őstag)

Vki a kérdésemre esetleg? :F

Közben kipróbáltam másik fülessel is, de azzal is csinálja. Ha a hangkártya nem hibás, akkor mi zavarhatja esetleg? Vagy ez vmi tipikus hangkártya hiba, és cserére szorulna?

(#402) thenolan


thenolan
(újonc)

sziasztok!

nemrég vettem egy audigy SE-t és ha megpróbálok elindítani bármilyen játékot pár perc után újraindul a gép. mindemellett a hangok is recsegve, akadozva szólnak. van valami ötletetek?

3200+ xp
Asus a7v880
giga ram
SE legfrissebb driverei
XP

(#403) Ndruu válasza thenolan (#402) üzenetére


Ndruu
(MODERÁTOR)
LOGOUT blog

próbáld meg másik PCI slotba tenni a hangkártyát, és a BIOS-ban ha lehet, tiltsd le az alaplapi integráltat

Harrrr!!!!

(#404) littlelion21


littlelion21
(VIP)

Valaki segítsen!
Vásároltam egy Philips Seismic Edge típusú hangkártyát, tudom,h nem mai gyerek de sok helyen sok dícséretet kapott. Ott a probléma,h a gyári CD-én NINCS driver xp alá, pedig a dobozára ráírták. A driverzone.com-ról próbáltam, +máshonnan is, de hiába teszem a slotba, az eszközkezelőből hiába próbálom ráerőszakolni a drivert, sehogyan sem akarja felismerni. Már a kódjelével is kavarás van, ez elvileg PSC705, de a netről leszedett 705-ös driver az Accoustic Edge-é. A 704-es a Seismic Edge-é de azt sem ismerte fel.
Tudna valaki egy tutira működő driver-linket nyomni, vagy 1általán valami megoldást a problémámra?
Előre is köszi!

(#405) vili13 válasza littlelion21 (#404) üzenetére


vili13
(őstag)

(#406) stophunter2


stophunter2
(lelkes újonc)

sziasztok!

alaplapi(asus) integrált hangk van. a második hangfalrendszert kötöm rá és a probléma ugyan az. a bal első hanfal nem szól. van valami ötletetek, hogy mi okozhatja ezt, vagy valakinek volt már ilyenje?

másik kérdés: ha veszek egy hangkártyát (mert mondjuk máskép nem tudom megoldani ezt a problémát) akkor az új kari fog szólni és nem akadnak majd össze?

Stophunter

(#407) vili13 válasza stophunter2 (#406) üzenetére


vili13
(őstag)

1. Ha fej- vagy fülhallgatóval sem szól az egyik csatorna, akkor az szvsz megdöglött.

2. Több hangkártyának sem kellene összeakadnia, de ha mégis, az alaplapit biosból le lehet tiltani.

(#408) ngdr88


ngdr88
(kvázi-tag)

Hello!

VAn egy Abit An52 alaplapom és abban van 1 REaltek HD Audio 7.1 hangkártya.

HA a Tv Tuner (mercury) hangját rákötöm akkor mikor fel akarok venni a tvböl akkor kiírja hogy nem érzékel hang áramlást. A win úgy jeleníti meg mintha 2 hangkártya lenne. VAn egy output meg egy input. Se a Line In ben se a microfonban nem érzékel semmit.

Ezt hogy lehet megoldani??

Esteleg ha az Audio cdre kötném akkor jó lenne?

HA belerakoma Genius 5.1-est akkor azzal simán megy (de azt egynek jeleníti meg).

:(((

Újra a PH-n! hamarosan lesznek új eladó cuccok, előre is ha bármi kellene írj!! Üdv!

(#409) A_ScHuLcZ


A_ScHuLcZ
(PH! addikt)

Segítsetek plz, behülyült a hangkarim!

Audigy1-es zakatol a gépemben, rákötve egy Genius HT3600 5.1 hangfalszett.
Most költöztem, mielőtt szétszedtem a rendszert, még rendesen működött, nemvolt vele semmi gáz. (gépet persze egyben vittem, csak a hangfalakat bontottam szét)
Összerakás után gyanús volt, hogy nem úgy szól ahogy kellene, ezért lefuttattam 1 tesztet, ekkor be is igazolódott:
A hangfalakat helyesen bekötve a bal hátsóból szólt a center haloványan, a centerből pedig a balhátsó, a jobbhátsó egyáltalán nem szólt! Mégegyszer mondom, ekkor helyesen volt bekötve! (Hangfalak, kábelek nem rosszak, mindet teszteltem!) :Y
A geniust helyesen bekábelezve rákötöttem az integrált realtekre is, ott minden jól szólt, onnan szólt ahonnan kellett, dehát az ugye nem az igazi, mégiscsak szebben szól 1 audigy...
Ebből derült ki, hogy nem a hangrendszerrel van a gond, hanem a hangkarinál nem stimmt vmi. Drivereket újraraktam, nem lett jó!

Légyszi segítsetek, ha vkinek van ötlete!

"A szex olyan, mint egy számítógépes játék. Szerencsésebbeknek mászkálós-lövöldözős, kevésbé szerencséseknek stratégiai, pecheseknek pedig szimulációs."

(#410) A_ScHuLcZ


A_ScHuLcZ
(PH! addikt)

UP!

"A szex olyan, mint egy számítógépes játék. Szerencsésebbeknek mászkálós-lövöldözős, kevésbé szerencséseknek stratégiai, pecheseknek pedig szimulációs."

(#411) A_ScHuLcZ


A_ScHuLcZ
(PH! addikt)

UP!

"A szex olyan, mint egy számítógépes játék. Szerencsésebbeknek mászkálós-lövöldözős, kevésbé szerencséseknek stratégiai, pecheseknek pedig szimulációs."

(#412) addamka


addamka
(senior tag)

Hali

Van egy kérdésem, hátha valaki tudja a választ.
Van egy Acer Aspire 5112WLMi notim (turion x2 tl50, 2x512 ddr, stb.) amiben egy ATi SB450es hangkeltő (Realtek ALC883) ücsörög.
Van nekem egy 5.1es fejhallgatóm, 3 analóg jack dugasz kell neki.
Anno az asus notimban még AC97es realtekkel meg lehetett oldani, hogy a három audió ki/bemenetet átállítsa 5.1esre, azaz mind a hármon kifelé szaladgáljon a jel.

Nos ezzel az ALC883as csodával nem bírok, csak 2Ch Speaker és Headphone opció ([link]) van a realtek HD audio managerben, pedig elvileg 7.1et is tudnia kellene. Kipróbáltam kb. 10 féle realtek drivert (gyáriakat és a frissebeket is), semmi eredmény.

Lehet én vagyok nagyon degenerált, hogy elvárom egy vadi új notitól az 5.1et, és nem kellene tudnia, csak meglepett, meg akkor minek van benne ALC883.

Jobb keveset érteni, mint sokat félreérteni.

(#413) stophunter2


stophunter2
(lelkes újonc)

Valóban így lett. a fülessel sem szól a bal oldal amikor hátulra dugom be a gépbe. viszont, ha a PCelőlapi füles csatiba csatlakoztatom a fejhallgatómat, akkor szól a bal oldala is. értitek? (vagy csak a hátlapi csatlakozó egy bizonyos része esethetett szét?)

mit tanácsoltok? (gondolom egy új hang-kártya vétele egyszerűbb, mint alaplapi hangkimenet szeervizeltetése, gondolom én. :F )

Stophunter

(#414) Traptor


Traptor
(fanatikus tag)

Sziasztok!

A gondom: HTPC-t építgetek és az esetek egy részében a hangot az erősítőbe küldeném optikai kábelen.
Az esetek másik részében viszont a TV-ben szeretném hallani downmixelve sztereoba.
Mindezt úgy, hogy nem akarok kapcsolgatni. Az asztali DVD tudja ezt, vagyis digitálisan nyomja az adatfolyamot az optikain, és közben a stereo kimenetre meg downmixeli.
Létezik olyan hangkártya ami ezt tudja?
Vagy megoldható 2 hangkártya használata? (Ez lenne a legjobb, mert most vettem egy Terratec Aureal 7.1-et és tetszik)

És mindezt Vista alatt?

.: Aláírás helye :.

(#415) dabadab válasza Traptor (#414) üzenetére


dabadab
(MODERÁTOR)
LOGOUT blog

"Létezik olyan hangkártya ami ezt tudja?"

Nem lattam meg ilyet (ehhez a driverbe kellene DD/DTS dekoder es teljesen mas adatokat kellene kuldeni az SPDIF-hez meg a DAC-hoz, ami a legtobb kartya HW-n nem lehet), szoval valoszinuleg applikacio-szintu support v vmi virtualis-hangkartyas megoldas kellene hozza meg ket hangkartya. (Linux alatt JACK-kel szinte trivialisan ossze lehetne rakni egy ilyet, a windowsos megoldast passzolom.)

DRM is theft

(#416) Traptor válasza dabadab (#415) üzenetére


Traptor
(fanatikus tag)

És a 2 kártyás megoldás?
Csak gondolom ahhoz is kellene valami progi, ami automatikusan mindkét kártyához "odateszi" a jelet.

.: Aláírás helye :.

(#417) dabadab válasza Traptor (#416) üzenetére


dabadab
(MODERÁTOR)
LOGOUT blog

Az egesz hsz-em a ketkartyas megoldasrol szolt :)

DRM is theft

(#418) donsergiooo


donsergiooo
(senior tag)
LOGOUT blog

Sziasztok!

Gyors helpet kérek valakitől!

Van egy audigy és egy alaplapi ac97 hangkarim! Vista 32bit van fent és nem müxik a microfonom! Nem tudom mi a lópikulát kéne tennem. Sehogy sincs hang, sőt se skype se msn-en nem megy! :W
Valaki tudja mit kell csinálni, Drivereket már frissítettem, v 20x ...

HELP PLZ!
THX!

ASUS P5QL, Q6600 (3400mhz), CM HyperTX , 8GB Ram (1060mhz), Ati 4850 512MB, Samsung 750GB + 2x500GB + 120GB HDD, LG DVD-RW, ASUS 550W táp, BENQ 22" TFT (1680x1050)

(#419) raczger


raczger
(őstag)
LOGOUT blog

sziasztok!
remélem végül nem a nahgkártyával lesz a probléma de ide illik a legjobban, ide már leírtam

http://php-script.hu __________________________________________________ https://www.facebook.com/raczgers.photos

(#420) raczger válasza raczger (#419) üzenetére


raczger
(őstag)
LOGOUT blog

up, valaki?:)

http://php-script.hu __________________________________________________ https://www.facebook.com/raczgers.photos

(#421) dabadab válasza raczger (#420) üzenetére


dabadab
(MODERÁTOR)
LOGOUT blog

Szerintem a mixer felveteli reszenel kellene levenni a halkitast, nem a visszajatszasnal.

DRM is theft

(#422) raczger válasza dabadab (#421) üzenetére


raczger
(őstag)
LOGOUT blog

köszi! télleg ott belementem a felvételi részhez feljebbvettem a mikrofont és jó lett:) nem is tudtam h van ilyen része, de akkor is érdekes, lehet hogy az egyik nyomi progi magától átállította!

http://php-script.hu __________________________________________________ https://www.facebook.com/raczgers.photos

(#423) mergal


mergal
(senior tag)

Sziasztok! Audio device high definition bus. Ez micsoda? Mindig telepíteni akarja, de a driver fenn van a hangkarinak. (sb live 5.1). Tegnap kezdte. Azóta serceg aztán lefagy. De hardver hozzáadásával meg nem tudom ezt telepíteni.

(#424) kariad


kariad
(őstag)

Hi Mindenki!

Van egy nagy Problémám!

Vettem egy P5K-V Lapot
Alaplapi hangkártyaja:
Realtek ALC883 @ Intel 82801IB ICH9 - High Definition Audio Controller
No amit kaptam hozzá drivert letelepítettem, sőt a legújabbat is!
Szól a zene de begyorsul! Nem tudom miért help!!.....
Sztereo hangszóró van rajta az is van beállítva! Nem értem!!!!
De olyan jelenség mintha beletekernék, felgyorísatnám a felvételt!
Mikor a windows indul a zenéjére is.Ha filmet nézek, ha mp3 hallgatok!
A kodekek is vannak telepítve!!! Tipp????

Eladó Hardware ---> http://www.kariad.mlap.hu/

(#425) Bade


Bade
(tag)

Sziasztok!
Van itt olyan,akinek Creative SB Extigy külső hangkártyája van?Laptoppal használom+Logitec X-530-as 5.1-es hangfalrendszer.
Érdekelne,hogyan sikerült beállítania 5.1-re.
Illetve egy másik hiba,ami nagyon zavaró,ha netezek elkezd pattogni recsegni a hang,ez már másoknál is előjött,de eddig konkrét megoldás még nem született.
Van rajta egy dolby digital jelző led,de nem világít,ha dolby-s filmet nézek.
Illetve nem támagott lemezként írja ki a dvd-ket,amiket elindítok.

(#426) kurt_cobain


kurt_cobain
(újonc)

Sziasztok ha tud vki segitsen:D
nekem az a bajom h ha msn en halgatok egy zenét olyan 20 másodperc mulva eltünik:@
nemtudom mi lehet a baj
pedig már winanpal is hallgattam mert van oan progi h be lehet a winanpot is építeni az msn be de ugyanaz a baj és ujra is raktam már az msn em
és idegesit h nem látják mit halgatok!:@ :Y

KÉRLEK SEGITSETEK

Irjátok le a www.krisztiannirvana.mlap.hu ra léccy vagy vegyetek fel a nir.iron.sys@hotmail.com on
kösszike elöre is;)

(#427) kariad válasza kariad (#424) üzenetére


kariad
(őstag)

No itt egy kis ízelítő mit művel ----> Hallgasd Meg

Eladó Hardware ---> http://www.kariad.mlap.hu/

(#428) VR6-Fan


VR6-Fan
(PH! kedvence)
LOGOUT blog

Sziasztok!!

abbna kérnék segítséget hogy van nekem egy olyan hangkártyám hogy Creative SB live! 5.1(model szám:sb0100) és ehez kéne nekem egy Vistás driver(32bit-es)

köszönöm

üdv VR!

"Már a kép is kimeríti a cserbenhagyásos nemi izgatást. " by tomcsi23

(#429) Olcsi


Olcsi
(őstag)
LOGOUT blog

Sziasztok! Kaptam egy genius hangkártyát, viszont sajnos a típusát senki nem tudja megmondani. Egyedül az van ráírva, hogy k5208103. Ebből tud valaki következtetni, hogy milyen driver kellene hozzá? Előre is köszi!

Vagy lenne hozzá valamiféle driver, ami kvázi minden genius hangkártyához telepít drivert? Olyanra gondolok, mint az nVidia Detonator...

[ Szerkesztve ]

(#430) Arpee78


Arpee78
(senior tag)

[OFF]Sziasztok!

Letöröltem vmi soundmax nevű drivert. Azóta bizonyos műveleteknél az alaplap beépített csipogója csipog. Ez engem zavar. Van rá megoldás?[/OFF]

(#431) dangerzone


dangerzone
(PH! addikt)
LOGOUT blog

Sziasztok! Olyan problémám van , hogy kb 5-ből 2-szer mikor játék közben hosszan megnyomok egy billentyűt , megakad a hang, és a játék is egy pillanatra.Ilyen hülye torz hangot hallok. Ez mitől lehet? Már régóta van ez a problámám. A hangkártyám egy creative 5.1 digital. Alaplapom egy asus a7n8x.

(#432) Lenry válasza Arpee78 (#430) üzenetére


Lenry
(PH! nagyúr)
LOGOUT blog

tulajdonképp a soundmax volt a (valszeg integrált Realtek) hangkártyád-driverje... azért csipog a rendszerhangszóró, mert hangkártya-driver nélkül a win azt használja... rakd újra a Soundmaxot és megint minden szép lesz és jó ;)

"Kár volt rád pazarolnom ezt az 1 percet, máris utállak" - csƵ random hülyegyereknek | VW Passat 1.9TDI :)

(#433) sherif12


sherif12
(újonc)

Help Driver keresek az ABIT integrált hang kártyájához tud segíteni valaki? :O

(#434) Tomiee


Tomiee
(lelkes újonc)

Helló!

A kérdésem az lenne, hogy megoldható-e egy Audigy 7.1el az, hogy lead 2 sztereó csatornát egy dj keverőnek, annak a master jelét vissza line-in-en, és kiad mégegy sztereó csatornát az erősítőnek? Elméletileg vágom, h megy, de arra lennék kíváncsi, hogy be lehet-e állítgatni rendesen erre meg ilyenek. Illetve, hogy erre a feladatra egy Audigy 7.1 vagy egy X-Fi Xtreme Audio 5.1 az alkalmasabb?

előre is köszi mindent!

"Doing nothing is surprisingly difficult ... you never know when you're finished." Leslie Nielsen

(#435) priti


priti
(PH! addikt)
LOGOUT blog

Egy alapvető kérdésem van:

Mit felejtek ki? Analóg 5.1-es bemeneten van bekötve a hangkari, VLC, Mplayer-rel van is 5.1 filmekben, de egy media player-ben, játékokban már nincs. A vista-ban beállítottam a hangszórókat a vezérlópult hang alatt, a tesztben szól az összes megfelelően, tehát a driver jó. Meg eleve kifejezetten vista 64 alá írt legfrissebb driver van fenn az ASUS weblapjáról.
A codec pack feltelepítése után már lejátsza a media player is a filmet értelemszerűen, nem csak a beépített codec-es Mplayer, de a media player nem 5.1-ben, mint az Mplayer és a játékok sem 5.1-ben szólnak. Eddig azt hittem az SPDIF miatt van, hogy nincs normális 5.1-em, csak a VLC playerben, meg az Mplayer-ben, de így sem ok 5.1-es analógon Logitech Z-5500-ba dugva :O
Gondoltam rá, hogy az integrált kártyát a P5B Deluxe-ban nem támogatják a játékok egyáltalán, vagy mi a gixer, a vinfosos media player pölö mé nem szól 5.1-ben? Szólni kéne neki 5.1-ben analóg kimeneteken nem?
Valami apróság lehet, ha a beépített codec-es lejátszók 5.1-ben szólnak, csak a winfos, meg a játékok nem.

Hardverlesen

(#436) priti válasza priti (#435) üzenetére


priti
(PH! addikt)
LOGOUT blog

A MOHA Airborne-ban a hangszóró tesztben a frontok szólnak akkor is, amikor a rear-eknek kéne :(((

Hardverlesen

(#437) priti


priti
(PH! addikt)
LOGOUT blog

Utánanéztem, EAX támogatás kéne meg a többi... áhh mi a carnak integrálnak hangkarit a lapokra, amikor úgyis másikat kell venni :W

Hardverlesen

(#438) Adams15


Adams15
(lelkes újonc)

Sziasztok! van 1 kis problémám.. Van egy gigabyte ga-m57sli-s4 alaplapom integrált hangkártyával (7.1). 5.1 es hangfalszett van rákötve, és egy mikrofon, de a mikrofon szinte néma.. olyan halk.. és nem tudok microphone boost-ot adni rá. betettem egy másik 5.1-es hangkártyát oda kötöttem a mikrofont.. de szintén nem lehet boost-olni. (Alapértelmezett felvételi eszközt átállítottam..). Segítsetek pls.. mi lehet a problem?? előre is köszi

(#439) Lenry válasza sherif12 (#433) üzenetére


Lenry
(PH! nagyúr)
LOGOUT blog

ha megmondod milyen alaplapod van... :U
de érdemes a gyártó oldalán próbálkozni

[ Szerkesztve ]

"Kár volt rád pazarolnom ezt az 1 percet, máris utállak" - csƵ random hülyegyereknek | VW Passat 1.9TDI :)

(#440) MIFtIli


MIFtIli
(senior tag)

Van egy hangkártyám SB Audigy SE (elvileg, ezt olvassa ki az everest) és ehhez töltöttem le drivert a creativ honlapról, de nem települ fel semmi más csak egy bizonyos audio console program.
Ami a nagyobb baj, hogy mp3aknál csak stereoba szól, pedig 5.1re van állítva mindenhol.
(és szerintem sokkal több beállítási lehetőségnek kellene lennie - hangszók hangereje eq stb..)

Remélem valaki tud segíteni.

(#441) Vasinger123


Vasinger123
(újonc)

Sziasztok!

Lenne egy olyan problámám, hogy nem szólal meg az 5.1-es hangfal 6 hangszórója.... Ez lenne itt a baj. Egy 5.1-es Creative soundblaster Live hangkártyám van és egy Jazz Speaker hangfalam. Sehogyse tudom úgy összekötni a 3 jack dugóval h megszólaljon mindegyik. Van amikor 4.0-ba és van mikor a jobb első nem szólal meg, helyette a mélynyomó :Y:((( . Szval ez lenne az problémám. (A hangkártyának a drivere fel van rakva és a vezérlőpultba is be van áll. az, hogy 5.1) :DDD

És itt egy pár kép:
Itt Itt Itt Itt és Itt

Elnézést, hogy ilyen nagyok a képek :U

A vélemény olyan mint a fing, mindenkinek van, de senki se kiváncsi a másikéra....:D

(#442) djtrial


djtrial
(kvázi-tag)

üdv
tegnap arra lettem figyelmes hogy hallgatom a zenét és visszhangzik a hang. gondolom újrateszem a hangkari driverjét (kártya: Creative sound blaster live 5.1), de azután már hang e volt, winamp kiírja h bad directsound vagy mi. ötlet? mit csináljak?

Pentium Dual-Core E2160 - Gigabyte P35-DS3L rev1.0 - 2x1GB Kingmax 800 - ASUS EAH2600XT 256MB DDR3 - ASUS TV/FM TUNER - LG DVD író - Maxtor 200GB SATA, FSP 350W PNF - AeroCool AeroEngine II

(#443) djtrial


djtrial
(kvázi-tag)

http://images.netbag.hu/20071028/09242846218.jpeg
http://images.netbag.hu/20071028/09245590374.jpeg

ez a gond sztem. vki tudna segíteni?

Pentium Dual-Core E2160 - Gigabyte P35-DS3L rev1.0 - 2x1GB Kingmax 800 - ASUS EAH2600XT 256MB DDR3 - ASUS TV/FM TUNER - LG DVD író - Maxtor 200GB SATA, FSP 350W PNF - AeroCool AeroEngine II

(#444) Tomiee válasza Tomiee (#434) üzenetére


Tomiee
(lelkes újonc)

up

"Doing nothing is surprisingly difficult ... you never know when you're finished." Leslie Nielsen

(#445) donsergiooo válasza MIFtIli (#440) üzenetére


donsergiooo
(senior tag)
LOGOUT blog

Vista alatt niincs 5.1 amíg meg nem veszed a legújabb hardvereket! :D

ASUS P5QL, Q6600 (3400mhz), CM HyperTX , 8GB Ram (1060mhz), Ati 4850 512MB, Samsung 750GB + 2x500GB + 120GB HDD, LG DVD-RW, ASUS 550W táp, BENQ 22" TFT (1680x1050)

(#446) MIFtIli válasza donsergiooo (#445) üzenetére


MIFtIli
(senior tag)

Pedig de.

(#447) lakatosturbo


lakatosturbo
(fanatikus tag)

Azt szeretném kérdezni hogyha veszek két teljesen ugyanolyan márkájú és tipusú hangkarit akkor mindkettő egyszerre tud működni?

"Az amerikaiak az Apollo űrprogram keretében olyan tollat fejlesztettek ki több millió dollárból, amellyel írni lehet a súlytalanság állapotában is - az oroszok ceruzát vittek fel..."

(#448) lakatosturbo


lakatosturbo
(fanatikus tag)

Vagy mondjuk veszek egy hangkártyát Cmedia-át és abba dugom be az összes kábelt.
De így már üresen marad az intágralt audióbemenetek.Kérdésem hogy a nem használt bemenetek müködnek ugyanúgy ha már másik hangkari van benne ?

"Az amerikaiak az Apollo űrprogram keretében olyan tollat fejlesztettek ki több millió dollárból, amellyel írni lehet a súlytalanság állapotában is - az oroszok ceruzát vittek fel..."

(#449) lakatosturbo


lakatosturbo
(fanatikus tag)

De az érdekelne a legjobban hogy müxik-e egyszerre két PCI-os hangkari?

"Az amerikaiak az Apollo űrprogram keretében olyan tollat fejlesztettek ki több millió dollárból, amellyel írni lehet a súlytalanság állapotában is - az oroszok ceruzát vittek fel..."

(#450) finest válasza lakatosturbo (#449) üzenetére


finest
(PH! addikt)
LOGOUT blog

Hogyne működne, csak forrassz rájuk SLI csatit!

“Don’t shoot, I’m Globish.”

Útvonal

Fórumok  »  Multimédia  »  Hangkártya probléma (kiemelt téma)
Copyright © 2000-2014 PROHARDVER Informatikai Kft.