Hirdetés

2014. december 21., vasárnap

Gyorskeresés

Hozzászólások

(#8851) sephi válasza G4ga (#8850) üzenetére


sephi
(PH! addikt)

Gondolni kell a nyárra is, akkor lehet nem 53 fok lesz a teszt végén a procihőfok. 1,5V felé nem mennék a helyedben, itt már azért jelentősen megnő a fogyasztás és a velejáró hőtermelés. (Én inkább 3,5GHz-en hajtanám a helyedben 1,44V mellett, persze kinek a pap, kinek a papné)

[ Szerkesztve ]

--- H2O über alles! --- Battlelog : sgt_FeZo --- PC játékkódok jelentős kedvezménnyel : http://t7.hu/0x5b --- Vásárolj gyorsan, olcsón : www.pcplanet.hu

(#8852) G4ga válasza sephi (#8851) üzenetére


G4ga
(őstag)
LOGOUT blog

Jogos.
Marad a 3.5 1.44-el
Az nem veszes ugye?

Gondoltam ujrapasztazom es kitakaritom a hutot. Eleg reg volt mar foglalkozva vele.
Az eredmeny -7 fok :)
Amugy nyaron nem szandekozom Primmal nyuzni a procit. hofokkra folyton figyelek a billenyuzet lcdje kijelzi :)

igy tartosan 46 fokra bealt.
Azt hiszem ez lesz a vege.
A fogyasztas ilyen szempontbol nem érdekel. Nem egesz nap ulok a gep elott. sporolok mar igy is eleg sok mindenen :)

A lenyeg h birjak az alkatreszek.
De az normalis hogy terheletlenul felul feszel a lap?
nyugi helyzetben 1.452 re felkuszik. Prime es jatek alat viszont 1,432 -1,440V

[ Szerkesztve ]

(#8853) G4ga válasza G4ga (#8852) üzenetére


G4ga
(őstag)
LOGOUT blog

es kicsuszok a szerkbol egy privi miat :)

Mondjuk lehetne ez jobb is.
a baj hogy a huto nem fuggolegesen all hanem merolegesen.
Nem tudom rarakni normalisan mert a a hutocsoveken nem megy at a lefogato.
igy a video karirol szivja a hot. majd atvarialom es rakok a haz tetejere is egy ventit hatha az segit meg egy keveset.
de nem lesz baj szerintem :)

(#8854) sephi válasza G4ga (#8852) üzenetére


sephi
(PH! addikt)

Volt egy hasonló phII 555 procim, az is elment ennyi fesszel 3,5-ön, 3,6-ön csak 1,55-tel. Nem volt kérdés, hogy visszavettem az órajelet. Én sem prime-olok orrbaszájba, csak amíg kitesztelem az általam vélt aranyközéputat (sebesség-feszültség), de azért egy 2-3 óra attack bf3-ban vagy ugyaennyi vezetés dirt 3-ban képes ilyen hőfokokat produkálni.
Egyébként az 1,45V nem vészes 24/7-re sem. Azért több idle a feszültsége, amit kap a proci, mert terhelve droppol a lap 0,2-0,1V-ot.
Energiagazdálkodás működik megfelelően?

--- H2O über alles! --- Battlelog : sgt_FeZo --- PC játékkódok jelentős kedvezménnyel : http://t7.hu/0x5b --- Vásárolj gyorsan, olcsón : www.pcplanet.hu

(#8855) G4ga válasza sephi (#8854) üzenetére


G4ga
(őstag)
LOGOUT blog

kivan kapcsolva az a funkcio, ill a cool and quitet is kikapcsoltam.

(#8856) betegphiu válasza G4ga (#8855) üzenetére


betegphiu
(fanatikus tag)

Próbáld ki, hogy csak biosban állítod be a dolgaidat,ne használj tunning programot.
nem hiszem el hogy ilyen magas fesz kell neki 3500-on.lehet,h a bios meg a program "veszekednek".
cool and quietet be kell kapcsolni pedig,hogy a bios szabályozhassa a ventilátor sebességeket .

szerintem.(nekem így van)

(#8857) G4ga válasza betegphiu (#8856) üzenetére


G4ga
(őstag)
LOGOUT blog

biosbol van minden allitva.
az asrock progijat csak azert inditottam el hogy latszodjanak az ertekek amiket megadtam biosban.

Minden venti maxon porog. nem engedem hogy a bios barmibe is bele szoljon. full load azt had szoljon.

Magas fesz: en ezt az Asrock lapra fogom. Valjuk be nem egy csucs tunning lap. Plusz meg mindig azt mondom ez nem egy BE proci egy sima 545 3.0GHz alaporajelel. Meg ugy ott van a +2 mukodo mag is.

Ha mar ennyien segitetetek holnap leirom reszletesen mit allitottam a biosban. Max megmondjatok mit hogyan kene. De nem hiszem hogy csokkentheto lenne a fesz.

(#8858) BaKeSZ87 válasza G4ga (#8857) üzenetére


BaKeSZ87
(őstag)

Ha jól emlékszem az overclock.net-en olvastam, hogy a C2 steppinges phenom II X4-ek nagyobb feszültségen működnek mint pl. az újabb C3 steppingesek, azt hiszem 1.425V-ot emlegettek, de általában ennél alacsonyabb feszültséggel is beérik. Namost a procid eredetileg nem X4, hanem unlockoltad a +2 magot. Ha a 4 magból 1 kevésbé tuningolható, a feszültséget máris emelned kell. Ha így nézzük az 1.45V 240-es bus speedhez akár reális is lehet. Az is lehet, hogy másik lapban beérné kevesebbel is. Ha leveszed a szorzót alapfeszen meddig bírod stabilan felpöckölni a bus speedet? Mennyi az alap feszültsége a procinak? Gondolom 1.35V.

Opel Astra F '96 C14SE, Tokyo Marui Glock 26 Advance, Tokyo Marui Mk.23 Socom Springer

(#8859) G4ga válasza G4ga (#8857) üzenetére


G4ga
(őstag)
LOGOUT blog

Na... Ez lenne a Bios beálitásom:

Cpu Frek: 250
Pci Frek 100
Spread Spectrum Auto
Asrock UCC Enabled
Cpu Actice Core Control Disabled
Cpu Frek Multiplier 14x
Cpu Volt 1.4500V
Nb Frek Multiplier 8x
Nb Volt 1.2500V
Ht Bus Speed 2000
HT Buus Width 16 Bit
DRR3 - 1333MHz 9-9-9-27-33
Cpu Loadline Cal. Enabled
Dram Volt 1.55V
Nb Volt 1.135V
HT Volt 1.220V
Cpu VDDA 2.56V
PCIE VDDA 1.81

Az utolso ket ertek az az autonak felel meg, tehat a legkisebb adhato ertek!

Az alapot meg nem neztem meddig menne.
Az alap vid igy van 1.3500V

Igy van RB-C2 es
00100f42h revizio szam

[ Szerkesztve ]

(#8860) betegphiu válasza G4ga (#8859) üzenetére


betegphiu
(fanatikus tag)

a ramok vissza vannak osztva amúgy? mert tudod,ha fsb emelsz,akkor a ram mhz-et is emeli,ami igen csak okozhat kékhalált,fagyást.

(#8861) G4ga válasza betegphiu (#8860) üzenetére


G4ga
(őstag)
LOGOUT blog

Asrock lap nem szorzatot ir ki.
Rendesen a MHz sebesseget latom.
igy 1332re vannak allitva.

(#8862) Lui76 válasza G4ga (#8861) üzenetére


Lui76
(őstag)

Nekem a B45 így futott régen.
Lehet hogy többet is bírt volna , de a fix szorzó miatt , az alaplap sem biztos hogy bír sokkal magasabb fsb-t.
B45

www.kezmuveskeramia.hu

(#8863) sephi válasza Lui76 (#8862) üzenetére


sephi
(PH! addikt)

Az L3 cache órajelét miért hagytad 2000-en, 2,5-2,6-ot normális feszen ment volna. az is + teljesítmény.

--- H2O über alles! --- Battlelog : sgt_FeZo --- PC játékkódok jelentős kedvezménnyel : http://t7.hu/0x5b --- Vásárolj gyorsan, olcsón : www.pcplanet.hu

(#8864) Lui76 válasza sephi (#8863) üzenetére


Lui76
(őstag)

Tudom /ismerem , próbálgattam már minden tényezőjét állítani.
Ez csak egy vmilyen screenshotom. Nem szeretem feszelni ha nem muszály.
A GTX460-om ami elfogy nem a 4 magos procim.

www.kezmuveskeramia.hu

(#8865) Gabrikovics


Gabrikovics
(fanatikus tag)

Sziasztok az öcsém gépét muszályból elkezdtem tuningolni mert lagolt néhány RTS játéka .
Szerintetek menyit lehet még kihozni belőle ? a lap M4A78L-M LE , RAM Kingston 1333 , Win 7 32bit

A teljesítmény csak pénz kérdése ! http://valid.canardpc.com/nm8m55

(#8866) BaKeSZ87 válasza Gabrikovics (#8865) üzenetére


BaKeSZ87
(őstag)

Még egy kis plusz feszültséget elbír, 1.425-ig nyugodtan mehetsz jó hűtéssel, hátha jelent pár plusz Mhz-et. C3 steppinges a proc, papírforma szerint jól tuningolhatónak kell lennie. Unlockolni próbáltad?

Opel Astra F '96 C14SE, Tokyo Marui Glock 26 Advance, Tokyo Marui Mk.23 Socom Springer

(#8867) Gabrikovics válasza BaKeSZ87 (#8866) üzenetére


Gabrikovics
(fanatikus tag)

Egy PII 965BE proci gyári hütöje van rajta 30 fok alatt marad !
Sajnos nem Deneb nem lehet négymagosítani . Félek az alaplap fogja bedobni a törülközőt 250 MHz körül !

A teljesítmény csak pénz kérdése ! http://valid.canardpc.com/nm8m55

(#8868) d3lete


d3lete
(fanatikus tag)

Sziasztok!
Van egy phenom x2 550 procim
egy asrock ucc-s lappal nagynehezen négymagosítottam. de csak akkor engedi ha a szorzó és a volt manuálisan van.Elindítom oprendszerig eljut és puf befagy. Na jólvan mnodom biztos tényleg hibás egy egyik mag. A negyedik magot letiltottam és gyönyörűen muzsikál. De 1.350v -no nem stabil. Felteszem 1.400v ra
stabil. De ha szorzót emelek megint nem stabil. Emeltem 1.425v-ra és még így sem az igazi fél őra prime error-t ír. ha feljebb veszem 1.450v-ra stabil de az órajelet letiltja 803mhz -re A melegedéssel nincsen gond
100% osan 50-55 fokos kereten belül tudom tartani.
Mit hogyan csináljak hogy legalább elérjem a 3.5 3.6 ghz-et? :R
[link]

A HT link sem 2000mhz hanem csak 1000

[ Szerkesztve ]

(#8869) BaKeSZ87 válasza Gabrikovics (#8867) üzenetére


BaKeSZ87
(őstag)

Próba cseresznye :)

Opel Astra F '96 C14SE, Tokyo Marui Glock 26 Advance, Tokyo Marui Mk.23 Socom Springer

(#8870) d3lete válasza d3lete (#8868) üzenetére


d3lete
(fanatikus tag)

Közben elértem a 3,7 GHz et 3maggal simán 16x és FSB emelésel csak kikapcsol gépem szerintem a tápom 12v os ága nem bírja. Chieftec 400 w és a cpu 12v ágon 168w ad le lehetséges?

(#8871) Lui76 válasza Gabrikovics (#8865) üzenetére


Lui76
(őstag)

Nekem az 560 most esett át alaplap cserén , egy Asus M5A97 Evo R2.0-ban 4170MHz-hez 1,45V-al beéri - két maggal. Sajnos viszont core unlock nincs benne , pedig ez a procim jó 4 maggal is :(((

www.kezmuveskeramia.hu

(#8872) sephi válasza Lui76 (#8871) üzenetére


sephi
(PH! addikt)

Akkor megérte a cserét? :F

--- H2O über alles! --- Battlelog : sgt_FeZo --- PC játékkódok jelentős kedvezménnyel : http://t7.hu/0x5b --- Vásárolj gyorsan, olcsón : www.pcplanet.hu

(#8873) Lui76 válasza sephi (#8872) üzenetére


Lui76
(őstag)

Hosszú...
Egy másik kétmagosom volt amit lappal együtt vittek ,ugyanúgy Gigabyte-ot akartam 970-es szériából az gyári hibás volt el sem indult és ehelyett jött most meg ez .
ha nagyon nem bírok így élni tovább , majd veszek vmi többmagost.

www.kezmuveskeramia.hu

(#8874) mycso


mycso
(PH! kedvence)
LOGOUT blog

Hali, srácok, van egy phenom 2 X2 550-em, előző tulaj úgy árulta, hogy megy mind a 4 mag, így is volt nála (valami olcsó giga lapban volt).

Nekem egy Asrock m3n78d lapom volt, itt is ment a 4 mag, de a második mag, állandóan (idle is) magas terhelésen ment. Idle ugrált 10-40% között, folyamatosan és a gép teljesítménye is elég gyengus volt.

Ha kikapcsoltam a második magot, akkor tökéletes volt, minden mag (mind a 3) szépen működött és a teljesítmény is jó volt.

A jelenlegi lapom, egy Giga 970a-d3, sajnos itt is ugyan ez a jelenség....

Egyébként, ha simán 2 magos módban használom a procit, akkor a második mag normálisan működik. :F

Tehát nem teljesen értem, hogy mi is a probléma, mert nem a pluszban bekapcsolt magokkal van a probléma, hanem az amúgy is aktív kettes számúval.

Ilyennel találkoztatok már?

[ Szerkesztve ]

< >=♦=< > Diesel Common-Rail Injection

(#8875) BaKeSZ87 válasza mycso (#8874) üzenetére


BaKeSZ87
(őstag)

Nekem Phenom II X2 Black Edition 550 -em van, Gigabyte GA-78LMT-S2P rev.4.0 lapban, megy a 4 mag, de nem tapasztaltam ilyesmi problémát. Próbáltad már Prime95-tel tesztelni 4 maggal? Milyen steppinges a proci?

Opel Astra F '96 C14SE, Tokyo Marui Glock 26 Advance, Tokyo Marui Mk.23 Socom Springer

(#8876) mycso válasza BaKeSZ87 (#8875) üzenetére


mycso
(PH! kedvence)
LOGOUT blog

Ugyan ez a procim nekem is.

Nos 2 maggal, szépen működik, a prime is elfutkározik bármeddig.
4 maggal egy érdekes dolgot csinál, fut a teszt, nem hoz hibát, viszont a kettes mag megáll az első tesztnél, ilyet még nem is láttam....

Tehát, ahogyan az előbb is írtam, bármilyen furcsa is, azzal a maggal van valami problem, ami gyárilag a második mag. Alap állapotában (X2) tökéletesen működik is, viszont ha hozzá kapcsolom a +2 magot, akkor megvadul.
Egyébként ha X4-ként a biosban letiltom a C1E és a CnQ opciókat, akkor viszonylag ritkábban csinálja a kihúzásokat a kettes mag, de így sem az igazi.

Közben meglestem még két dolgot:
1, ha nem manualban unlockolom amagokat, hanem auto módban, akkor szinte alig csinál nagyobb kihúzást a kettes mag, viszont idle, amikor a többi pihen, ez akkor is folyamatosan 10-30% között megy.
2, megpróbáltam más magot letiltani és úgy X3-ként üzemeltetni, de a kettes mag ugyan azt csinálja, tehát azzal van a gubanc, csak még nem értem, hogy ezt miért csak a többi mag bekapcsolása után produkálja

< >=♦=< > Diesel Common-Rail Injection

(#8877) BaKeSZ87 válasza mycso (#8876) üzenetére


BaKeSZ87
(őstag)

Érdekes. Legfrissebb bios-t használod? Esetleg próbálj emelni kicsit a feszültségen, hogy arra mit reagál, más ötletem nincs.

Opel Astra F '96 C14SE, Tokyo Marui Glock 26 Advance, Tokyo Marui Mk.23 Socom Springer

(#8878) mycso válasza BaKeSZ87 (#8877) üzenetére


mycso
(PH! kedvence)
LOGOUT blog

Jajj, ez kimaradt, próbálkoztam természetesen fesz emeléssel is, az sem csinál semmit....

A BIOS témával is épp most szoptam egy csomót: [link]

Egyébként F11 és F12 beta alatt megnéztem, ugyan ez a hiba. Pedig pont e miatt a probléma miatt raktam fel a rajta lévő F7 helyett a legfrissebbet, de csak jól megszívattam magam, azt sikerült elérni vele.

Tanácstalan vagyok én is, nincs több ötletem --> kettes mag letiltva és használom X3-ként, egyelőre ennyi.

< >=♦=< > Diesel Common-Rail Injection

(#8879) BaKeSZ87 válasza mycso (#8878) üzenetére


BaKeSZ87
(őstag)

Ez így egy szopóroller. :W

Opel Astra F '96 C14SE, Tokyo Marui Glock 26 Advance, Tokyo Marui Mk.23 Socom Springer

(#8880) sephi válasza mycso (#8878) üzenetére


sephi
(PH! addikt)

Az elég gáz, ha úgy vetted, hogy x2@x4. Bár kérhettél volna egy screenshot-ot tőle, mielőtt megvetted volna a procit, hogy valóban stabil-e mind a 4 mag fél óra teszt alatt is.

--- H2O über alles! --- Battlelog : sgt_FeZo --- PC játékkódok jelentős kedvezménnyel : http://t7.hu/0x5b --- Vásárolj gyorsan, olcsón : www.pcplanet.hu

(#8881) mycso válasza sephi (#8880) üzenetére


mycso
(PH! kedvence)
LOGOUT blog

Akitől vettem, nála személyesen megnéztem és 4 magosként használta, nem volt ilyen problémája, mint nekem.

Nálam meg már a második lapban csinálja ezt.

< >=♦=< > Diesel Common-Rail Injection

(#8882) betegphiu válasza mycso (#8881) üzenetére


betegphiu
(fanatikus tag)

tápod elég? Nekem ugyan ez van amúgy,a 3as mag szarakodik. Megy 4 maggal úgy,hogy plakátot szerkesztek,szól a zene,megy 1 film,tömörítek +megy a prime. Semmi baja. Ahogy nekiállok játszani,kékhalál. Úgyhogy x3-3700 mhz.

(#8883) mycso válasza betegphiu (#8882) üzenetére


mycso
(PH! kedvence)
LOGOUT blog

A táp elég, (corsair vx450).
Meg itt ugye az az alapvető probléma, hogy az a mag sz@rakodik, amelyik egyébként normálisan működik alapállapotban, azaz X2 üzemmódban.(a kettes mag)

< >=♦=< > Diesel Common-Rail Injection

(#8884) betegphiu válasza mycso (#8883) üzenetére


betegphiu
(fanatikus tag)

a 2es mag az valójában a 3 as. Mert úgy van,hogy 0,1,2,3.

(#8885) mycso válasza betegphiu (#8884) üzenetére


mycso
(PH! kedvence)
LOGOUT blog

Mint a fentebbi összes hozzászólásomból is + az eredeti problémából kiderül, az általam említett kettes mag, a processzor második magja, magyarán az "1" sorszámú.
Ez eddig is egyértelmű volt.

Ha a pluszban bekapcsolt magokkal lenne baj, akkor nem lenne kérdés.

< >=♦=< > Diesel Common-Rail Injection

(#8886) DZs


DZs
(senior tag)

Sziasztok!
Egy Athlon II X2 250 vagy 245 vásárlását tervezem. Mennyire jellemző, hogy ezek gyárilag 1,4V körül kérnek alapból, ha ez az érték igaz?
Köszönöm a válaszokat!

(#8887) BaKeSZ87 válasza DZs (#8886) üzenetére


BaKeSZ87
(őstag)

Az alapfesz 1.425V , de emlékeim szerint ennél kevesebbel is elment az Athlon II X2 240-esem.
Miért van számodra ennek ekkora jelentősége? Fogyasztás vagy hőtermelés miatt?

Opel Astra F '96 C14SE, Tokyo Marui Glock 26 Advance, Tokyo Marui Mk.23 Socom Springer

(#8888) DZs válasza BaKeSZ87 (#8887) üzenetére


DZs
(senior tag)

Az 5000-es Brisbane-em nem kap ennyit, pedig az Athlon II elvileg korszerűbb.

(#8889) BaKeSZ87 válasza DZs (#8888) üzenetére


BaKeSZ87
(őstag)

Javaslom a gyártónál reklamálj ez ügyben :)
Az Athlon II X2 215-ösöm alapfesze 1.35V volt, viszont abban fele annyi a cache, és csak 2700Mhz-en üzemel a két magja.

Opel Astra F '96 C14SE, Tokyo Marui Glock 26 Advance, Tokyo Marui Mk.23 Socom Springer

(#8890) DZs


DZs
(senior tag)

Olyan kérdésem lenne, hogy úgy tudom, hogy az Athlon II X2 240, 245, 250, 255 vonal csak alapórajelben tér el egymástól. A gyártás kapcsán az a feltevésem, hogy legyártanak 100.000 darab 240-est és az alapellenőrzés után képeznek mondjuk 5 db 20 ezres csoportot. Az elsőt mindgyárt el is adják 240-esként, a második csoportot átnézik, hogy mi a jó 245-nek belőle, ami nem, az megy 240-ként, a harmadik csoportban 250-et keresnek, a negyedikben pedig 255-öt. A kérdésem az, hogy helyes-e ez a feltevés és az, hogy a 245-nek szánt csoportot nem vizsgálják tovább, hogy mi lenne belőle 250-nek, vagy 255-nek jó. Vagyis, ha tovább folytatnák a vizsgálatot, akkor egy 240-nek vagy 245-nek eladott példány lehetett volna akár 250, vagy 255 is.

(#8891) sephi válasza DZs (#8890) üzenetére


sephi
(PH! addikt)

Csak alapórajel tekintetében térnek el egymástól. A gyártósori tevékenységet nem látom át, azonban sokszor van olyan, hogy ha a piac egy kisebb procira tart igényt, akkor az amd, csökkenti az órajelet, vagy kikapcsol magot, l3 cache-t. Erre a legjobb példa az am2+, am3.

--- H2O über alles! --- Battlelog : sgt_FeZo --- PC játékkódok jelentős kedvezménnyel : http://t7.hu/0x5b --- Vásárolj gyorsan, olcsón : www.pcplanet.hu

(#8892) RAiN91


RAiN91
(senior tag)

Sziasztok
Régóta használom a procit, X3-ként, alap órajelen (3GHz). Egy Phenom II X2 545-ről van szó. Gyári AM3 hőcsöves hűtővel windowsban, netezés közben 50 C-t ír az Aida. Ez nem túl sok?

(#8893) DZs válasza RAiN91 (#8892) üzenetére


DZs
(senior tag)

Ha csak a számot nézzük, akkor azt mondanám, hogy sok, hacsak nem egy játék fut a böngészőben. Viszonyítási alap kéne. A korábbi procid milyen meleg volt ugyanilyen körülmények között? Hogy szellőzik a házad? Nem tartom valószínűnek, hogy az alaplapi diódád rossz jelet küldene, inkább a hűtőd erőtlen ehhez a procihoz. Egyébként a ventije mennyit pörög ilyenkor?

(#8894) RAiN91 válasza DZs (#8893) üzenetére


RAiN91
(senior tag)

KOrábbi procival nem volt gond. De a gyári hőcsöves hűtő ilyen gyenge lenne? Vagy csak simán jobban melegszik mert fel lett oldva a 3. mag? Maghőfokokat emiatt nem írja, csak ezt. X2-ként nem tudom miket írt, úgy sosem használtam.

[ Szerkesztve ]

(#8895) DZs válasza RAiN91 (#8894) üzenetére


DZs
(senior tag)

Ha a lapod Bios-a mér hőfokot, nézd meg. Egy gyors újraindítás és biosba lépésnyi idő alatt nem esik 20 fokot a hőmérséklet, hogy Bios 50 fok helyett csak 30-at mutasson.

[ Szerkesztve ]

(#8896) sephi válasza RAiN91 (#8892) üzenetére


sephi
(PH! addikt)

Energiatakarékos funkciók aktívak? Nézd meg prime95 teszt alatt mennyire melegszik fel.

--- H2O über alles! --- Battlelog : sgt_FeZo --- PC játékkódok jelentős kedvezménnyel : http://t7.hu/0x5b --- Vásárolj gyorsan, olcsón : www.pcplanet.hu

(#8897) Imi Csabi


Imi Csabi
(kvázi-tag)

Üdv.

Segítséget szeretnék kérni, hátha valaki tud mondani valami okosat.

Adott egy Asrock A780GM-LE alaplap, új processzort tettem bele (AMD Athlon II X2 270). A lap Bios frissítés után elviekben támogatja a processzort, így azt frissítettem, node a gép random dobálja a kékhalálokat.

Bármit állítok a biosban, nincs hatása, nyüglődik a gép.

Előre is Köszönöm.

IMi

* * * * * * ibJ#team| IMi™ - NE idegesíts, MERT ideges leszek!! ® * * * * * * www.villa-annamaria.hu

(#8898) sephi válasza Imi Csabi (#8897) üzenetére


sephi
(PH! addikt)

Memória unganged, ganged módban van? Próbáld megváltoztatni, nekem anno ezért volt sokszor újraiindulásom, fagyásom.

--- H2O über alles! --- Battlelog : sgt_FeZo --- PC játékkódok jelentős kedvezménnyel : http://t7.hu/0x5b --- Vásárolj gyorsan, olcsón : www.pcplanet.hu

(#8899) Imi Csabi válasza sephi (#8898) üzenetére


Imi Csabi
(kvázi-tag)

Üdv.

Azt is próbáltam, semmi hatása nem volt sajnos.

* * * * * * ibJ#team| IMi™ - NE idegesíts, MERT ideges leszek!! ® * * * * * * www.villa-annamaria.hu

(#8900) DZs válasza Imi Csabi (#8899) üzenetére


DZs
(senior tag)

Az új bios-szal a régi procid jól megy?

(#8901) Imi Csabi válasza DZs (#8900) üzenetére


Imi Csabi
(kvázi-tag)

Igen

* * * * * * ibJ#team| IMi™ - NE idegesíts, MERT ideges leszek!! ® * * * * * * www.villa-annamaria.hu

(#8902) DZs válasza Imi Csabi (#8901) üzenetére


DZs
(senior tag)

Akkor a leírással ellentétben a lapod mégsem támogatja azt a processort. Neked nem jó hír, de van ilyen sajnos. Feltételezem, hogy maga a proci jó, másik lapban megy.
Egyet még ki lehetne próbálni. A bios beállításainál az auto-kat az órajeleknél és a szorzóknál állítsd át kézi adott értékekre.

[ Szerkesztve ]

(#8903) Imi Csabi válasza DZs (#8902) üzenetére


Imi Csabi
(kvázi-tag)

Igen, ez fog következni amint időm engedi :)

* * * * * * ibJ#team| IMi™ - NE idegesíts, MERT ideges leszek!! ® * * * * * * www.villa-annamaria.hu

(#8904) HERR Z válasza Imi Csabi (#8903) üzenetére


HERR Z
(PH! nagyúr)
LOGOUT blog

ennyire egyértelműen nem mondanám, hogy a lap a gond, mert viszi az x-okat is
le kellene írnod a géped többi részét, teknikailag mindent

(#8905) Imi Csabi válasza HERR Z (#8904) üzenetére


Imi Csabi
(kvázi-tag)

Alaplap: Asrock A780GM-LE
CPU: AMD Athlon II X2 270
RAM: SAMSUNG 1 GB DDR2, 800Mhz & Buffalo 2GB DDR2, 800Mhz
VGA: Sapphire 5770
Táp: M-tech 500W

* * * * * * ibJ#team| IMi™ - NE idegesíts, MERT ideges leszek!! ® * * * * * * www.villa-annamaria.hu

(#8906) DZs válasza Imi Csabi (#8905) üzenetére


DZs
(senior tag)

Vedd ki az egyik ram modult! Jól értem, hogy különböznek?

(#8907) Imi Csabi válasza DZs (#8906) üzenetére


Imi Csabi
(kvázi-tag)

Igen, különbözőek. Holnap délelőtt lesz időm ezzel mókolni, kipróbálom azt is, Köszönöm :R

* * * * * * ibJ#team| IMi™ - NE idegesíts, MERT ideges leszek!! ® * * * * * * www.villa-annamaria.hu

(#8908) HERR Z válasza Imi Csabi (#8907) üzenetére


HERR Z
(PH! nagyúr)
LOGOUT blog

vagy adj a ramnak 2V-ot reflexből

(#8909) Kicsizso


Kicsizso
(kvázi-tag)

Sziasztok!

Segítsetek pls!!

Ven egy Amd Phenom II x2 B550-es procim és hozzá Gigabyte 770 UD alaplap amit régen 4-magosítottam.
Ma szétszedtem a gépet és kitisztítottam finoman (csak a vidi és a proci ventit)
sajnos ki kellett vennem az elemet mert valamiért nem indult be a gépem (szokott ilyet csinálni) azóta nem tudom bekapcsolni a + 2 magot :F nyomtam ctrl+f1 billentyűt és nincs olyan opció ECC ahol be tudom állítani hogy hybrid legyen :F ez hogy lehet eddig volt most meg nics többször is annak idején tudtam állítani de most miért nem ?

SEGÍTSETEK PLS mert a 2 mag érezhetően hiányzik :(

Köszönöm!!!!

(#8910) Kicsizso


Kicsizso
(kvázi-tag)

Megoldottam BIOS frissítéssel és most már 4 mag ketyeg!! :DD

(#8911) Brett001


Brett001
(kvázi-tag)

Sziasztok!

Olyan kérdéssel fordulnék felétek,hogy ASUS M5A97 EVO R2.0-án lehetséges,hogy nincs core unlock? Megtalálni megtaláltam a biosban, de csak auto meg manual beállitás van és a manualban csak az 1st és 2nd magokat lehet kaccsolgatni. :( nincs unleashed funkció!!!
Egy Phenom II x2 550 BE van benne és azt próbálnám 4 magosítani. Az előző ASUS M4A785T-M acc-ben minden zokszó nélkül ment 4 maggal. Elvileg kellene tudnia ennek a lapnak is nem??
Kérdeztem az ASUS M5A topicban is, de azt mondják, állítólag nem lehet. :( Hátha itt valakinek van tapasztalata.Ötlet???

[ Szerkesztve ]

ASUS M5A97 EVO R2.0/AMD FX-6300/Artic Cooling Freezer 64Pro/8 GB Kingston Hyper-X 1600Mhz DDR3/ASUS R7 250X 1GB GDDR5/CHIEFTEC A80 450W/Win 7 Ulitimate 64bit

(#8912) Lui76 válasza Brett001 (#8911) üzenetére


Lui76
(őstag)

Miért nem fogadod el ha olyanok írják akiknek van ilyen lap !
Én személyesen végigjártam ezt , és le is írtam a lap topikjában is - ezek szerint hiába...

www.kezmuveskeramia.hu

(#8913) Brett001 válasza Lui76 (#8912) üzenetére


Brett001
(kvázi-tag)

Jó Ok, bocs elfogadom, de azért megpróbáltam, no! ;) ...annyian vannak it prohardwareon. :) mondom hátha nátha, valaki hallott-olvasott valamit. Manapság már annyi mindenre van megoldás. Crcakelt routerek, HD médiplayerek firmware-je orosz programozók által megírva, módosítva stb...

ASUS M5A97 EVO R2.0/AMD FX-6300/Artic Cooling Freezer 64Pro/8 GB Kingston Hyper-X 1600Mhz DDR3/ASUS R7 250X 1GB GDDR5/CHIEFTEC A80 450W/Win 7 Ulitimate 64bit

(#8914) HERR Z válasza Brett001 (#8911) üzenetére


HERR Z
(PH! nagyúr)
LOGOUT blog

azabaj hogy am3+ -os lapok közül csak az asrock lapoknál van feltüntetve hogy van unlock, a többinél hivatalosan nincs is:(
szóval könyen lehet , hogy ennyi, bukta

(#8915) Brett001 válasza HERR Z (#8914) üzenetére


Brett001
(kvázi-tag)

Mondjuk az előző alaplapomon sem reklámozták a dobozán, de tudta. Pedig az M4A785 elég fapados lap volt. Azért valahol nonszensz, hogy egy modernebb, drágább, nem titkoltan tuning alaplap meg nem tudja. Jó, lehet, hogy ezt a lapot már az FX-ekre lőtték be, de azért - ha már belemegy - a régi Phenom tulajokra is gondolhattak volna. :(

ASUS M5A97 EVO R2.0/AMD FX-6300/Artic Cooling Freezer 64Pro/8 GB Kingston Hyper-X 1600Mhz DDR3/ASUS R7 250X 1GB GDDR5/CHIEFTEC A80 450W/Win 7 Ulitimate 64bit

(#8916) HERR Z válasza Brett001 (#8915) üzenetére


HERR Z
(PH! nagyúr)
LOGOUT blog

oké, de ott a chipset (785g+sb710) miat adott volt a mod, míg az ezutáni chipsetekbe már a gyártókon, a bios írókon múlik hogy megcsinálják-e vagy sem

(#8917) TheChos3nOne


TheChos3nOne
(PH! addikt)
LOGOUT blog

Hali!

Alapfeszen egy X2 555-nek mi számít kb jó hőmérsékletnek Mugen 2-vel idle-load? 2 SWiF 2 van rajta 800rpm-en. Most pasztáztam újra, jó lenne tudni hogy sikerült.

HERR Z: megvolt a legózás :D

[ Szerkesztve ]

(#8918) HERR Z válasza TheChos3nOne (#8917) üzenetére


HERR Z
(PH! nagyúr)
LOGOUT blog

és meglett a probléma?

(#8919) TheChos3nOne válasza HERR Z (#8918) üzenetére


TheChos3nOne
(PH! addikt)
LOGOUT blog

Minden rendben volt sajnos/szerencsére, így egyelőre maradt az 1.290V alulfesz B55 módban.

[ Szerkesztve ]

(#8920) tevike


tevike
(senior tag)

Sziasztok!

Olyan kéréssel/kérdéssel fordulnék hozzátok, hogy lenne egy AMD Phenom X2 550 Black Edition processzorom, és egy Gigabyte ga-ma790xt-ud4p típusú alaplapom ami állítólag 4 magosítható.

Utána jártam, frissítettem a biost, és a magokat fel tudtam oldani. Érzékelte is őket, elindult a gép, felismerte X4 B50-es processzorként, mutatta feladat kezelő stb..

Viszont!

- Instabil lett a rendszer tőle, így feszültséget állítottam biosba, emeltem 0.50V-el, és megpróbáltam úgy. Teljesen ugyan azt az eredményt kaptam.

Hiba: Google chrome összeomlik, nem indítja el a játékokat, login-logout képernyő színes csíkokat mutat néha,stb..

Gondoltam megpróbálom csak az egyik magot! Nem sikerült, mind a kettő külön feloldására ezt kaptam.

Ezen az alaplapon az EC Firmware feloldásával vált elérhetővé a többi két mag, és teljesen mindegy hogy állítottam mindig ezt kaptam, ami a Legmeglepőbb volt, hogy mikor letiltottam a két új magot, és csak az EC Firmware volt bekapcsolva, AKKOR IS ugyan ez volt... Szóval már az sem biztos részemről, hogy a magok baszkurálják a gépet, lehet, valami más gond van :)

Tudna valaki valamit segíteni?

Köszönöm előre is! :R

- NO PAIN ~ NO GAIN -

(#8921) DZs válasza tevike (#8920) üzenetére


DZs
(senior tag)

Próbáld másik alaplapba tenni, hogy mit csinál a proci. Lehet, egyszerűen csak hibás magokat tiltottak le a gyárban és mégsem négymagosítható.

(#8922) tevike válasza DZs (#8921) üzenetére


tevike
(senior tag)

Nem sok esélyt látok rá, h másik alaplapba tegyem, nem számtech gyárban dolgozom :) ;]

- NO PAIN ~ NO GAIN -

(#8923) Visormail


Visormail
(PH! addikt)

Senki nem vett még Athlon II X2 280-ast?

Athlon X4 740, 8GB RAM, HD6950

(#8924) djculture válasza Visormail (#8923) üzenetére


djculture
(PH! félisten)
LOGOUT blog

venni nem vettem, de szereltem be hármat is ... Regor magos az is mint a 270 csak 200mhz-es pluszot kapott, Nem érdemes venni amíg a Athlon II X3 450.et kapni.

[ Szerkesztve ]

"Kérdezték tőlem, félek-e a világvégétől. Azt mondtam, hogy b…meg, ott lakom." R.I.P Bajor Imre

(#8925) Visormail válasza djculture (#8924) üzenetére


Visormail
(PH! addikt)

Tudom hogy az is regor, csak tuning eredményekre lettem volna kíváncsi.

Athlon X4 740, 8GB RAM, HD6950

(#8926) djculture válasza Visormail (#8925) üzenetére


djculture
(PH! félisten)
LOGOUT blog

4100 körül mennek tuningolva normálisabb lapban ami bírja a 110 feletti core clockot, de ugy se érik utol a sima x3-at...

[ Szerkesztve ]

"Kérdezték tőlem, félek-e a világvégétől. Azt mondtam, hogy b…meg, ott lakom." R.I.P Bajor Imre

(#8927) Visormail válasza djculture (#8926) üzenetére


Visormail
(PH! addikt)

Ok, kösz. Csak hogy én is hozzátegyek valamit a topikhoz, a 260asomat elsőre felhúztam 3.2-ről 3.7GHz-re, simán bírja fesz emelés nélkül és a C&Q is működik, a ram órajelet azért inkább visszaosztottam 800 alá (770). Nem csináltam tesztet, de hónapok óta stabil minden játék alatt amivel használtam, meg win telepítéskor se kellett visszavenni. Feljebb még nem próbáltam eddig, feszt emelni meg egyáltalán nem is akarok.
Az NB/HT így 2300MHz ami az alaplapnak szintén bőven jó még, 5200 MT/s ami ugye 2600MHz-ig bírja hivatalosan.

Athlon X4 740, 8GB RAM, HD6950

(#8928) tevike


tevike
(senior tag)

Véleményetek szerint, AMD Phenom X2 550 Black Edition processzort a gyáriról mennyire lehet húzni anélkül, hogy károsodjon a processzor?

Hűtése Gyári !

Szóval mi az amivel elérnék egy érezhető javulást, de nem tenném taccsra a procit rövid távon? :R

- NO PAIN ~ NO GAIN -

(#8929) drlovi válasza tevike (#8928) üzenetére


drlovi
(senior tag)
LOGOUT blog

Ez a processzorodtól függ. Mindegyik mást tud. A gyári hűtővel nem sok esélyed van. Próbálkozni kell, és tesztelni. Lehet hogy a gyárinál kisebb feszültségen is viszi a magasabb órajelet. Ha nem emelsz feszültséged, és normális hőfokon marad a processzor , akkor nem teszed tönkre.

Nekem a mai napig használatban van egy X2 550. HERR Z - kollégától vettem 2009. Decemberében. Ezuton is köszönet érte! :R 2. db feloldott mag mellett teszi a dolgát hibamentesen. ( Négy magosítva. 1,35V @ 3,4ghz a másik üzemmód pedig négy mag 1,2 V @3,0 ghz )

[ Szerkesztve ]

(#8930) tevike válasza drlovi (#8929) üzenetére


tevike
(senior tag)

Nekem nem szereti a +1 se a +2 magot :(
Feloldottam, kapott plussz feszt de akkor is az internet fagyott, kepernyo neha csikozodott...stb. Pedig a gep eszlelte mint negy magos processor es benchmark cpu teszt is lement negy maggal. Szemetseg, mezes madzagot elhuzta az orrom elott:D

- NO PAIN ~ NO GAIN -

(#8931) Hossel


Hossel
(kvázi-tag)

Üdv mindenkinek! Athlon X2 255 és Phenom X2 550 BE között mi a különbség játék szempontjából?

(#8932) dojo0227


dojo0227
(újonc)

Hello!

Van egy AMD Atlon X2 6000+ -os processzorom, ami majdnem 1 évig nem volt használva, és valószínűsíthetően a bios állítódhatott el, de ez nem biztos. A problémám az hogy folyamatosan 45-50 fok között van a hőmérséklete terhelés nélkül, feladatkezelő szerint is a teljesítmény 0 %-on mozog egyszer kétszer ugrik fel közben 1-2 %-ra de ez régen is így volt. Megnéztem egy tüske sincs letörve, viszont kettő eldeformálódott, pedig piszkálva nem volt a az elmúlt 1 évben.
Segítséget szeretnék kérni hogy valamivel visszább lehet -e fogni a hőmérsékletet vagy ez a eldeformálódott két tüske következménye -e.
A válaszokat előre is köszönöm!

(#8933) drlovi válasza dojo0227 (#8932) üzenetére


drlovi
(senior tag)
LOGOUT blog

A hűtő milyen? Illetve a paszta? Én még megneznem mennyi feszt kap biosban.

(#8934) dojo0227 válasza drlovi (#8933) üzenetére


dojo0227
(újonc)

A hűtő gyári a paszta szintúgy, de azt holnap lekenem egy ujjal hátha az a ludas, feszültséget mennyire kéne beállítanom?

(#8935) V60


V60
(kvázi-tag)

Sziasztok!

Szerintetek egy ASRock N68C-S UCC lapban feloldható lenne egy : AMD Phenom II X2 550 BE cpu+2 magja? és ez a proci jobb-e egy AMD Athlon x3 450 -nél?

Segítségeteket előre is köszönöm :R

Üdv Zola

A bugyi nem a legjobb dolog a világon de közel áll hozzá!!!

(#8936) bicajoskema


bicajoskema
(tag)

sziasztok
van egy athlon x250 em gyári hűtővel.
ugy néz ki lesz egy a mostaninál erősebb videokartyam hd5770 vagy esetleg meg feljebb egyel 7770 ig. emellett 4gb ramom van .
tudom hogy a proci nem elég erős a vga hoz, de procit nem szeretnek ujat venni. amugy egy alap asrock alaplapom van.
milyen hőmérsékletig engedhetem fel?

és a kérdés, meddig lehet a gyari hutovel felhuzni a procit körülbelül? érezhető lesz a gyorsulás vagy ne várjak csodát a tuningtol?

[ Szerkesztve ]

www.kelemenfinewood.hu

(#8937) HERR Z válasza bicajoskema (#8936) üzenetére


HERR Z
(PH! nagyúr)
LOGOUT blog

ha c2 akkor 3600 körülig ha c3 akkor máktól függően 3800+ körülig fel tudod húzni
60-62 foknál ne engedd feljebb , és igazából azért érezhető lenne, de én rászánnék 4-5k-t és vennék egy x4-et inkább(akár athlon 2)

(#8938) bicajoskema válasza HERR Z (#8937) üzenetére


bicajoskema
(tag)

köszi a választ

www.kelemenfinewood.hu

(#8939) RAiN91


RAiN91
(senior tag)

Sziasztok
Gyári hőcsöves hűtúből hogyan tudnék hatékonyabbat, halkabbat csinálni, olcsón? (csak a venti cserével)

Copyright © 2000-2014 PROHARDVER Informatikai Kft.